<!doctype html>
<html lang="it-IT"
      prefix="og: http://ogp.me/ns#">
<head>
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta charset="UTF-8" >
  <link rel="pingback" href="https://www.china-files.com/xmlrpc.php" />
  <title>In Cina e Asia - Covid-19: Xi e Trump rilanciano la cooperazione Cina-Usa - China Files</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.china-files.com/in-cina-e-asia-covid-19-xi-e-trump-rilanciano-la-cooperazione-cina-usa/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="In Cina e Asia - Covid-19: Xi e Trump rilanciano la cooperazione Cina-Usa - China Files" />
<meta property="og:description" content="La nostra rassegna quotidiana" />
<meta property="og:url" content="https://www.china-files.com/in-cina-e-asia-covid-19-xi-e-trump-rilanciano-la-cooperazione-cina-usa/" />
<meta property="og:site_name" content="China Files" />
<meta property="article:publisher" content="https://www.facebook.com/ChinaFilesIT/" />
<meta property="article:section" content="Notizie Brevi" />
<meta property="article:published_time" content="2020-03-27T08:40:25+00:00" />
<meta property="article:modified_time" content="2020-03-27T14:16:02+00:00" />
<meta property="og:updated_time" content="2020-03-27T14:16:02+00:00" />
<meta property="og:image" content="https://www.china-files.com/wp-content/uploads/2020/03/Cattura-57-1024x543.png" />
<meta property="og:image:secure_url" content="https://www.china-files.com/wp-content/uploads/2020/03/Cattura-57-1024x543.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="543" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La nostra rassegna quotidiana" />
<meta name="twitter:title" content="In Cina e Asia - Covid-19: Xi e Trump rilanciano la cooperazione Cina-Usa - China Files" />
<meta name="twitter:site" content="@chinafiles" />
<meta name="twitter:image" content="https://www.china-files.com/wp-content/uploads/2020/03/Cattura-57.png" />
<meta name="twitter:creator" content="@chinafiles" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.china-files.com/#organization","name":"China Files","url":"https://www.china-files.com/","sameAs":["https://www.facebook.com/ChinaFilesIT/","http://china_files","https://it.linkedin.com/company/china-files","https://twitter.com/chinafiles"],"logo":{"@type":"ImageObject","@id":"https://www.china-files.com/#logo","inLanguage":"it-IT","url":"https://www.china-files.com/wp-content/uploads/2018/07/merriweather-3.png","width":300,"height":83,"caption":"China Files"},"image":{"@id":"https://www.china-files.com/#logo"}},{"@type":"WebSite","@id":"https://www.china-files.com/#website","url":"https://www.china-files.com/","name":"China Files","inLanguage":"it-IT","description":"Reports from China","publisher":{"@id":"https://www.china-files.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.china-files.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.china-files.com/in-cina-e-asia-covid-19-xi-e-trump-rilanciano-la-cooperazione-cina-usa/#primaryimage","inLanguage":"it-IT","url":"https://www.china-files.com/wp-content/uploads/2020/03/Cattura-57.png","width":1788,"height":949},{"@type":"WebPage","@id":"https://www.china-files.com/in-cina-e-asia-covid-19-xi-e-trump-rilanciano-la-cooperazione-cina-usa/#webpage","url":"https://www.china-files.com/in-cina-e-asia-covid-19-xi-e-trump-rilanciano-la-cooperazione-cina-usa/","name":"In Cina e Asia - Covid-19: Xi e Trump rilanciano la cooperazione Cina-Usa - China Files","isPartOf":{"@id":"https://www.china-files.com/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.china-files.com/in-cina-e-asia-covid-19-xi-e-trump-rilanciano-la-cooperazione-cina-usa/#primaryimage"},"datePublished":"2020-03-27T08:40:25+00:00","dateModified":"2020-03-27T14:16:02+00:00","potentialAction":[{"@type":"ReadAction","target":["https://www.china-files.com/in-cina-e-asia-covid-19-xi-e-trump-rilanciano-la-cooperazione-cina-usa/"]}]},{"@type":"Article","@id":"https://www.china-files.com/in-cina-e-asia-covid-19-xi-e-trump-rilanciano-la-cooperazione-cina-usa/#article","isPartOf":{"@id":"https://www.china-files.com/in-cina-e-asia-covid-19-xi-e-trump-rilanciano-la-cooperazione-cina-usa/#webpage"},"author":{"@id":"https://www.china-files.com/#/schema/person/2ea3fb8db21ff283d924e5095dd53701"},"headline":"In Cina e Asia &#8211; Covid-19: Xi e Trump rilanciano la cooperazione Cina-Usa","datePublished":"2020-03-27T08:40:25+00:00","dateModified":"2020-03-27T14:16:02+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.china-files.com/in-cina-e-asia-covid-19-xi-e-trump-rilanciano-la-cooperazione-cina-usa/#webpage"},"publisher":{"@id":"https://www.china-files.com/#organization"},"image":{"@id":"https://www.china-files.com/in-cina-e-asia-covid-19-xi-e-trump-rilanciano-la-cooperazione-cina-usa/#primaryimage"},"articleSection":"Notizie Brevi","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.china-files.com/#/schema/person/2ea3fb8db21ff283d924e5095dd53701","name":"Alessandra Colarizi","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="China Files &raquo; Feed" href="https://www.china-files.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="China Files &raquo; Feed dei commenti" href="https://www.china-files.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="China Files &raquo; In Cina e Asia &#8211; Covid-19: Xi e Trump rilanciano la cooperazione Cina-Usa Feed dei commenti" href="https://www.china-files.com/in-cina-e-asia-covid-19-xi-e-trump-rilanciano-la-cooperazione-cina-usa/feed/" />
      <!-- facebook -->
      <meta property="og:type" content="article"/>
      <meta property="og:title" content="In Cina e Asia &#8211; Covid-19: Xi e Trump rilanciano la cooperazione Cina-Usa"/>
      <meta property="og:description" content="La nostra rassegna quotidiana "/>
      <meta property="og:url" content="https://www.china-files.com/in-cina-e-asia-covid-19-xi-e-trump-rilanciano-la-cooperazione-cina-usa/"/>
      <meta property="og:image" content="https://www.china-files.com/wp-content/uploads/2020/03/Cattura-57-1024x543.png"/>
      <meta property="og:site_name" content="China Files"/>
      <!-- twitter -->
      <meta name="twitter:card" content="summary" />
      <meta name="twitter:title" content="In Cina e Asia &#8211; Covid-19: Xi e Trump rilanciano la cooperazione Cina-Usa" />
      <meta name="twitter:description" content="La nostra rassegna quotidiana " />
      <meta name="twitter:url" content="https://www.china-files.com/in-cina-e-asia-covid-19-xi-e-trump-rilanciano-la-cooperazione-cina-usa/" />
      <meta name="twitter:image" content="https://www.china-files.com/wp-content/uploads/2020/03/Cattura-57-1024x543.png" />
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.china-files.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.china-files.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.china-files.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.china-files.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.china-files.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.china-files.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-all-min-css'  href='https://www.china-files.com/wp-content/themes/stuffpost/assets/fontawesome/web-fonts-with-css/css/fontawesome-all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='stuffpost-weart-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%7CAlegreya&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='stuffpost-weart-style-css'  href='https://www.china-files.com/wp-content/themes/stuffpost/assets/weart.css' type='text/css' media='all' />
<link rel='stylesheet' id='stuffpost-style-css'  href='https://www.china-files.com/wp-content/themes/stuffpost/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.china-files.com/wp-content/themes/stuffpost/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='main-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.china-files.com/wp-content/uploads/js_composer/custom.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.china-files.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.2.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='https://www.china-files.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.china-files.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.5'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.2'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.2'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-159641317-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-159641317-1', {"anonymize_ip":true} );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.china-files.com\/wp-admin\/admin-ajax.php","security":"0596785802","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.china-files.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.china-files.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.2.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.2.1'></script>
<link rel='https://api.w.org/' href='https://www.china-files.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.china-files.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.china-files.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.china-files.com/?p=59653' />
<link rel="alternate" type="application/json+oembed" href="https://www.china-files.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.china-files.com%2Fin-cina-e-asia-covid-19-xi-e-trump-rilanciano-la-cooperazione-cina-usa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.china-files.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.china-files.com%2Fin-cina-e-asia-covid-19-xi-e-trump-rilanciano-la-cooperazione-cina-usa%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.5.1" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.china-files.com/?wordfence_lh=1&hid=D0B04F1D1828F8353A9CD80EC8B26D92');
</script><!-- Analytics by WP-Statistics v12.6.12 - https://wp-statistics.com/ -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4946563971470072",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eaeaea; }
</style>
	<meta name="generator" content="Powered by Slider Revolution 5.4.7.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">
			span.bg-white.h4{
	background-color:rgba(255, 255, 255, 0.0) !important;
}
.sectionTitle:after
{top:25px;
	left:34px;
	width:75%;
  border-bottom: 1px solid #9a0011 !important;
}
.lead p{
	color:#000;
font-style:italic;
font-size:1.1em;
letter-spacing:-1px;
}
div.mx-auto.my-5.text-center{margin-top: 0.1rem !important;
background-color:#820022;
}
div.py-3{}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-59653 single-format-standard custom-background wp-custom-logo wpb-js-composer js-comp-ver-6.1 vc_responsive">
<!-- MENU -->
<!-- MAIN MENU -->
  <div class="menu-divider"></div>
  <div id="main-menu" class="f-main sticky-header bg-white">
    <div class="w-100 d-flex align-items-center position-relative">

      <div id="bars" class="bg-1 c-white ch-black"><i class="fas fa-bars"></i></div>

      
      <div class="d-flex align-items-center
        mr-auto
        ">
              <nav class="navbar navbar-expand l-black lh-1 px-1 position-static" role="navigation">
          <ul id="desktop-menu" class="navbar-nav px-2 d-none"><li id="menu-item-49687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49687"><a href="https://www.china-files.com/paesi/">Paesi</a>
<ul class="sub-menu">
	<li id="menu-item-50705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50705"><a href="https://www.china-files.com/paesi/cina/">Cina</a></li>
	<li id="menu-item-49847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49847"><a href="https://www.china-files.com/paesi/asia-centrale/">Asia Centrale</a></li>
	<li id="menu-item-49688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49688"><a href="https://www.china-files.com/paesi/asia-orientale/">Asia Orientale</a></li>
	<li id="menu-item-49689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49689"><a href="https://www.china-files.com/paesi/asia-meridionale/">Asia Meridionale</a></li>
	<li id="menu-item-49690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49690"><a href="https://www.china-files.com/paesi/sud-est-asiatico/">Sud Est Asiatico</a></li>
</ul>
</li>
<li id="menu-item-49691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49691"><a href="https://www.china-files.com/argomenti/">Argomenti</a>
<ul class="sub-menu">
	<li id="menu-item-49692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49692"><a href="https://www.china-files.com/argomenti/economia-politica-e-societa/">Economia, Politica e Società</a></li>
	<li id="menu-item-49693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49693"><a href="https://www.china-files.com/argomenti/relazioni-internazionali/">Relazioni Internazionali</a></li>
	<li id="menu-item-49694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49694"><a href="https://www.china-files.com/argomenti/ambiente-e-sociale/">Ambiente e Sociale</a></li>
	<li id="menu-item-49695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49695"><a href="https://www.china-files.com/argomenti/innovazione/">Innovazione</a></li>
	<li id="menu-item-49696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49696"><a href="https://www.china-files.com/argomenti/cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-49711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49711"><a target="_blank" rel="noopener noreferrer" href="https://carattericinesi.china-files.com">Caratteri Cinesi</a></li>
<li id="menu-item-49697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49697"><a href="https://www.china-files.com/sinologie/">Sinologie</a></li>
<li id="menu-item-49698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49698"><a href="https://www.china-files.com/podcast/">Podcast</a></li>
<li id="menu-item-49699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49699"><a href="https://www.china-files.com/video/">Video</a></li>
<li id="menu-item-49700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49700"><a href="https://www.china-files.com/eventi/">Eventi</a></li>
<li id="menu-item-49701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49701"><a href="https://www.china-files.com/orientami/">Orientami</a></li>
</ul>        </nav>
            </div>

      <div class="ml-auto">
        <ul id="menu-social_menu" class="social-channels lh-black l-meta pr-2 d-none  "><li id="menu-item-49714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49714"><a target="_blank" rel="noopener noreferrer" href="https://medium.com/china-files">medium</a></li>
<li id="menu-item-49712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49712"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ChinaFilesIT/">facebook</a></li>
<li id="menu-item-49713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49713"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/chinafiles">twitter</a></li>
<li id="menu-item-49953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49953"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/china-files-notizie-dall-asia">linkedin</a></li>
</ul>                  <div id="search" class="c-meta border-left border-right ch-black d-inline-block"><i class="fas fa-search"></i></div>
              </div>

    </div>
  </div>

<!-- if is a bottom logo -->
      <div class="mx-auto my-5 text-center">
              <a href="https://www.china-files.com/" class="custom-logo-link" rel="home"><img width="300" height="83" src="https://www.china-files.com/wp-content/uploads/2018/07/merriweather-3.png" class="custom-logo" alt="China Files" /></a>          </div>
  
<!-- MOBILE MENU -->
  <div id="mobile-menu">
    <div class="moible-menu-inner container h-100 f-main l-white lh-white">
        <div class="menu w-100 text-uppercase">
          <ul id="menu-mobile_menu" class=""><li id="menu-item-50711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50711"><a target="_blank" rel="noopener noreferrer" href="https://www.china-files.com">Home</a></li>
<li id="menu-item-49774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49774"><a href="https://www.china-files.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-49757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49757"><a href="https://www.china-files.com/paesi/">Paesi</a>
<ul class="sub-menu">
	<li id="menu-item-50709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50709"><a href="https://www.china-files.com/paesi/cina/">Cina</a></li>
	<li id="menu-item-49843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49843"><a href="https://www.china-files.com/paesi/asia-centrale/">Asia Centrale</a></li>
	<li id="menu-item-49758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49758"><a href="https://www.china-files.com/paesi/asia-orientale/">Asia Orientale</a></li>
	<li id="menu-item-49759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49759"><a href="https://www.china-files.com/paesi/asia-meridionale/">Asia Meridionale</a></li>
	<li id="menu-item-49760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49760"><a href="https://www.china-files.com/paesi/sud-est-asiatico/">Sud Est Asiatico</a></li>
</ul>
</li>
<li id="menu-item-49761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49761"><a href="https://www.china-files.com/argomenti/">Argomenti</a>
<ul class="sub-menu">
	<li id="menu-item-49762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49762"><a href="https://www.china-files.com/argomenti/economia-politica-e-societa/">Economia e Politica</a></li>
	<li id="menu-item-49763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49763"><a href="https://www.china-files.com/argomenti/relazioni-internazionali/">Relazioni Internazionali</a></li>
	<li id="menu-item-49764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49764"><a href="https://www.china-files.com/argomenti/ambiente-e-sociale/">Ambiente e Sociale</a></li>
	<li id="menu-item-49765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49765"><a href="https://www.china-files.com/argomenti/innovazione/">Innovazione</a></li>
	<li id="menu-item-49766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49766"><a href="https://www.china-files.com/argomenti/cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-50309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50309"><a target="_blank" rel="noopener noreferrer" href="https://carattericinesi.china-files.com">Caratteri Cinesi</a></li>
<li id="menu-item-49767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49767"><a href="https://www.china-files.com/sinologie/">Sinologie</a></li>
<li id="menu-item-49768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49768"><a href="https://www.china-files.com/podcast/">Podcast</a></li>
<li id="menu-item-49769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49769"><a href="https://www.china-files.com/video/">Video</a></li>
<li id="menu-item-49770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49770"><a href="https://www.china-files.com/eventi/">Eventi</a></li>
<li id="menu-item-49771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49771"><a href="https://www.china-files.com/orientami/">Orientami</a></li>
<li id="menu-item-49772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49772"><a href="https://www.china-files.com/newsletter/">Newsletter</a></li>
<li id="menu-item-49773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49773"><a href="https://www.china-files.com/contatti/">Contatti</a></li>
</ul>        </div>
    </div>
  </div>

<!-- search menu -->
  <div id="search-menu">
    <div class="moible-menu-inner container h-100 f-main l-white lh-white">
        <div class="menu w-100">
          <form role="search" method="get" class="search-form d-block " action="https://www.china-files.com/">
  <div class="input-group">
    <input type="search" class="form-control search-field" placeholder="Search for..." aria-label="Search for..." name="s">
    <span class="input-group-btn">
      <button class="btn bg-1 c-white search-submit" type="submit"><i class="fas fa-search"></i></button>
    </span>
  </div>
</form>
        </div>
    </div>
  </div><!-- MAIN --><div class="c-black f-text main">



  <article id="post-59653" class="post-59653 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
    <!-- HEADER -->
      <header class="article-header has-img c-white l-white ">
                  <div class="bg bg-post" style="background-image: url(https://www.china-files.com/wp-content/uploads/2020/03/Cattura-57.png)"></div>
                <div class="img-text">
          <div class="container">
            <div class="row">
              <div class="col-lg-10 mb-3 mt-4 offset-lg-1">
                <div class="meta row align-items-center d-none d-sm-flex">
                  <div class="col-lg-6 actual-meta">
                          <div class="by-badge c-meta  small d-flex align-items-center">
        <img src="https://secure.gravatar.com/avatar/95c937bc02a86c8bd9fb9491811af29e?s=28&amp;d=mm&amp;r=g" class="rounded-circle mr-1" alt="" />
        <span class="author">
          By <a href="https://www.china-files.com/author/alessandra-colarizi/" title="Articoli scritti da Alessandra Colarizi" rel="author">Alessandra Colarizi</a>        </span>
                  <span class="date ml-1">
            / 27 Marzo 2020          </span>
              </div>
                      </div><!-- .actual-meta -->
                  <div class="col-lg-6 share">
                    <!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.china-files.com/in-cina-e-asia-covid-19-xi-e-trump-rilanciano-la-cooperazione-cina-usa/"  target="_blank" ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 20px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.china-files.com/in-cina-e-asia-covid-19-xi-e-trump-rilanciano-la-cooperazione-cina-usa/&amp;text=In%20Cina%20e%20Asia%20%E2%80%93%20Covid-19%3A%20Xi%20e%20Trump%20rilanciano%20la%20cooperazione%20Cina-Usa%20"  target=&quot;_blank&quot; ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 20px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.china-files.com/in-cina-e-asia-covid-19-xi-e-trump-rilanciano-la-cooperazione-cina-usa/"  target=&quot;_blank&quot; ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 20px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=In%20Cina%20e%20Asia%20%26#8211;%20Covid-19:%20Xi%20e%20Trump%20rilanciano%20la%20cooperazione%20Cina-Usa&#038;body=%20https://www.china-files.com/in-cina-e-asia-covid-19-xi-e-trump-rilanciano-la-cooperazione-cina-usa/"><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 20px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" style="width: 20px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div>                  </div>
                </div><!-- .meta -->
                <hr class="brd-bl mb-4 mt-1 d-none d-sm-flex">
                <h1 class="title f-main my-3 font-weight-bold">In Cina e Asia &#8211; Covid-19: Xi e Trump rilanciano la cooperazione Cina-Usa</h1>
              </div><!-- .col-lg-10 -->
            </div><!-- .row -->
          </div><!-- .container -->
        </div><!-- .img-text -->
      </header>

    <!-- CONTENT -->
      <div class="container post-container pt-4">
        <div class="row pb-5">
          <div class="col-lg-7 offset-lg-1
          ">
            
<!-- /* EXCERPT */ -->
  <div class="lead c-meta mb-4 f-main"><p>La nostra rassegna quotidiana </p>
</div>

<!-- /* FEATURED IMG or VIDEO */ -->
  <!-- /* CONTENT */ -->
  <div class="post-content l-1 lh-black mb-4 clearfix"><p>Cina e Stati Uniti continueranno a collaborare nella lotta al virus. E&#8217; quanto hanno promesso Xi Jinping e Donald Trump nel corso di una conversazione telefonica a stretto giro dalla conclusione del meeting virtuale del G20. Secondo i media statali, il presidente cinese ha difeso le misure intraprese, definendo trasparente e responsabile il comportamento mantenuto dalle autorità nazionali nel rilascio delle informazioni, compresa la sequenza genetica del virus. Covid-19 è &#8220;un nemico comune&#8221; che può essere sconfitto solo &#8220;lavorando insieme ”.  Riassumendo in un tweet il confronto con Xi, Trump ha dichiarato che &#8220;la Cina ha sviluppato una forte conoscenza del virus. Stiamo lavorando insieme a stretto contatto. Massima stima!&#8221; La telefonata segue l&#8217;intervento al G20, in cui il leader cinese ha rinnovato l&#8217;appello a cooperare su scala globale, auspicando l&#8217;introduzione tempestiva di &#8220;politiche fiscali e monetarie forti ed efficaci&#8221;. La tregua telefonica giunge mentre il numero dei casi di covid-19 negli States hanno superato il bilancio della Cina continentale. Ma nuove nubi all&#8217;orizzonte lasciano intravedere scenari bellicosi in un futuro non lontano. Poco fa<strong> Trump ha approvato una nuova legge bipartisan che rafforza l&#8217;impegno statunitense in difesa di Taiwan,</strong> l&#8217;isola che Pechino considera una provincia ribelle da riconquistare, mentre secondo Reuters i falchi della Casa Bianca avrebbero raggiunto un&#8217;intesa sull&#8217;introduzione di misure mirate a limitare ulteriormente la fornitura di tecnologia a<strong> Huawei</strong>. [fonte: <a href="https://www.scmp.com/news/china/politics/article/3077174/xi-jinping-urges-stronger-international-cooperation-and-quick">SCMP,</a> <a href="https://www.scmp.com/news/china/politics/article/3077174/xi-jinping-urges-stronger-international-cooperation-and-quick">SCMP,</a> <a href="https://www.reuters.com/article/us-taiwan-usa/u-s-increases-support-for-taiwan-in-recognition-battle-with-china-idUSKBN21E0B7">SCMP, </a> <a href="https://www.scmp.com/tech/policy/article/3077198/trump-administration-said-be-preparing-crackdown-huaweis-global-chip">Reuters</a>]</p>
<p><strong>La Cina blocca l&#8217;ingresso agli stranieri</strong></p>
<p>La Cina si blinda. Dopo aver criticato il blocco dei voli annunciato dagli altri paesi, Pechino si appresta ad alzare le barricate con una duplice mossa. Il motivo è intuibile. Mentre l&#8217;epidemia è stata domata, il numero dei casi importati dall&#8217;estero continua a crescere. Ecco perché nella giornata di ieri la  Civil Aviation Administration of China ha annunciato che dal 29 marzo le compagnie aeree cinesi saranno autorizzate a mantenere per ogni paese una sola rotta settimanale verso un&#8217;unica città. Ogni volo sarà effettuato al 75% della capacità per mantenere un distanziamento di sicurezza tra i passeggeri. Questo vuol dire che il 90% dei voli internazionali verrà sospeso con una riduzione del numero dei passeggeri in arrivo dagli attuali 25.000 a 5.000. Le nuove misure restrittive saranno probabilmente indirizzate ai cittadini di nazionalità cinese (che contano per il 90% dei contagi importati), giacché i viaggiatori internazionali non potranno comunque entrare nel paese a causa di un&#8217;ulteriore provvedimento. Secondo quanto deciso ieri dal ministero degli Esteri, dalla mezzanotte del 28 marzo, gli stranieri in possesso di visto valido o di permesso di residenza si vedranno temporaneamente precluso l&#8217;ingresso in Cina. Ci sono tuttavia delle eccezioni: &#8220;L&#8217;ingresso con visti diplomatici, di servizio, di cortesia o C non sarà interessato. I cittadini stranieri che vengono in Cina per le necessarie attività economiche, commerciali, scientifiche o tecnologiche o per necessità umanitarie di emergenza possono richiedere un visto presso le ambasciate o i consolati cinesi. Le misure non riguardano l&#8217;ingresso da parte di cittadini stranieri con visti rilasciati dopo questo annuncio&#8221;. Nelle ultime 24 ore la Cina ha riportato 55 nuovi casi di cui solo uno autoctono. [fonte: <a href="https://www.fmprc.gov.cn/mfa_eng/wjbxw/t1761867.shtml">Fmprc ,  </a><a href="https://www.scmp.com/news/china/article/3077175/coronavirus-china-suspend-most-foreign-arrivals-block-contagion-spread">SCMP]</a></p>
<p><strong>Pile di urne cinerarie mettono in dubbio il bilancio delle vittime di Wuhan</strong></p>
<p>A quanto ammontano veramente le vittime di Wuhan? Ora che la crisi sembra passata e la città torna lentamente alla normalità, sorgono nuovi dubbi sull&#8217;attendibilità del bilancio ufficiale. A partire da questa settimana i cittadini potranno ritirare le ceneri dei propri cari presso otto imprese di pompe funebri. Nella giornata di ieri, Caixin ha pubblicato le immagini delle lunghe code e delle urne cinerarie fuori dalle agenzie. Sia mercoledì che giovedì i camion avrebbero spedito circa 2.500 urne, mentre altre 3.500 sono visibili accatastate all&#8217;interno, sebbene non è chiaro quante fossero piene. Secondo le autorità locali, in tutto, solo 2.535 persone sono morte per il virus. Numeri contestati da molti fin dall&#8217;inizio dell&#8217;epidemia a causa del numero ridotto di tamponi. [fonte: <a href="https://www.straitstimes.com/asia/east-asia/stacks-of-urns-in-chinas-wuhan-prompt-new-questions-of-coronavirus-toll?utm_term=Autofeed&amp;utm_campaign=sttw&amp;utm_medium=Social&amp;utm_source=Twitter#Echobox=1585290443">Bloomberg]</a></p>
<p><strong>Covid-19 accelera i piani per una valuta digitale centralizzata</strong></p>
<p>La valuta digitale della banca centrale cinese è quasi pronta. Lo rivelano fonti del Global Times, secondo le quali, concluso &#8220;lo sviluppo delle funzioni di base della valuta digitale sovrana&#8221;, le autorità cinesi stanno &#8220;ora elaborando leggi pertinenti per spianare la strada a una sua diffusione&#8221;. Indizi in tal senso arrivano da Alipay, il ramo finanziario di Alibaba, che tra il 21 gennaio e il 17 marzo ha depositato cinque brevetti relativi &#8220;all&#8217;emissione (della valuta), alla registrazione delle transazioni, ai portafogli digitali, al supporto commerciale anonimo e assistenza nella supervisione e gestione di conti illegali&#8221;. Alibaba è, insieme a Huawei e Tencent, tra i partner privati ad aver affiancato la People&#8217;s Bank of China nel progetto.  Da quando Facebook ha annunciato Libra, la realizzazione di un bitocoin centralizzato &#8220;con caratteristiche cinesi&#8221; è tornata in cima alle priorità di Pechino. L&#8217;epidemia di covid-19 sembra aver velocizzato ulteriormente i lavori. Come spiega il GT, &#8220;le criptovalute sono considerate lo strumento più conveniente per una banca centrale per trasmettere alle banche commerciali la politica del tasso di interesse zero o negativo.&#8221; Temendo un aumento del credito in sofferenza, per il momento la Cina si è astenuta dal seguire i piani di stimoli ed espansione finanziaria della Federal Reserve e della Banca Centrale Europea.  [fonmte: <a href="https://www.globaltimes.cn/content/1183632.shtml">Global Times]</a></p>
<p><strong>Nuovo record cinese nell&#8217;estrazione di ghiaccio infiammabile</strong></p>
<p>La pandemia non sembra aver compromesso i piani di sviluppo nel mar cinese meridionale, dove recentemente Pechino ha riaffermato la propria sovranità con un&#8217;esercitazione anti-sottomarini. Come segnalato speso dagli analisti, le mire di Cina e vicini rivieraschi sono da attribuire non solo al posizionamento strategico del tratto di mare conteso. Proprio ieri, il ministero delle Risorse naturali, ha annunciato il raggiungimento di alcuni obiettivi scientifici importanti. Secondo la Xinhua, la seconda fase delle esplorazioni nel mare di Shenhu si è conclusa il 18 marzo con due record mondiali nell&#8217;estrazione degli idrati di metano, comunemente noti come ghiaccio infiammabile. Condotte a una profondità di 1.225 metri, le attività di mining hanno fruttato ben 861.400 metri cubi di gas, con una media giornaliera di 28.700 metri cubi, pari a 2,8 volte quanto estratto in sessanta giorni lo scorso anno. Oltre ai numeri, le autorità hanno sottolineato i progressi compiuti nello sviluppo dei metodi di estrazione e nella protezione ambientale.  Stando agli scienziati, l&#8217;idrato di gas naturale è il miglior sostituto del petrolio e del gas naturale. Un metro cubo di ghiaccio infiammabile equivale a 164 metri cubi di gas naturale. [fonte:<a href="http://huanet.com/english/2020-03/26/c_138920533.htm"> Xinhua]</a></p>
<p><em><strong>China Files propone alle aziende italiane interessate alla Cina servizi di comunicazione quali: newsletter, aggiornamenti su specifici settori, oltre a progetti formativi e approfondimenti ad hoc. Contattaci a info@china-files.com</strong></em></p>
</div>
<!-- /* LINK PAGES */ -->
  
<!-- /* POST SHARE */ -->
  <div class="post-share row">
    <div class="col-lg-6">
      <div class="post-pagination clearfix">
                          <a href="https://www.china-files.com/in-cina-e-asia-g20-virtuale-prove-di-distensione-tra-cina-usa-e-ue/" class="d-inline-block c-black">
            <i class="fas fa-angle-left"></i>
          </a>
                              </div><!-- .post-pagination -->
    </div><!-- .col-lg-6 -->
    <div class="col"><!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.china-files.com/in-cina-e-asia-covid-19-xi-e-trump-rilanciano-la-cooperazione-cina-usa/"  target="_blank" ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 20px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.china-files.com/in-cina-e-asia-covid-19-xi-e-trump-rilanciano-la-cooperazione-cina-usa/&amp;text=In%20Cina%20e%20Asia%20%E2%80%93%20Covid-19%3A%20Xi%20e%20Trump%20rilanciano%20la%20cooperazione%20Cina-Usa%20"  target=&quot;_blank&quot; ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 20px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.china-files.com/in-cina-e-asia-covid-19-xi-e-trump-rilanciano-la-cooperazione-cina-usa/"  target=&quot;_blank&quot; ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 20px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=In%20Cina%20e%20Asia%20%26#8211;%20Covid-19:%20Xi%20e%20Trump%20rilanciano%20la%20cooperazione%20Cina-Usa&#038;body=%20https://www.china-files.com/in-cina-e-asia-covid-19-xi-e-trump-rilanciano-la-cooperazione-cina-usa/"><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 20px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" style="width: 20px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div></div>
  </div><!-- .post-share -->
<!-- /* cat and tags */ -->
  <hr class="mt-2">
  <div class="post-tags clearfix f-title l-black c-meta f-main">
    <span class="category float-left">Categories: <a href="https://www.china-files.com/category/notizie-brevi/" rel="category tag">Notizie Brevi</a></span>
    <span class="tags float-right"></span>
  </div><!-- .post-tags -->

<!-- /* Authors */ -->
  
<!-- /* BANNER */ -->
  
<!-- /* RELATED */ -->
      <div class="post-related-title">    <div class="container mt-5">
      <div class="row justify-content-center">
        <div class="col-lg-10 c-black mb-2">
          <div class="sectionTitle">
            <span class="bg-white h4 h5">Related Articles</span>
          </div>
        </div>
      </div>
    </div>
    </div>
     <div id="post-related" class="carousel slide post-related mt-2" data-ride="carousel">
      <div class="carousel-inner">
                  <div class="carousel-item active">
            <div class="row no-gutters">
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-59637 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/03/Cattura-52-1024x660.png" ></div>
                <a href="https://www.china-files.com/in-cina-e-asia-g20-virtuale-prove-di-distensione-tra-cina-usa-e-ue/" title="In Cina e Asia &#8211; G20 virtuale: prove di distensione tra Cina, Usa e Ue" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">In Cina e Asia &#8211; G20 virtuale: prove di distensione tra Cina, Usa e Ue</h2>
        </div>
      </div>
    </div>
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-59625 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/03/Cattura-50-1024x437.png" ></div>
                <a href="https://www.china-files.com/in-cina-e-asia-cina-piano-di-rinascita-da-65-trilioni-di-dollari-ma-il-15-andra-alle-fonti-fossili/" title="In Cina e Asia &#8211; Cina, &#8220;piano di rinascita&#8221; da 6,5 mila miliardi. Ma il 15% andrà alle fonti fossili" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">In Cina e Asia &#8211; Cina, &#8220;piano di rinascita&#8221; da 6,5 mila miliardi. Ma il 15% andrà alle fonti fossili</h2>
        </div>
      </div>
    </div>
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-59590 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/03/Cattura-47-1024x444.png" ></div>
                <a href="https://www.china-files.com/in-cina-e-asia-covid-19-raddoppiano-i-contagi-in-cina-nuovi-casi-anche-a-wuhan/" title="In Cina e Asia &#8211; Covid-19: Raddoppiano i contagi in Cina. Nuovi casi anche a Wuhan" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">In Cina e Asia &#8211; Covid-19: Raddoppiano i contagi in Cina. Nuovi casi anche a Wuhan</h2>
        </div>
      </div>
    </div>
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-59589 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/03/bottiglia-virus-1024x584.png" ></div>
                <a href="https://www.china-files.com/in-cina-e-asia-i-casi-asintomatici-minacciano-la-guerra-contro-il-virus/" title="In Cina e Asia &#8211; I casi asintomatici minacciano la guerra contro il virus" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">In Cina e Asia &#8211; I casi asintomatici minacciano la guerra contro il virus</h2>
        </div>
      </div>
    </div>
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-59565 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/03/Cattura-41-1024x535.png" ></div>
                <a href="https://www.china-files.com/in-cina-e-asia-linchiesta-sulla-morte-di-li/" title="In Cina e Asia &#8211; Conclusa l&#8217;inchiesta sulla morte di Li Wenliang" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">In Cina e Asia &#8211; Conclusa l&#8217;inchiesta sulla morte di Li Wenliang</h2>
        </div>
      </div>
    </div>
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-59547 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/03/coronavirus-xi-1024x593.png" ></div>
                <a href="https://www.china-files.com/in-cina-e-asia-covid-19-per-la-prima-volta-la-cina-riporta-zero-casi-autoctoni/" title="In Cina e Asia &#8211; Covid-19: Per la prima volta, la Cina riporta zero casi autoctoni" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">In Cina e Asia &#8211; Covid-19: Per la prima volta, la Cina riporta zero casi autoctoni</h2>
        </div>
      </div>
    </div>
                        </div>
          </div><!-- .carousel-item -->
          <div class="carousel-item">
            <div class="row no-gutters">
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-59537 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/03/Cattura-38-1024x584.png" ></div>
                <a href="https://www.china-files.com/in-cina-e-asia-pechino-espelle-i-reporter-del-wsj-nyt-e-washington-post/" title="In Cina e Asia &#8211; Pechino espelle i reporter di WSJ, NYT e Washington Post" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">In Cina e Asia &#8211; Pechino espelle i reporter di WSJ, NYT e Washington Post</h2>
        </div>
      </div>
    </div>
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-59519 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/03/wuhan-2.png" ></div>
                <a href="https://www.china-files.com/in-cina-e-asia-covid-19-e-la-guerra-delle-mascherine/" title="In Cina e Asia &#8211; Covid-19 e la guerra delle mascherine" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">In Cina e Asia &#8211; Covid-19 e la guerra delle mascherine</h2>
        </div>
      </div>
    </div>
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-59509 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/03/Cattura-31-1024x574.png" ></div>
                <a href="https://www.china-files.com/in-cina-e-asia-cina-crolla-la-produzione-industriale-disoccupazione-a-livelli-record/" title="In Cina e Asia &#8211; Cina, crolla la produzione industriale. Disoccupazione a livelli record" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">In Cina e Asia &#8211; Cina, crolla la produzione industriale. Disoccupazione a livelli record</h2>
        </div>
      </div>
    </div>
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-59478 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/03/Cattura-26-1024x568.png" ></div>
                <a href="https://www.china-files.com/in-cina-e-asia-covid-19-il-primo-caso-potrebbe-risalire-al-17-novembre/" title="In Cina e Asia &#8211; Covid-19: il primo caso potrebbe risalire al 17 novembre" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">In Cina e Asia &#8211; Covid-19: il primo caso potrebbe risalire al 17 novembre</h2>
        </div>
      </div>
    </div>
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-59467 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi category-uncategorized">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/03/Cattura-24-1024x563.png" ></div>
                <a href="https://www.china-files.com/in-cina-e-asia-covid-19-raggiunto-il-picco-in-cina-ma-aumentano-i-casi-importati/" title="In Cina e Asia &#8211; Covid-19: Raggiunto il picco in Cina, ma aumentano i casi importati" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">In Cina e Asia &#8211; Covid-19: Raggiunto il picco in Cina, ma aumentano i casi importati</h2>
        </div>
      </div>
    </div>
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-59457 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/03/Cattura-22-1024x533.png" ></div>
                <a href="https://www.china-files.com/in-cina-e-asia-a-wuhan-ricominciano-le-attivita-produttive/" title="In Cina e Asia &#8211; A Wuhan ricominciano le attività produttive" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">In Cina e Asia &#8211; A Wuhan ricominciano le attività produttive</h2>
        </div>
      </div>
    </div>
                          </div>
          </div><!-- .carousel-item -->
              </div><!-- .carosuel-inner -->
      <a class="carousel-control-prev" href="#post-related" role="button" data-slide="prev">
        <span class="carousel-control-prev-icon" aria-hidden="true"></span>
      </a>
      <a class="carousel-control-next" href="#post-related" role="button" data-slide="next">
        <span class="carousel-control-next-icon" aria-hidden="true"></span>
      </a>
    </div><!-- .#post-related -->
  
<!-- /* COMMENTS */ -->
  <div class="post-comments clearfix mt-5 small"><p class='alert alert-warning'>Comments are closed for this post.</p>
</div>

<!-- /* article schema */ -->
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.china-files.com/in-cina-e-asia-covid-19-xi-e-trump-rilanciano-la-cooperazione-cina-usa/"
    },
    "headline": "In Cina e Asia &#8211; Covid-19: Xi e Trump rilanciano la cooperazione Cina-Usa",
    "image": [
      "https://www.china-files.com/wp-content/uploads/2020/03/Cattura-57-150x150.png",
      "https://www.china-files.com/wp-content/uploads/2020/03/Cattura-57-1024x543.png",
      "https://www.china-files.com/wp-content/uploads/2020/03/Cattura-57.png"
    ],
    "datePublished": " ",
    "dateModified": "2020-03-27T15:16:02+01:00 ",
    "author": {
      "@type": "Person",
      "name": "Alessandra Colarizi"
    },
    "publisher": {
      "@type": "Organization",
      "name": "China Files",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.china-files.com/wp-content/uploads/2018/07/merriweather-3.png"
      }
    },
    "description": "La nostra rassegna quotidiana "
  }
  </script>

          </div>
            <div class="sidebar col mt-5 mt-lg-0 ml-lg-4" data-sticky-container>
    <div class="sidebar-inner sticky-sidebar" data-margin-top="60" data-sticky-for="992">
      <div id="search-2" class="widget_search box mb-4 f-text l-black lh-1 c-black"><form role="search" method="get" class="search-form d-block " action="https://www.china-files.com/">
  <div class="input-group">
    <input type="search" class="form-control search-field" placeholder="Search for..." aria-label="Search for..." name="s">
    <span class="input-group-btn">
      <button class="btn bg-1 c-white search-submit" type="submit"><i class="fas fa-search"></i></button>
    </span>
  </div>
</form>
</div>		<div id="recent-posts-2" class="widget_recent_entries box mb-4 f-text l-black lh-1 c-black">		<h4 class="text-uppercase mb-3 h5 pb-1 border-bottom brd-1 brd-width-bold">Articoli recenti</h4>		<ul>
											<li>
					<a href="https://www.china-files.com/in-cina-e-asia-covid-19-xi-e-trump-rilanciano-la-cooperazione-cina-usa/" aria-current="page">In Cina e Asia &#8211; Covid-19: Xi e Trump rilanciano la cooperazione Cina-Usa</a>
									</li>
											<li>
					<a href="https://www.china-files.com/panda-e-lupi-cosa-sta-succedendo-nel-partito-comunista-cinese/">Panda e lupi, cosa sta succedendo nel Partito comunista cinese</a>
									</li>
											<li>
					<a href="https://www.china-files.com/impotente-e-inerme-la-letteratura-ai-tempi-dellepidemia/">Impotente e inerme: la letteratura ai tempi dell’epidemia</a>
									</li>
											<li>
					<a href="https://www.china-files.com/in-cina-e-asia-g20-virtuale-prove-di-distensione-tra-cina-usa-e-ue/">In Cina e Asia &#8211; G20 virtuale: prove di distensione tra Cina, Usa e Ue</a>
									</li>
											<li>
					<a href="https://www.china-files.com/sinosfere-quali-valori-per-la-modernita-cinese/">Sinosfere &#8211; Quali valori per la modernità cinese?</a>
									</li>
					</ul>
		</div><div id="archives-2" class="widget_archive box mb-4 f-text l-black lh-1 c-black"><h4 class="text-uppercase mb-3 h5 pb-1 border-bottom brd-1 brd-width-bold">Archivi</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.china-files.com/2020/03/'> Marzo 2020 &nbsp;(61)</option>
	<option value='https://www.china-files.com/2020/02/'> Febbraio 2020 &nbsp;(64)</option>
	<option value='https://www.china-files.com/2020/01/'> Gennaio 2020 &nbsp;(63)</option>
	<option value='https://www.china-files.com/2019/12/'> Dicembre 2019 &nbsp;(46)</option>
	<option value='https://www.china-files.com/2019/11/'> Novembre 2019 &nbsp;(61)</option>
	<option value='https://www.china-files.com/2019/10/'> Ottobre 2019 &nbsp;(52)</option>
	<option value='https://www.china-files.com/2019/09/'> Settembre 2019 &nbsp;(47)</option>
	<option value='https://www.china-files.com/2019/08/'> Agosto 2019 &nbsp;(14)</option>
	<option value='https://www.china-files.com/2019/07/'> Luglio 2019 &nbsp;(61)</option>
	<option value='https://www.china-files.com/2019/06/'> Giugno 2019 &nbsp;(61)</option>
	<option value='https://www.china-files.com/2019/05/'> Maggio 2019 &nbsp;(69)</option>
	<option value='https://www.china-files.com/2019/04/'> Aprile 2019 &nbsp;(57)</option>
	<option value='https://www.china-files.com/2019/03/'> Marzo 2019 &nbsp;(65)</option>
	<option value='https://www.china-files.com/2019/02/'> Febbraio 2019 &nbsp;(61)</option>
	<option value='https://www.china-files.com/2019/01/'> Gennaio 2019 &nbsp;(60)</option>
	<option value='https://www.china-files.com/2018/12/'> Dicembre 2018 &nbsp;(50)</option>
	<option value='https://www.china-files.com/2018/11/'> Novembre 2018 &nbsp;(72)</option>
	<option value='https://www.china-files.com/2018/10/'> Ottobre 2018 &nbsp;(72)</option>
	<option value='https://www.china-files.com/2018/09/'> Settembre 2018 &nbsp;(64)</option>
	<option value='https://www.china-files.com/2018/08/'> Agosto 2018 &nbsp;(12)</option>
	<option value='https://www.china-files.com/2018/07/'> Luglio 2018 &nbsp;(63)</option>
	<option value='https://www.china-files.com/2018/06/'> Giugno 2018 &nbsp;(48)</option>
	<option value='https://www.china-files.com/2018/05/'> Maggio 2018 &nbsp;(34)</option>
	<option value='https://www.china-files.com/2018/04/'> Aprile 2018 &nbsp;(27)</option>
	<option value='https://www.china-files.com/2018/03/'> Marzo 2018 &nbsp;(29)</option>
	<option value='https://www.china-files.com/2018/02/'> Febbraio 2018 &nbsp;(21)</option>
	<option value='https://www.china-files.com/2018/01/'> Gennaio 2018 &nbsp;(13)</option>
	<option value='https://www.china-files.com/2017/12/'> Dicembre 2017 &nbsp;(7)</option>
	<option value='https://www.china-files.com/2017/11/'> Novembre 2017 &nbsp;(14)</option>
	<option value='https://www.china-files.com/2017/10/'> Ottobre 2017 &nbsp;(10)</option>
	<option value='https://www.china-files.com/2017/09/'> Settembre 2017 &nbsp;(12)</option>
	<option value='https://www.china-files.com/2017/08/'> Agosto 2017 &nbsp;(5)</option>
	<option value='https://www.china-files.com/2017/07/'> Luglio 2017 &nbsp;(15)</option>
	<option value='https://www.china-files.com/2017/06/'> Giugno 2017 &nbsp;(14)</option>
	<option value='https://www.china-files.com/2017/05/'> Maggio 2017 &nbsp;(13)</option>
	<option value='https://www.china-files.com/2017/03/'> Marzo 2017 &nbsp;(17)</option>
	<option value='https://www.china-files.com/2017/02/'> Febbraio 2017 &nbsp;(42)</option>
	<option value='https://www.china-files.com/2017/01/'> Gennaio 2017 &nbsp;(41)</option>
	<option value='https://www.china-files.com/2016/12/'> Dicembre 2016 &nbsp;(88)</option>
	<option value='https://www.china-files.com/2016/11/'> Novembre 2016 &nbsp;(118)</option>
	<option value='https://www.china-files.com/2016/10/'> Ottobre 2016 &nbsp;(127)</option>
	<option value='https://www.china-files.com/2016/09/'> Settembre 2016 &nbsp;(138)</option>
	<option value='https://www.china-files.com/2016/08/'> Agosto 2016 &nbsp;(52)</option>
	<option value='https://www.china-files.com/2016/07/'> Luglio 2016 &nbsp;(165)</option>
	<option value='https://www.china-files.com/2016/06/'> Giugno 2016 &nbsp;(163)</option>
	<option value='https://www.china-files.com/2016/05/'> Maggio 2016 &nbsp;(164)</option>
	<option value='https://www.china-files.com/2016/04/'> Aprile 2016 &nbsp;(150)</option>
	<option value='https://www.china-files.com/2016/03/'> Marzo 2016 &nbsp;(173)</option>
	<option value='https://www.china-files.com/2016/02/'> Febbraio 2016 &nbsp;(169)</option>
	<option value='https://www.china-files.com/2016/01/'> Gennaio 2016 &nbsp;(131)</option>
	<option value='https://www.china-files.com/2015/12/'> Dicembre 2015 &nbsp;(129)</option>
	<option value='https://www.china-files.com/2015/11/'> Novembre 2015 &nbsp;(127)</option>
	<option value='https://www.china-files.com/2015/10/'> Ottobre 2015 &nbsp;(142)</option>
	<option value='https://www.china-files.com/2015/09/'> Settembre 2015 &nbsp;(143)</option>
	<option value='https://www.china-files.com/2015/08/'> Agosto 2015 &nbsp;(59)</option>
	<option value='https://www.china-files.com/2015/07/'> Luglio 2015 &nbsp;(125)</option>
	<option value='https://www.china-files.com/2015/06/'> Giugno 2015 &nbsp;(124)</option>
	<option value='https://www.china-files.com/2015/05/'> Maggio 2015 &nbsp;(125)</option>
	<option value='https://www.china-files.com/2015/04/'> Aprile 2015 &nbsp;(135)</option>
	<option value='https://www.china-files.com/2015/03/'> Marzo 2015 &nbsp;(140)</option>
	<option value='https://www.china-files.com/2015/02/'> Febbraio 2015 &nbsp;(134)</option>
	<option value='https://www.china-files.com/2015/01/'> Gennaio 2015 &nbsp;(126)</option>
	<option value='https://www.china-files.com/2014/12/'> Dicembre 2014 &nbsp;(133)</option>
	<option value='https://www.china-files.com/2014/11/'> Novembre 2014 &nbsp;(160)</option>
	<option value='https://www.china-files.com/2014/10/'> Ottobre 2014 &nbsp;(171)</option>
	<option value='https://www.china-files.com/2014/09/'> Settembre 2014 &nbsp;(108)</option>
	<option value='https://www.china-files.com/2014/08/'> Agosto 2014 &nbsp;(74)</option>
	<option value='https://www.china-files.com/2014/07/'> Luglio 2014 &nbsp;(160)</option>
	<option value='https://www.china-files.com/2014/06/'> Giugno 2014 &nbsp;(165)</option>
	<option value='https://www.china-files.com/2014/05/'> Maggio 2014 &nbsp;(158)</option>
	<option value='https://www.china-files.com/2014/04/'> Aprile 2014 &nbsp;(134)</option>
	<option value='https://www.china-files.com/2014/03/'> Marzo 2014 &nbsp;(174)</option>
	<option value='https://www.china-files.com/2014/02/'> Febbraio 2014 &nbsp;(151)</option>
	<option value='https://www.china-files.com/2014/01/'> Gennaio 2014 &nbsp;(139)</option>
	<option value='https://www.china-files.com/2013/12/'> Dicembre 2013 &nbsp;(133)</option>
	<option value='https://www.china-files.com/2013/11/'> Novembre 2013 &nbsp;(170)</option>
	<option value='https://www.china-files.com/2013/10/'> Ottobre 2013 &nbsp;(171)</option>
	<option value='https://www.china-files.com/2013/09/'> Settembre 2013 &nbsp;(173)</option>
	<option value='https://www.china-files.com/2013/08/'> Agosto 2013 &nbsp;(41)</option>
	<option value='https://www.china-files.com/2013/07/'> Luglio 2013 &nbsp;(174)</option>
	<option value='https://www.china-files.com/2013/06/'> Giugno 2013 &nbsp;(156)</option>
	<option value='https://www.china-files.com/2013/05/'> Maggio 2013 &nbsp;(167)</option>
	<option value='https://www.china-files.com/2013/04/'> Aprile 2013 &nbsp;(137)</option>
	<option value='https://www.china-files.com/2013/03/'> Marzo 2013 &nbsp;(160)</option>
	<option value='https://www.china-files.com/2013/02/'> Febbraio 2013 &nbsp;(152)</option>
	<option value='https://www.china-files.com/2013/01/'> Gennaio 2013 &nbsp;(117)</option>
	<option value='https://www.china-files.com/2012/12/'> Dicembre 2012 &nbsp;(124)</option>
	<option value='https://www.china-files.com/2012/11/'> Novembre 2012 &nbsp;(202)</option>
	<option value='https://www.china-files.com/2012/10/'> Ottobre 2012 &nbsp;(189)</option>
	<option value='https://www.china-files.com/2012/09/'> Settembre 2012 &nbsp;(155)</option>
	<option value='https://www.china-files.com/2012/08/'> Agosto 2012 &nbsp;(57)</option>
	<option value='https://www.china-files.com/2012/07/'> Luglio 2012 &nbsp;(175)</option>
	<option value='https://www.china-files.com/2012/06/'> Giugno 2012 &nbsp;(175)</option>
	<option value='https://www.china-files.com/2012/05/'> Maggio 2012 &nbsp;(161)</option>
	<option value='https://www.china-files.com/2012/04/'> Aprile 2012 &nbsp;(144)</option>
	<option value='https://www.china-files.com/2012/03/'> Marzo 2012 &nbsp;(180)</option>
	<option value='https://www.china-files.com/2012/02/'> Febbraio 2012 &nbsp;(160)</option>
	<option value='https://www.china-files.com/2012/01/'> Gennaio 2012 &nbsp;(142)</option>
	<option value='https://www.china-files.com/2011/12/'> Dicembre 2011 &nbsp;(126)</option>
	<option value='https://www.china-files.com/2011/11/'> Novembre 2011 &nbsp;(149)</option>
	<option value='https://www.china-files.com/2011/10/'> Ottobre 2011 &nbsp;(97)</option>
	<option value='https://www.china-files.com/2011/09/'> Settembre 2011 &nbsp;(70)</option>
	<option value='https://www.china-files.com/2011/08/'> Agosto 2011 &nbsp;(24)</option>
	<option value='https://www.china-files.com/2011/07/'> Luglio 2011 &nbsp;(52)</option>
	<option value='https://www.china-files.com/2011/06/'> Giugno 2011 &nbsp;(45)</option>
	<option value='https://www.china-files.com/2011/05/'> Maggio 2011 &nbsp;(36)</option>
	<option value='https://www.china-files.com/2011/04/'> Aprile 2011 &nbsp;(36)</option>
	<option value='https://www.china-files.com/2011/03/'> Marzo 2011 &nbsp;(52)</option>
	<option value='https://www.china-files.com/2011/02/'> Febbraio 2011 &nbsp;(30)</option>
	<option value='https://www.china-files.com/2011/01/'> Gennaio 2011 &nbsp;(26)</option>
	<option value='https://www.china-files.com/2010/12/'> Dicembre 2010 &nbsp;(29)</option>
	<option value='https://www.china-files.com/2010/11/'> Novembre 2010 &nbsp;(44)</option>
	<option value='https://www.china-files.com/2010/10/'> Ottobre 2010 &nbsp;(31)</option>
	<option value='https://www.china-files.com/2010/09/'> Settembre 2010 &nbsp;(21)</option>
	<option value='https://www.china-files.com/2010/08/'> Agosto 2010 &nbsp;(7)</option>
	<option value='https://www.china-files.com/2010/07/'> Luglio 2010 &nbsp;(29)</option>
	<option value='https://www.china-files.com/2010/06/'> Giugno 2010 &nbsp;(38)</option>
	<option value='https://www.china-files.com/2010/05/'> Maggio 2010 &nbsp;(46)</option>
	<option value='https://www.china-files.com/2010/04/'> Aprile 2010 &nbsp;(31)</option>
	<option value='https://www.china-files.com/2010/03/'> Marzo 2010 &nbsp;(30)</option>
	<option value='https://www.china-files.com/2010/02/'> Febbraio 2010 &nbsp;(31)</option>
	<option value='https://www.china-files.com/2010/01/'> Gennaio 2010 &nbsp;(34)</option>
	<option value='https://www.china-files.com/2009/12/'> Dicembre 2009 &nbsp;(73)</option>
	<option value='https://www.china-files.com/2009/11/'> Novembre 2009 &nbsp;(69)</option>
	<option value='https://www.china-files.com/2009/10/'> Ottobre 2009 &nbsp;(162)</option>
	<option value='https://www.china-files.com/2009/09/'> Settembre 2009 &nbsp;(64)</option>
	<option value='https://www.china-files.com/2009/08/'> Agosto 2009 &nbsp;(20)</option>
	<option value='https://www.china-files.com/2009/07/'> Luglio 2009 &nbsp;(58)</option>
	<option value='https://www.china-files.com/2009/06/'> Giugno 2009 &nbsp;(46)</option>
	<option value='https://www.china-files.com/2009/05/'> Maggio 2009 &nbsp;(11)</option>
	<option value='https://www.china-files.com/2009/04/'> Aprile 2009 &nbsp;(5)</option>
	<option value='https://www.china-files.com/2009/03/'> Marzo 2009 &nbsp;(18)</option>
	<option value='https://www.china-files.com/2009/02/'> Febbraio 2009 &nbsp;(16)</option>
	<option value='https://www.china-files.com/2009/01/'> Gennaio 2009 &nbsp;(15)</option>
	<option value='https://www.china-files.com/2008/12/'> Dicembre 2008 &nbsp;(6)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div id="tag_cloud-2" class="widget_tag_cloud box mb-4 f-text l-black lh-1 c-black"><h4 class="text-uppercase mb-3 h5 pb-1 border-bottom brd-1 brd-width-bold">Tag</h4><div class="tagcloud"><a href="https://www.china-files.com/tag/abe/" class="tag-cloud-link tag-link-71 tag-link-position-1" style="font-size: 8.3393939393939pt;" aria-label="Abe (13 elementi)">Abe</a>
<a href="https://www.china-files.com/tag/africa/" class="tag-cloud-link tag-link-76 tag-link-position-2" style="font-size: 8.7636363636364pt;" aria-label="Africa (15 elementi)">Africa</a>
<a href="https://www.china-files.com/tag/ai/" class="tag-cloud-link tag-link-77 tag-link-position-3" style="font-size: 8.7636363636364pt;" aria-label="AI (15 elementi)">AI</a>
<a href="https://www.china-files.com/tag/belt-and-road/" class="tag-cloud-link tag-link-105 tag-link-position-4" style="font-size: 11.139393939394pt;" aria-label="Belt And Road (29 elementi)">Belt And Road</a>
<a href="https://www.china-files.com/tag/calcio/" class="tag-cloud-link tag-link-117 tag-link-position-5" style="font-size: 11.393939393939pt;" aria-label="Calcio (31 elementi)">Calcio</a>
<a href="https://www.china-files.com/tag/censura/" class="tag-cloud-link tag-link-43 tag-link-position-6" style="font-size: 9.4424242424242pt;" aria-label="censura (18 elementi)">censura</a>
<a href="https://www.china-files.com/tag/cina/" class="tag-cloud-link tag-link-21 tag-link-position-7" style="font-size: 22pt;" aria-label="Cina (580 elementi)">Cina</a>
<a href="https://www.china-files.com/tag/corea-del-nord/" class="tag-cloud-link tag-link-137 tag-link-position-8" style="font-size: 13.769696969697pt;" aria-label="Corea Del Nord (60 elementi)">Corea Del Nord</a>
<a href="https://www.china-files.com/tag/corea-del-sud/" class="tag-cloud-link tag-link-138 tag-link-position-9" style="font-size: 9.0181818181818pt;" aria-label="Corea Del Sud (16 elementi)">Corea Del Sud</a>
<a href="https://www.china-files.com/tag/coronavirus/" class="tag-cloud-link tag-link-1685 tag-link-position-10" style="font-size: 13.006060606061pt;" aria-label="coronavirus (49 elementi)">coronavirus</a>
<a href="https://www.china-files.com/tag/covid-19/" class="tag-cloud-link tag-link-1718 tag-link-position-11" style="font-size: 8pt;" aria-label="Covid-19 (12 elementi)">Covid-19</a>
<a href="https://www.china-files.com/tag/dazi/" class="tag-cloud-link tag-link-148 tag-link-position-12" style="font-size: 8.5939393939394pt;" aria-label="Dazi (14 elementi)">Dazi</a>
<a href="https://www.china-files.com/tag/democrazia/" class="tag-cloud-link tag-link-150 tag-link-position-13" style="font-size: 8.7636363636364pt;" aria-label="Democrazia (15 elementi)">Democrazia</a>
<a href="https://www.china-files.com/tag/denuclearizzazione/" class="tag-cloud-link tag-link-151 tag-link-position-14" style="font-size: 8.5939393939394pt;" aria-label="Denuclearizzazione (14 elementi)">Denuclearizzazione</a>
<a href="https://www.china-files.com/tag/diritti-umani/" class="tag-cloud-link tag-link-154 tag-link-position-15" style="font-size: 9.0181818181818pt;" aria-label="Diritti Umani (16 elementi)">Diritti Umani</a>
<a href="https://www.china-files.com/tag/ecommerce/" class="tag-cloud-link tag-link-165 tag-link-position-16" style="font-size: 8pt;" aria-label="E-commerce (12 elementi)">E-commerce</a>
<a href="https://www.china-files.com/tag/estradizione/" class="tag-cloud-link tag-link-1406 tag-link-position-17" style="font-size: 8.7636363636364pt;" aria-label="estradizione (15 elementi)">estradizione</a>
<a href="https://www.china-files.com/tag/filippine/" class="tag-cloud-link tag-link-178 tag-link-position-18" style="font-size: 8.3393939393939pt;" aria-label="Filippine (13 elementi)">Filippine</a>
<a href="https://www.china-files.com/tag/giappone/" class="tag-cloud-link tag-link-55 tag-link-position-19" style="font-size: 14.872727272727pt;" aria-label="giappone (82 elementi)">giappone</a>
<a href="https://www.china-files.com/tag/guerra-commerciale/" class="tag-cloud-link tag-link-192 tag-link-position-20" style="font-size: 8pt;" aria-label="Guerra Commerciale (12 elementi)">Guerra Commerciale</a>
<a href="https://www.china-files.com/tag/hong-kong/" class="tag-cloud-link tag-link-200 tag-link-position-21" style="font-size: 13.260606060606pt;" aria-label="Hong Kong (53 elementi)">Hong Kong</a>
<a href="https://www.china-files.com/tag/huawei/" class="tag-cloud-link tag-link-951 tag-link-position-22" style="font-size: 10.121212121212pt;" aria-label="Huawei (22 elementi)">Huawei</a>
<a href="https://www.china-files.com/tag/india/" class="tag-cloud-link tag-link-28 tag-link-position-23" style="font-size: 12.581818181818pt;" aria-label="India (44 elementi)">India</a>
<a href="https://www.china-files.com/tag/intelligenza-artificiale/" class="tag-cloud-link tag-link-62 tag-link-position-24" style="font-size: 8.5939393939394pt;" aria-label="intelligenza artificiale (14 elementi)">intelligenza artificiale</a>
<a href="https://www.china-files.com/tag/internet/" class="tag-cloud-link tag-link-528 tag-link-position-25" style="font-size: 8pt;" aria-label="Internet (12 elementi)">Internet</a>
<a href="https://www.china-files.com/tag/italia/" class="tag-cloud-link tag-link-213 tag-link-position-26" style="font-size: 12.49696969697pt;" aria-label="Italia (43 elementi)">Italia</a>
<a href="https://www.china-files.com/tag/kim-jong-un/" class="tag-cloud-link tag-link-226 tag-link-position-27" style="font-size: 10.884848484848pt;" aria-label="Kim Jong Un (27 elementi)">Kim Jong Un</a>
<a href="https://www.china-files.com/tag/modi/" class="tag-cloud-link tag-link-268 tag-link-position-28" style="font-size: 8.7636363636364pt;" aria-label="Modi (15 elementi)">Modi</a>
<a href="https://www.china-files.com/tag/pcc/" class="tag-cloud-link tag-link-290 tag-link-position-29" style="font-size: 9.6121212121212pt;" aria-label="Pcc (19 elementi)">Pcc</a>
<a href="https://www.china-files.com/tag/proteste/" class="tag-cloud-link tag-link-300 tag-link-position-30" style="font-size: 8.7636363636364pt;" aria-label="Proteste (15 elementi)">Proteste</a>
<a href="https://www.china-files.com/tag/sars/" class="tag-cloud-link tag-link-1686 tag-link-position-31" style="font-size: 8.5939393939394pt;" aria-label="Sars (14 elementi)">Sars</a>
<a href="https://www.china-files.com/tag/singapore/" class="tag-cloud-link tag-link-338 tag-link-position-32" style="font-size: 8.7636363636364pt;" aria-label="Singapore (15 elementi)">Singapore</a>
<a href="https://www.china-files.com/tag/stati-uniti/" class="tag-cloud-link tag-link-557 tag-link-position-33" style="font-size: 12.581818181818pt;" aria-label="Stati Uniti (44 elementi)">Stati Uniti</a>
<a href="https://www.china-files.com/tag/taiwan/" class="tag-cloud-link tag-link-353 tag-link-position-34" style="font-size: 10.715151515152pt;" aria-label="Taiwan (26 elementi)">Taiwan</a>
<a href="https://www.china-files.com/tag/trade-war/" class="tag-cloud-link tag-link-1403 tag-link-position-35" style="font-size: 8pt;" aria-label="trade war (12 elementi)">trade war</a>
<a href="https://www.china-files.com/tag/trump/" class="tag-cloud-link tag-link-24 tag-link-position-36" style="font-size: 13.769696969697pt;" aria-label="Trump (61 elementi)">Trump</a>
<a href="https://www.china-files.com/tag/ue/" class="tag-cloud-link tag-link-22 tag-link-position-37" style="font-size: 8pt;" aria-label="Ue (12 elementi)">Ue</a>
<a href="https://www.china-files.com/tag/uiguri/" class="tag-cloud-link tag-link-418 tag-link-position-38" style="font-size: 8.5939393939394pt;" aria-label="Uiguri (14 elementi)">Uiguri</a>
<a href="https://www.china-files.com/tag/usa/" class="tag-cloud-link tag-link-378 tag-link-position-39" style="font-size: 9.6121212121212pt;" aria-label="USA (19 elementi)">USA</a>
<a href="https://www.china-files.com/tag/via-della-seta/" class="tag-cloud-link tag-link-380 tag-link-position-40" style="font-size: 9.4424242424242pt;" aria-label="Via Della Seta (18 elementi)">Via Della Seta</a>
<a href="https://www.china-files.com/tag/virus/" class="tag-cloud-link tag-link-1698 tag-link-position-41" style="font-size: 8pt;" aria-label="virus (12 elementi)">virus</a>
<a href="https://www.china-files.com/tag/wechat/" class="tag-cloud-link tag-link-385 tag-link-position-42" style="font-size: 8.5939393939394pt;" aria-label="Wechat (14 elementi)">Wechat</a>
<a href="https://www.china-files.com/tag/wuhan/" class="tag-cloud-link tag-link-1684 tag-link-position-43" style="font-size: 12.157575757576pt;" aria-label="Wuhan (39 elementi)">Wuhan</a>
<a href="https://www.china-files.com/tag/xi-jinping/" class="tag-cloud-link tag-link-32 tag-link-position-44" style="font-size: 13.939393939394pt;" aria-label="Xi Jinping (63 elementi)">Xi Jinping</a>
<a href="https://www.china-files.com/tag/xinjiang/" class="tag-cloud-link tag-link-390 tag-link-position-45" style="font-size: 10.545454545455pt;" aria-label="Xinjiang (25 elementi)">Xinjiang</a></div>
</div>    </div>
  </div>
        </div>
      </div>
  </article>



<footer id="footer">

  <div class="footer-content bg-black c-white l-white f-text">
    <div class="container">
        <div class="sidebar sidebar-footer row py-4 border-bottom">
    <div id="weart_categoryposts-3" class="widget_weart_categoryposts box col-lg-4 col-md-6 f-text l-meta lh-white c-meta border-right mb-4 mb-lg-0">
<h4 class="text-uppercase mb-3 h5 pb-1 border-bottom c-white">Notizie Brevi</h4>

            <div class="itemList row align-items-center  post-59653 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
              <div class="col-3 col-md-3">
          <div class="bg lazy bg-100 rounded-circle" data-src="https://www.china-files.com/wp-content/uploads/2020/03/Cattura-57-188x100.png" ><a href="https://www.china-files.com/in-cina-e-asia-covid-19-xi-e-trump-rilanciano-la-cooperazione-cina-usa/" title="In Cina e Asia &#8211; Covid-19: Xi e Trump rilanciano la cooperazione Cina-Usa" class="coverLink"></a>
          </div>
        </div>
            <div class="col">
                <h2 class="l-black lh-1  h6 f-main"><a href="https://www.china-files.com/in-cina-e-asia-covid-19-xi-e-trump-rilanciano-la-cooperazione-cina-usa/" title="In Cina e Asia &#8211; Covid-19: Xi e Trump rilanciano la cooperazione Cina-Usa">In Cina e Asia &#8211; Covid-19: Xi e Trump rilanciano la cooperazione Cina-Usa</a></h2>
      </div>
    </div>
  <hr>

      
            <div class="itemList row align-items-center  post-59637 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
              <div class="col-3 col-md-3">
          <div class="bg lazy bg-100 rounded-circle" data-src="https://www.china-files.com/wp-content/uploads/2020/03/Cattura-52-155x100.png" ><a href="https://www.china-files.com/in-cina-e-asia-g20-virtuale-prove-di-distensione-tra-cina-usa-e-ue/" title="In Cina e Asia &#8211; G20 virtuale: prove di distensione tra Cina, Usa e Ue" class="coverLink"></a>
          </div>
        </div>
            <div class="col">
                <h2 class="l-black lh-1  h6 f-main"><a href="https://www.china-files.com/in-cina-e-asia-g20-virtuale-prove-di-distensione-tra-cina-usa-e-ue/" title="In Cina e Asia &#8211; G20 virtuale: prove di distensione tra Cina, Usa e Ue">In Cina e Asia &#8211; G20 virtuale: prove di distensione tra Cina, Usa e Ue</a></h2>
      </div>
    </div>
  <hr>

      
            <div class="itemList row align-items-center  post-59625 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
              <div class="col-3 col-md-3">
          <div class="bg lazy bg-100 rounded-circle" data-src="https://www.china-files.com/wp-content/uploads/2020/03/Cattura-50-234x100.png" ><a href="https://www.china-files.com/in-cina-e-asia-cina-piano-di-rinascita-da-65-trilioni-di-dollari-ma-il-15-andra-alle-fonti-fossili/" title="In Cina e Asia &#8211; Cina, &#8220;piano di rinascita&#8221; da 6,5 mila miliardi. Ma il 15% andrà alle fonti fossili" class="coverLink"></a>
          </div>
        </div>
            <div class="col">
                <h2 class="l-black lh-1  h6 f-main"><a href="https://www.china-files.com/in-cina-e-asia-cina-piano-di-rinascita-da-65-trilioni-di-dollari-ma-il-15-andra-alle-fonti-fossili/" title="In Cina e Asia &#8211; Cina, &#8220;piano di rinascita&#8221; da 6,5 mila miliardi. Ma il 15% andrà alle fonti fossili">In Cina e Asia &#8211; Cina, &#8220;piano di rinascita&#8221; da 6,5 mila miliardi. Ma il 15% andrà alle fonti fossili</a></h2>
      </div>
    </div>
  <hr>

      
            <div class="itemList row align-items-center  post-59590 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
              <div class="col-3 col-md-3">
          <div class="bg lazy bg-100 rounded-circle" data-src="https://www.china-files.com/wp-content/uploads/2020/03/Cattura-47-231x100.png" ><a href="https://www.china-files.com/in-cina-e-asia-covid-19-raddoppiano-i-contagi-in-cina-nuovi-casi-anche-a-wuhan/" title="In Cina e Asia &#8211; Covid-19: Raddoppiano i contagi in Cina. Nuovi casi anche a Wuhan" class="coverLink"></a>
          </div>
        </div>
            <div class="col">
                <h2 class="l-black lh-1  h6 f-main"><a href="https://www.china-files.com/in-cina-e-asia-covid-19-raddoppiano-i-contagi-in-cina-nuovi-casi-anche-a-wuhan/" title="In Cina e Asia &#8211; Covid-19: Raddoppiano i contagi in Cina. Nuovi casi anche a Wuhan">In Cina e Asia &#8211; Covid-19: Raddoppiano i contagi in Cina. Nuovi casi anche a Wuhan</a></h2>
      </div>
    </div>
  <hr>

      
            <div class="itemList row align-items-center  post-59589 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
              <div class="col-3 col-md-3">
          <div class="bg lazy bg-100 rounded-circle" data-src="https://www.china-files.com/wp-content/uploads/2020/03/bottiglia-virus-175x100.png" ><a href="https://www.china-files.com/in-cina-e-asia-i-casi-asintomatici-minacciano-la-guerra-contro-il-virus/" title="In Cina e Asia &#8211; I casi asintomatici minacciano la guerra contro il virus" class="coverLink"></a>
          </div>
        </div>
            <div class="col">
                <h2 class="l-black lh-1  h6 f-main"><a href="https://www.china-files.com/in-cina-e-asia-i-casi-asintomatici-minacciano-la-guerra-contro-il-virus/" title="In Cina e Asia &#8211; I casi asintomatici minacciano la guerra contro il virus">In Cina e Asia &#8211; I casi asintomatici minacciano la guerra contro il virus</a></h2>
      </div>
    </div>
  <hr>

      

      </div>
<div id="categories-8" class="widget_categories box col-lg-4 col-md-6 f-text l-meta lh-white c-meta border-right mb-4 mb-lg-0"><h4 class="text-uppercase mb-3 h5 pb-1 border-bottom c-white">Categorie</h4>		<ul>
				<li class="cat-item cat-item-8"><a href="https://www.china-files.com/category/ambiente-e-sociale/">Ambiente e Sociale</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.china-files.com/category/asia-centrale/">Asia Centrale</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.china-files.com/category/asia-meridionale/">Asia Meridionale</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.china-files.com/category/asia-orientale/">Asia Orientale</a>
</li>
	<li class="cat-item cat-item-474"><a href="https://www.china-files.com/category/cina/">Cina</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.china-files.com/category/cultura/">Cultura</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.china-files.com/category/economia-politica-e-societa/">Economia, Politica e Società</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.china-files.com/category/innovazione/">Innovazione e Business</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://www.china-files.com/category/notizie-brevi/">Notizie Brevi</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.china-files.com/category/orientami/">Orientami</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.china-files.com/category/relazioni-internazionali/">Relazioni Internazionali</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.china-files.com/category/sinologie/">Sinologie</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.china-files.com/category/sud-est-asiatico/">Sud Est Asiatico</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.china-files.com/category/uncategorized/">Uncategorized</a>
</li>
		</ul>
			</div><div id="tag_cloud-6" class="widget_tag_cloud box col-lg-4 col-md-6 f-text l-meta lh-white c-meta border-right mb-4 mb-lg-0"><h4 class="text-uppercase mb-3 h5 pb-1 border-bottom c-white">Tag</h4><div class="tagcloud"><a href="https://www.china-files.com/tag/abe/" class="tag-cloud-link tag-link-71 tag-link-position-1" style="font-size: 8.3393939393939pt;" aria-label="Abe (13 elementi)">Abe</a>
<a href="https://www.china-files.com/tag/africa/" class="tag-cloud-link tag-link-76 tag-link-position-2" style="font-size: 8.7636363636364pt;" aria-label="Africa (15 elementi)">Africa</a>
<a href="https://www.china-files.com/tag/ai/" class="tag-cloud-link tag-link-77 tag-link-position-3" style="font-size: 8.7636363636364pt;" aria-label="AI (15 elementi)">AI</a>
<a href="https://www.china-files.com/tag/belt-and-road/" class="tag-cloud-link tag-link-105 tag-link-position-4" style="font-size: 11.139393939394pt;" aria-label="Belt And Road (29 elementi)">Belt And Road</a>
<a href="https://www.china-files.com/tag/calcio/" class="tag-cloud-link tag-link-117 tag-link-position-5" style="font-size: 11.393939393939pt;" aria-label="Calcio (31 elementi)">Calcio</a>
<a href="https://www.china-files.com/tag/censura/" class="tag-cloud-link tag-link-43 tag-link-position-6" style="font-size: 9.4424242424242pt;" aria-label="censura (18 elementi)">censura</a>
<a href="https://www.china-files.com/tag/cina/" class="tag-cloud-link tag-link-21 tag-link-position-7" style="font-size: 22pt;" aria-label="Cina (580 elementi)">Cina</a>
<a href="https://www.china-files.com/tag/corea-del-nord/" class="tag-cloud-link tag-link-137 tag-link-position-8" style="font-size: 13.769696969697pt;" aria-label="Corea Del Nord (60 elementi)">Corea Del Nord</a>
<a href="https://www.china-files.com/tag/corea-del-sud/" class="tag-cloud-link tag-link-138 tag-link-position-9" style="font-size: 9.0181818181818pt;" aria-label="Corea Del Sud (16 elementi)">Corea Del Sud</a>
<a href="https://www.china-files.com/tag/coronavirus/" class="tag-cloud-link tag-link-1685 tag-link-position-10" style="font-size: 13.006060606061pt;" aria-label="coronavirus (49 elementi)">coronavirus</a>
<a href="https://www.china-files.com/tag/covid-19/" class="tag-cloud-link tag-link-1718 tag-link-position-11" style="font-size: 8pt;" aria-label="Covid-19 (12 elementi)">Covid-19</a>
<a href="https://www.china-files.com/tag/dazi/" class="tag-cloud-link tag-link-148 tag-link-position-12" style="font-size: 8.5939393939394pt;" aria-label="Dazi (14 elementi)">Dazi</a>
<a href="https://www.china-files.com/tag/democrazia/" class="tag-cloud-link tag-link-150 tag-link-position-13" style="font-size: 8.7636363636364pt;" aria-label="Democrazia (15 elementi)">Democrazia</a>
<a href="https://www.china-files.com/tag/denuclearizzazione/" class="tag-cloud-link tag-link-151 tag-link-position-14" style="font-size: 8.5939393939394pt;" aria-label="Denuclearizzazione (14 elementi)">Denuclearizzazione</a>
<a href="https://www.china-files.com/tag/diritti-umani/" class="tag-cloud-link tag-link-154 tag-link-position-15" style="font-size: 9.0181818181818pt;" aria-label="Diritti Umani (16 elementi)">Diritti Umani</a>
<a href="https://www.china-files.com/tag/ecommerce/" class="tag-cloud-link tag-link-165 tag-link-position-16" style="font-size: 8pt;" aria-label="E-commerce (12 elementi)">E-commerce</a>
<a href="https://www.china-files.com/tag/estradizione/" class="tag-cloud-link tag-link-1406 tag-link-position-17" style="font-size: 8.7636363636364pt;" aria-label="estradizione (15 elementi)">estradizione</a>
<a href="https://www.china-files.com/tag/filippine/" class="tag-cloud-link tag-link-178 tag-link-position-18" style="font-size: 8.3393939393939pt;" aria-label="Filippine (13 elementi)">Filippine</a>
<a href="https://www.china-files.com/tag/giappone/" class="tag-cloud-link tag-link-55 tag-link-position-19" style="font-size: 14.872727272727pt;" aria-label="giappone (82 elementi)">giappone</a>
<a href="https://www.china-files.com/tag/guerra-commerciale/" class="tag-cloud-link tag-link-192 tag-link-position-20" style="font-size: 8pt;" aria-label="Guerra Commerciale (12 elementi)">Guerra Commerciale</a>
<a href="https://www.china-files.com/tag/hong-kong/" class="tag-cloud-link tag-link-200 tag-link-position-21" style="font-size: 13.260606060606pt;" aria-label="Hong Kong (53 elementi)">Hong Kong</a>
<a href="https://www.china-files.com/tag/huawei/" class="tag-cloud-link tag-link-951 tag-link-position-22" style="font-size: 10.121212121212pt;" aria-label="Huawei (22 elementi)">Huawei</a>
<a href="https://www.china-files.com/tag/india/" class="tag-cloud-link tag-link-28 tag-link-position-23" style="font-size: 12.581818181818pt;" aria-label="India (44 elementi)">India</a>
<a href="https://www.china-files.com/tag/intelligenza-artificiale/" class="tag-cloud-link tag-link-62 tag-link-position-24" style="font-size: 8.5939393939394pt;" aria-label="intelligenza artificiale (14 elementi)">intelligenza artificiale</a>
<a href="https://www.china-files.com/tag/internet/" class="tag-cloud-link tag-link-528 tag-link-position-25" style="font-size: 8pt;" aria-label="Internet (12 elementi)">Internet</a>
<a href="https://www.china-files.com/tag/italia/" class="tag-cloud-link tag-link-213 tag-link-position-26" style="font-size: 12.49696969697pt;" aria-label="Italia (43 elementi)">Italia</a>
<a href="https://www.china-files.com/tag/kim-jong-un/" class="tag-cloud-link tag-link-226 tag-link-position-27" style="font-size: 10.884848484848pt;" aria-label="Kim Jong Un (27 elementi)">Kim Jong Un</a>
<a href="https://www.china-files.com/tag/modi/" class="tag-cloud-link tag-link-268 tag-link-position-28" style="font-size: 8.7636363636364pt;" aria-label="Modi (15 elementi)">Modi</a>
<a href="https://www.china-files.com/tag/pcc/" class="tag-cloud-link tag-link-290 tag-link-position-29" style="font-size: 9.6121212121212pt;" aria-label="Pcc (19 elementi)">Pcc</a>
<a href="https://www.china-files.com/tag/proteste/" class="tag-cloud-link tag-link-300 tag-link-position-30" style="font-size: 8.7636363636364pt;" aria-label="Proteste (15 elementi)">Proteste</a>
<a href="https://www.china-files.com/tag/sars/" class="tag-cloud-link tag-link-1686 tag-link-position-31" style="font-size: 8.5939393939394pt;" aria-label="Sars (14 elementi)">Sars</a>
<a href="https://www.china-files.com/tag/singapore/" class="tag-cloud-link tag-link-338 tag-link-position-32" style="font-size: 8.7636363636364pt;" aria-label="Singapore (15 elementi)">Singapore</a>
<a href="https://www.china-files.com/tag/stati-uniti/" class="tag-cloud-link tag-link-557 tag-link-position-33" style="font-size: 12.581818181818pt;" aria-label="Stati Uniti (44 elementi)">Stati Uniti</a>
<a href="https://www.china-files.com/tag/taiwan/" class="tag-cloud-link tag-link-353 tag-link-position-34" style="font-size: 10.715151515152pt;" aria-label="Taiwan (26 elementi)">Taiwan</a>
<a href="https://www.china-files.com/tag/trade-war/" class="tag-cloud-link tag-link-1403 tag-link-position-35" style="font-size: 8pt;" aria-label="trade war (12 elementi)">trade war</a>
<a href="https://www.china-files.com/tag/trump/" class="tag-cloud-link tag-link-24 tag-link-position-36" style="font-size: 13.769696969697pt;" aria-label="Trump (61 elementi)">Trump</a>
<a href="https://www.china-files.com/tag/ue/" class="tag-cloud-link tag-link-22 tag-link-position-37" style="font-size: 8pt;" aria-label="Ue (12 elementi)">Ue</a>
<a href="https://www.china-files.com/tag/uiguri/" class="tag-cloud-link tag-link-418 tag-link-position-38" style="font-size: 8.5939393939394pt;" aria-label="Uiguri (14 elementi)">Uiguri</a>
<a href="https://www.china-files.com/tag/usa/" class="tag-cloud-link tag-link-378 tag-link-position-39" style="font-size: 9.6121212121212pt;" aria-label="USA (19 elementi)">USA</a>
<a href="https://www.china-files.com/tag/via-della-seta/" class="tag-cloud-link tag-link-380 tag-link-position-40" style="font-size: 9.4424242424242pt;" aria-label="Via Della Seta (18 elementi)">Via Della Seta</a>
<a href="https://www.china-files.com/tag/virus/" class="tag-cloud-link tag-link-1698 tag-link-position-41" style="font-size: 8pt;" aria-label="virus (12 elementi)">virus</a>
<a href="https://www.china-files.com/tag/wechat/" class="tag-cloud-link tag-link-385 tag-link-position-42" style="font-size: 8.5939393939394pt;" aria-label="Wechat (14 elementi)">Wechat</a>
<a href="https://www.china-files.com/tag/wuhan/" class="tag-cloud-link tag-link-1684 tag-link-position-43" style="font-size: 12.157575757576pt;" aria-label="Wuhan (39 elementi)">Wuhan</a>
<a href="https://www.china-files.com/tag/xi-jinping/" class="tag-cloud-link tag-link-32 tag-link-position-44" style="font-size: 13.939393939394pt;" aria-label="Xi Jinping (63 elementi)">Xi Jinping</a>
<a href="https://www.china-files.com/tag/xinjiang/" class="tag-cloud-link tag-link-390 tag-link-position-45" style="font-size: 10.545454545455pt;" aria-label="Xinjiang (25 elementi)">Xinjiang</a></div>
</div>  </div>
              <div class="row py-4">
          <div class="col-12 d-flex align-items-center text-center justify-content-center f-main c-white">
            <span class="mr-2 d-none d-md-inline">Social Channels:</span>
            <ul id="menu-social_menu-1" class="social-channels  d-inline"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49714"><a target="_blank" rel="noopener noreferrer" href="https://medium.com/china-files">medium</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49712"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ChinaFilesIT/">facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49713"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/chinafiles">twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49953"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/china-files-notizie-dall-asia">linkedin</a></li>
</ul>          </div>
        </div>
          </div>
  </div>

  <div class="copyright container ">
    <div class="row">
              <div class="col-lg-4 py-3">
          <div class="logo f-main l-black lh-1" itemscope>
                          <a href="https://www.china-files.com/" class="custom-logo-link" rel="home"><img width="300" height="83" src="https://www.china-files.com/wp-content/uploads/2018/07/merriweather-3.png" class="custom-logo" alt="China Files" /></a>                      </div><!-- .logo -->
        </div>
      
      <div class="col d-flex align-items-center f-main small">
        <div class="text-right l-black lh-1 ml-auto">
          <ul id="footer-menu" class="menu"><li id="menu-item-49734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49734"><a href="https://www.china-files.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-49741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49741"><a href="https://www.china-files.com/paesi/">Paesi</a></li>
<li id="menu-item-49745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49745"><a href="https://www.china-files.com/argomenti/">Argomenti</a></li>
<li id="menu-item-50308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50308"><a target="_blank" rel="noopener noreferrer" href="https://carattericinesi.china-files.com">Caratteri Cinesi</a></li>
<li id="menu-item-49751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49751"><a href="https://www.china-files.com/sinologie/">Sinologie</a></li>
<li id="menu-item-49752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49752"><a href="https://www.china-files.com/podcast/">Podcast</a></li>
<li id="menu-item-49753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49753"><a href="https://www.china-files.com/video/">Video</a></li>
<li id="menu-item-49754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49754"><a href="https://www.china-files.com/eventi/">Eventi</a></li>
<li id="menu-item-49755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49755"><a href="https://www.china-files.com/orientami/">Orientami</a></li>
<li id="menu-item-49735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49735"><a href="https://www.china-files.com/newsletter/">Newsletter</a></li>
<li id="menu-item-49736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49736"><a href="https://www.china-files.com/contatti/">Contatti</a></li>
</ul>          <p class="m-0 ml-auto d-block">&copy; 2018 China Files - Tutti i diritti sono riservati, è vietata la riproduzione anche parziale di qualsiasi contenuto.</p>
        </div>
      </div>
    </div>
  </div>

</footer>
</div><!-- main content div -->
<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='https://www.china-files.com' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessario 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre attivato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.3.2' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									-moz-border-radius: 10px; -webkit-border-radius: 10px; -khtml-border-radius: 10px;  border-radius: 10px; -o-border-radius: 10px;
								}
								.ssba img
								{
									width: 20px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 15px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: none;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.china-files.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.3.2'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le2AmMUAAAAAJL1c27bG_ZyBgQl8uWAeFXe2Auo&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/js/jquery.wait.js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/js/jquery.lazy.min.js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/js/sticky.min.js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/js/bootstrap.bundle.min.js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/weart.js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.2.1'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Le2AmMUAAAAAJL1c27bG_ZyBgQl8uWAeFXe2Auo',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html>