<!doctype html>
<html lang="it-IT"
      prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#">
<head>
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta charset="UTF-8" >
  <link rel="pingback" href="https://www.china-files.com/xmlrpc.php" />
  <title>In Cina e Asia - 13 anni di reclusione all&#039;ex capo dell&#039;Interpol - China Files</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.china-files.com/in-cina-e-asia-13-anni-di-reclusione-allex-capo-dellinterpol/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="In Cina e Asia - 13 anni di reclusione all&#039;ex capo dell&#039;Interpol - China Files" />
<meta property="og:description" content="La nostra rassegna quotidiana" />
<meta property="og:url" content="https://www.china-files.com/in-cina-e-asia-13-anni-di-reclusione-allex-capo-dellinterpol/" />
<meta property="og:site_name" content="China Files" />
<meta property="article:publisher" content="https://www.facebook.com/ChinaFilesIT/" />
<meta property="article:section" content="Notizie Brevi" />
<meta property="article:published_time" content="2020-01-21T08:23:26+00:00" />
<meta property="article:modified_time" content="2020-01-21T12:53:08+00:00" />
<meta property="og:updated_time" content="2020-01-21T12:53:08+00:00" />
<meta property="og:image" content="https://www.china-files.com/wp-content/uploads/2020/01/Cattura-37.png" />
<meta property="og:image:secure_url" content="https://www.china-files.com/wp-content/uploads/2020/01/Cattura-37.png" />
<meta property="og:image:width" content="1347" />
<meta property="og:image:height" content="753" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La nostra rassegna quotidiana" />
<meta name="twitter:title" content="In Cina e Asia - 13 anni di reclusione all&#039;ex capo dell&#039;Interpol - China Files" />
<meta name="twitter:site" content="@chinafiles" />
<meta name="twitter:image" content="https://www.china-files.com/wp-content/uploads/2020/01/Cattura-37.png" />
<meta name="twitter:creator" content="@chinafiles" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.china-files.com/","sameAs":["https://www.facebook.com/ChinaFilesIT/","http://china_files","https://it.linkedin.com/company/china-files","https://twitter.com/chinafiles"],"@id":"https://www.china-files.com/#organization","name":"China Files","logo":"https://www.china-files.com/wp-content/uploads/2018/07/merriweather-3.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="China Files &raquo; Feed" href="https://www.china-files.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="China Files &raquo; Feed dei commenti" href="https://www.china-files.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="China Files &raquo; In Cina e Asia &#8211; 13 anni di reclusione all&#8217;ex capo dell&#8217;Interpol Feed dei commenti" href="https://www.china-files.com/in-cina-e-asia-13-anni-di-reclusione-allex-capo-dellinterpol/feed/" />
      <!-- facebook -->
      <meta property="og:type" content="article"/>
      <meta property="og:title" content="In Cina e Asia &#8211; 13 anni di reclusione all&#8217;ex capo dell&#8217;Interpol"/>
      <meta property="og:description" content="La nostra rassegna quotidiana "/>
      <meta property="og:url" content="https://www.china-files.com/in-cina-e-asia-13-anni-di-reclusione-allex-capo-dellinterpol/"/>
      <meta property="og:image" content="https://www.china-files.com/wp-content/uploads/2020/01/Cattura-37-1024x572.png"/>
      <meta property="og:site_name" content="China Files"/>
      <!-- twitter -->
      <meta name="twitter:card" content="summary" />
      <meta name="twitter:title" content="In Cina e Asia &#8211; 13 anni di reclusione all&#8217;ex capo dell&#8217;Interpol" />
      <meta name="twitter:description" content="La nostra rassegna quotidiana " />
      <meta name="twitter:url" content="https://www.china-files.com/in-cina-e-asia-13-anni-di-reclusione-allex-capo-dellinterpol/" />
      <meta name="twitter:image" content="https://www.china-files.com/wp-content/uploads/2020/01/Cattura-37-1024x572.png" />
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.china-files.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.china-files.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.china-files.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.china-files.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.china-files.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.china-files.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-all-min-css'  href='https://www.china-files.com/wp-content/themes/stuffpost/assets/fontawesome/web-fonts-with-css/css/fontawesome-all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='stuffpost-weart-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%7CAlegreya&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='stuffpost-weart-style-css'  href='https://www.china-files.com/wp-content/themes/stuffpost/assets/weart.css' type='text/css' media='all' />
<link rel='stylesheet' id='stuffpost-style-css'  href='https://www.china-files.com/wp-content/themes/stuffpost/style.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.china-files.com/wp-content/themes/stuffpost/style.css?ver=5.0.8' type='text/css' media='all' />
<style id='main-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.china-files.com/wp-content/uploads/js_composer/custom.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.china-files.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.2.5' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='https://www.china-files.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.china-files.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.2'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.2'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.2'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.china-files.com\/wp-admin\/admin-ajax.php","security":"4e8b1bc56d","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.china-files.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.china-files.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.2.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.2.5'></script>
<link rel='https://api.w.org/' href='https://www.china-files.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.china-files.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.china-files.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.8" />
<link rel='shortlink' href='https://www.china-files.com/?p=58810' />
<link rel="alternate" type="application/json+oembed" href="https://www.china-files.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.china-files.com%2Fin-cina-e-asia-13-anni-di-reclusione-allex-capo-dellinterpol%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.china-files.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.china-files.com%2Fin-cina-e-asia-13-anni-di-reclusione-allex-capo-dellinterpol%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.china-files.com/?wordfence_lh=1&hid=8C244BB485C284033CBDC449C0B7CCA7');
</script><!-- Analytics by WP-Statistics v12.6.12 - https://wp-statistics.com/ -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.china-files.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eaeaea; }
</style>
<meta name="generator" content="Powered by Slider Revolution 5.4.7.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">
			span.bg-white.h4{
	background-color:rgba(255, 255, 255, 0.0) !important;
}
.sectionTitle:after
{top:25px;
	left:34px;
	width:75%;
  border-bottom: 1px solid #9a0011 !important;
}
.lead p{
	color:#000;
font-style:italic;
font-size:1.1em;
letter-spacing:-1px;
}
div.mx-auto.my-5.text-center{margin-top: 0.1rem !important;
background-color:#820022;
}
div.py-3{}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-58810 single-format-standard custom-background wp-custom-logo wpb-js-composer js-comp-ver-5.6 vc_responsive">
<!-- MENU -->
<!-- MAIN MENU -->
  <div class="menu-divider"></div>
  <div id="main-menu" class="f-main sticky-header bg-white">
    <div class="w-100 d-flex align-items-center position-relative">

      <div id="bars" class="bg-1 c-white ch-black"><i class="fas fa-bars"></i></div>

      
      <div class="d-flex align-items-center
        mr-auto
        ">
              <nav class="navbar navbar-expand l-black lh-1 px-1 position-static" role="navigation">
          <ul id="desktop-menu" class="navbar-nav px-2 d-none"><li id="menu-item-49687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49687"><a href="https://www.china-files.com/paesi/">Paesi</a>
<ul class="sub-menu">
	<li id="menu-item-50705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50705"><a href="https://www.china-files.com/paesi/cina/">Cina</a></li>
	<li id="menu-item-49847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49847"><a href="https://www.china-files.com/paesi/asia-centrale/">Asia Centrale</a></li>
	<li id="menu-item-49688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49688"><a href="https://www.china-files.com/paesi/asia-orientale/">Asia Orientale</a></li>
	<li id="menu-item-49689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49689"><a href="https://www.china-files.com/paesi/asia-meridionale/">Asia Meridionale</a></li>
	<li id="menu-item-49690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49690"><a href="https://www.china-files.com/paesi/sud-est-asiatico/">Sud Est Asiatico</a></li>
</ul>
</li>
<li id="menu-item-49691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49691"><a href="https://www.china-files.com/argomenti/">Argomenti</a>
<ul class="sub-menu">
	<li id="menu-item-49692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49692"><a href="https://www.china-files.com/argomenti/economia-politica-e-societa/">Economia, Politica e Società</a></li>
	<li id="menu-item-49693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49693"><a href="https://www.china-files.com/argomenti/relazioni-internazionali/">Relazioni Internazionali</a></li>
	<li id="menu-item-49694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49694"><a href="https://www.china-files.com/argomenti/ambiente-e-sociale/">Ambiente e Sociale</a></li>
	<li id="menu-item-49695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49695"><a href="https://www.china-files.com/argomenti/innovazione/">Innovazione</a></li>
	<li id="menu-item-49696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49696"><a href="https://www.china-files.com/argomenti/cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-49711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49711"><a target="_blank" href="https://carattericinesi.china-files.com">Caratteri Cinesi</a></li>
<li id="menu-item-49697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49697"><a href="https://www.china-files.com/sinologie/">Sinologie</a></li>
<li id="menu-item-49698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49698"><a href="https://www.china-files.com/podcast/">Podcast</a></li>
<li id="menu-item-49699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49699"><a href="https://www.china-files.com/video/">Video</a></li>
<li id="menu-item-49700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49700"><a href="https://www.china-files.com/eventi/">Eventi</a></li>
<li id="menu-item-49701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49701"><a href="https://www.china-files.com/orientami/">Orientami</a></li>
</ul>        </nav>
            </div>

      <div class="ml-auto">
        <ul id="menu-social_menu" class="social-channels lh-black l-meta pr-2 d-none  "><li id="menu-item-49714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49714"><a target="_blank" href="https://medium.com/china-files">medium</a></li>
<li id="menu-item-49712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49712"><a target="_blank" href="https://www.facebook.com/ChinaFilesIT/">facebook</a></li>
<li id="menu-item-49713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49713"><a target="_blank" href="https://twitter.com/chinafiles">twitter</a></li>
<li id="menu-item-49953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49953"><a target="_blank" href="https://www.linkedin.com/company/china-files-notizie-dall-asia">linkedin</a></li>
</ul>                  <div id="search" class="c-meta border-left border-right ch-black d-inline-block"><i class="fas fa-search"></i></div>
              </div>

    </div>
  </div>

<!-- if is a bottom logo -->
      <div class="mx-auto my-5 text-center">
              <a href="https://www.china-files.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="300" height="83" src="https://www.china-files.com/wp-content/uploads/2018/07/merriweather-3.png" class="custom-logo" alt="China Files" itemprop="logo" /></a>          </div>
  
<!-- MOBILE MENU -->
  <div id="mobile-menu">
    <div class="moible-menu-inner container h-100 f-main l-white lh-white">
        <div class="menu w-100 text-uppercase">
          <ul id="menu-mobile_menu" class=""><li id="menu-item-50711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50711"><a target="_blank" href="https://www.china-files.com">Home</a></li>
<li id="menu-item-49774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49774"><a href="https://www.china-files.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-49757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49757"><a href="https://www.china-files.com/paesi/">Paesi</a>
<ul class="sub-menu">
	<li id="menu-item-50709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50709"><a href="https://www.china-files.com/paesi/cina/">Cina</a></li>
	<li id="menu-item-49843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49843"><a href="https://www.china-files.com/paesi/asia-centrale/">Asia Centrale</a></li>
	<li id="menu-item-49758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49758"><a href="https://www.china-files.com/paesi/asia-orientale/">Asia Orientale</a></li>
	<li id="menu-item-49759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49759"><a href="https://www.china-files.com/paesi/asia-meridionale/">Asia Meridionale</a></li>
	<li id="menu-item-49760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49760"><a href="https://www.china-files.com/paesi/sud-est-asiatico/">Sud Est Asiatico</a></li>
</ul>
</li>
<li id="menu-item-49761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49761"><a href="https://www.china-files.com/argomenti/">Argomenti</a>
<ul class="sub-menu">
	<li id="menu-item-49762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49762"><a href="https://www.china-files.com/argomenti/economia-politica-e-societa/">Economia e Politica</a></li>
	<li id="menu-item-49763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49763"><a href="https://www.china-files.com/argomenti/relazioni-internazionali/">Relazioni Internazionali</a></li>
	<li id="menu-item-49764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49764"><a href="https://www.china-files.com/argomenti/ambiente-e-sociale/">Ambiente e Sociale</a></li>
	<li id="menu-item-49765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49765"><a href="https://www.china-files.com/argomenti/innovazione/">Innovazione</a></li>
	<li id="menu-item-49766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49766"><a href="https://www.china-files.com/argomenti/cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-50309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50309"><a target="_blank" href="https://carattericinesi.china-files.com">Caratteri Cinesi</a></li>
<li id="menu-item-49767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49767"><a href="https://www.china-files.com/sinologie/">Sinologie</a></li>
<li id="menu-item-49768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49768"><a href="https://www.china-files.com/podcast/">Podcast</a></li>
<li id="menu-item-49769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49769"><a href="https://www.china-files.com/video/">Video</a></li>
<li id="menu-item-49770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49770"><a href="https://www.china-files.com/eventi/">Eventi</a></li>
<li id="menu-item-49771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49771"><a href="https://www.china-files.com/orientami/">Orientami</a></li>
<li id="menu-item-49772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49772"><a href="https://www.china-files.com/newsletter/">Newsletter</a></li>
<li id="menu-item-49773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49773"><a href="https://www.china-files.com/contatti/">Contatti</a></li>
</ul>        </div>
    </div>
  </div>

<!-- search menu -->
  <div id="search-menu">
    <div class="moible-menu-inner container h-100 f-main l-white lh-white">
        <div class="menu w-100">
          <form role="search" method="get" class="search-form d-block " action="https://www.china-files.com/">
  <div class="input-group">
    <input type="search" class="form-control search-field" placeholder="Search for..." aria-label="Search for..." name="s">
    <span class="input-group-btn">
      <button class="btn bg-1 c-white search-submit" type="submit"><i class="fas fa-search"></i></button>
    </span>
  </div>
</form>
        </div>
    </div>
  </div><!-- MAIN --><div class="c-black f-text main">



  <article id="post-58810" class="post-58810 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
    <!-- HEADER -->
      <header class="article-header has-img c-white l-white ">
                  <div class="bg bg-post" style="background-image: url(https://www.china-files.com/wp-content/uploads/2020/01/Cattura-37.png)"></div>
                <div class="img-text">
          <div class="container">
            <div class="row">
              <div class="col-lg-10 mb-3 mt-4 offset-lg-1">
                <div class="meta row align-items-center d-none d-sm-flex">
                  <div class="col-lg-6 actual-meta">
                          <div class="by-badge c-meta  small d-flex align-items-center">
        <img src="https://secure.gravatar.com/avatar/95c937bc02a86c8bd9fb9491811af29e?s=28&amp;d=mm&amp;r=g" class="rounded-circle mr-1" alt="" />
        <span class="author">
          By <a href="https://www.china-files.com/author/alessandra-colarizi/" title="Articoli scritti da: Alessandra Colarizi" rel="author">Alessandra Colarizi</a>        </span>
                  <span class="date ml-1">
            / 21 Gennaio 2020          </span>
              </div>
                      </div><!-- .actual-meta -->
                  <div class="col-lg-6 share">
                    <!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.china-files.com/in-cina-e-asia-13-anni-di-reclusione-allex-capo-dellinterpol/"  target="_blank" ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 20px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.china-files.com/in-cina-e-asia-13-anni-di-reclusione-allex-capo-dellinterpol/&amp;text=In%20Cina%20e%20Asia%20%E2%80%93%2013%20anni%20di%20reclusione%20all%E2%80%99ex%20capo%20dell%E2%80%99Interpol%20"  target=&quot;_blank&quot; ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 20px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.china-files.com/in-cina-e-asia-13-anni-di-reclusione-allex-capo-dellinterpol/"  target=&quot;_blank&quot; ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 20px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=In%20Cina%20e%20Asia%20%26#8211;%2013%20anni%20di%20reclusione%20all%26#8217;ex%20capo%20dell%26#8217;Interpol&#038;body=%20https://www.china-files.com/in-cina-e-asia-13-anni-di-reclusione-allex-capo-dellinterpol/"><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 20px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" style="width: 20px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div>                  </div>
                </div><!-- .meta -->
                <hr class="brd-bl mb-4 mt-1 d-none d-sm-flex">
                <h1 class="title f-main my-3 font-weight-bold">In Cina e Asia &#8211; 13 anni di reclusione all&#8217;ex capo dell&#8217;Interpol</h1>
              </div><!-- .col-lg-10 -->
            </div><!-- .row -->
          </div><!-- .container -->
        </div><!-- .img-text -->
      </header>

    <!-- CONTENT -->
      <div class="container post-container pt-4">
        <div class="row pb-5">
          <div class="col-lg-7 offset-lg-1
          ">
            
<!-- /* EXCERPT */ -->
  <div class="lead c-meta mb-4 f-main"><p>La nostra rassegna quotidiana </p>
</div>

<!-- /* FEATURED IMG or VIDEO */ -->
  <!-- /* CONTENT */ -->
  <div class="post-content l-1 lh-black mb-4 clearfix"><p>Ben 13 anni e mezzo di reclusione oltre al pagamento di una multa di 290.000 dollari. E&#8217; la pena comminata dal tribunale intermedio n° 1 di Tianjin a Meng Hongwei, l&#8217;ex capo dell&#8217;Interpol, arrestato per corruzione nell&#8217;ottobre 2018. Secondo la televisione di stato, tra il 2005 e il 2017, il funzionario avrebbe sfruttato la propria posizione di vice ministro della pubblica sicurezza e capo della polizia marittima cinese per accumulare tangenti per un totale di 14,46 milioni di yuan (2,1 milioni di dollari). Meng non farà ricorso in appello. [fonte:<a href="https://www.scmp.com/news/china/politics/article/3046995/chinas-ex-interpol-president-meng-hongwei-jailed-13-1/2-years"> SCMP</a>]</p>
<p><strong>La Cina dice no alla plastica</strong></p>
<p>Nei prossimi cinque anni la Cina ridurrà drasticamente la produzione e l&#8217;utilizzo della plastica, una delle principali fonti di inquinamento. E&#8217; quanto annunciato dalla Commissione nazionale per lo sviluppo e la riforma, secondo la quale già entro la fine di quest&#8217;anno i sacchetti di plastica non degradabili saranno vietati nei supermercati e nei centri commerciali delle principali città cinesi. Il bando interesserà anche il vastissimo mercato del food delivery e dell&#8217;e-commerce. Le nuove misure prevedono al contempo l&#8217;impiego di materiali alternativi oltre all&#8217;istituzione di un sistema per distribuire, consumare, riciclare e smaltire la plastica entro il 2025. L&#8217;uso della plastica nella nazione più popolosa del mondo è aumentato verticalmente da quando lo shopping online e le consegne a domicilio sono diventate parte integrante della vita quotidiana dei cittadini, ormai anche nelle aree rurali. [fonte: <a href="https://www.scmp.com/news/china/society/article/3046760/china-unveils-plan-reduce-single-use-plastic-2025">Bloomberg]</a></p>
<p><strong>Cina: nelle università, più matematica e scienze per servire il Paese</strong></p>
<p>Si chiama “Strong Base Plan” ed è il nuovo piano educativo ideato dal ministero per l’Istruzione cinese con l’obiettivo di incoraggiare gli studenti d&#8217;élite a studiare materie &#8220;di base&#8221; per migliorare le capacità scientifiche e tecnologiche del paese. Secondo quanto annunciato mercoledì scorso dal dicastero, la riforma coinvolgerà 36 tra le più prestigiose università cinesi &#8211; incluse Beida, Tsingua e Fudan – selezionando gli studenti più meritevoli ed inserendoli in corsi intensivi di scienze matematiche, biologia ed anche alcune materie umanistiche come filosofia e letteratura. Per tutta la durata del programma, gli studenti riceveranno un accompagnamento personalizzato, agevolazioni finanziarie per gli studi ed un trattamento preferenziale al momento della selezione per i programmi di scambio internazionale. Il ministero dell’Educazione ha affermato che l’obiettivo principale dello Strong Base Plan è quello di permettere alla Cina di crescere in alcuni settori come le bioscienze e la tecnologia, che da qualche anno sono una priorità per Pechino ma non per i giovani cinesi. Questi ultimi sembrano infatti preferire l’economia e la finanza, ritenute da molti neolaureati cinesi come delle formazioni che permettono più ampi sbocchi professionali e carriere meglio remunerate. [fonte: <a href="https://www.scmp.com/news/china/society/article/3046605/china-seeks-more-students-study-maths-and-science-subjects-serve">SCMP</a>]</p>
<p><strong>L&#8217;agopuntura come rimedio per il cancro</strong></p>
<p>Secondo un recente studio realizzato da un team di scienziati cinesi, l&#8217;antica pratica medica &#8211; se effettuata con aghi elettrificati &#8211; è in grado di ridurre notevolmente la grandezza dei tumori. O almeno è quanto suggerisce l&#8217;utilizzo di questa specie di &#8220;elettro-chemioterapia&#8221; sui topi affetti da tumore celebrale. Infatti, inserendo un paio di aghi nelle teste dei topi così da perforare i tumori con le punte cariche, una negativo e l&#8217;altra positiva, si è potuto riscontrare come la corrente elettrica abbia spezzato le molecole d&#8217;acqua in ossigeno e idrogeno, facendo “esplodere e morire” le cellule tumorali. Dopo tre giorni consecutivi di trattamenti due volte al giorno, i tumori, inizialmente delle dimensioni di un fagiolo, si sono ridotti ad appena lo 0,38 per cento delle loro dimensioni originali. Stando ai ricercatori, la tecnica è efficace non invasiva ed economica, anche se al momento non può essere impiegata nel trattamento dei tumori non solidi, ovvero la tipologia che aggredisce polmone e fegato. [fonte: <a href="https://www.scmp.com/news/china/society/article/3046749/how-traditional-chinese-acupuncture-electric-twist-could-help">SCMP</a>]</p>
<p><strong>La piaga della sparizione di minori in Cina</strong></p>
<p>Il caso della Zia Mei, la trafficante di bambini che avrebbe secondo le autorità rapito e venduto almeno 9 bambini nel sud della Cina, ha riacceso i riflettori su uno dei più grandi drammi cinesi dell&#8217;era contemporanea: la sparizione di bambini. Sebbene non esistano statistiche officiali, Baobeihuijia.com, la più importante NGO che si occupa di sparizioni di minori, parla di almeno 48,000 casi registrati dalla sua fondazione nel 2007. Nella realtà si potrebbe parlare almeno del doppio. CGTN ha analizzato i casi riportati sul portale dell&#8217;organizzazione, individuando almeno cinque fattori importanti: Il ventennio 1970-1990 ha visto un incremento costate nella sparizione di bambini in Cina, a cui è seguito un declino. Chiari emergono i legami con la legge del figlio unico che proprio in quegli anni è stata lanciata e rispettata strettamente e con l&#8217;intensificarsi del controllo da parte delle autorità, cui si deve il declino del fenomeno. Il secondo fattore rilevante è che la sparizione dei bambini si lega alla preferenza per il figlio maschio, ancora forte nei paesi asiatici, facendo sì che nel caso di femmine, si possa parlare di vendita delle stesse da parte delle famiglie. Inoltre si rileva che le vittime preferite sembrano essere preferibilmente tra i 2 e i 4 anni, e la stagione più pericolosa è quella estiva, quando i bambini giocano all&#8217;aperto, con picchi prima del capodanno cinese. Per quanto riguarda la geografia delle sparizioni, le regioni più colpite paiono essere Guizhou, Sichuan, Guangdong ed Henan. [fonte<a href="https://news.cgtn.com/news/2019-11-30/Graphics-Missing-children-in-China-M2ySC5dzby/index.html"> CGNT</a>]</p>
<p><strong>La night economy fa volare il ride-hailing</strong></p>
<p>Forse è troppo presto per capire se lo sviluppo della &#8220;night economy&#8221; (la posticipazione delle attività commerciali fino a tarda sera) basterà a catalizzare i consumi e a rilanciare l&#8217;economia cinese. Quel che è sicuro è che qualcuno ha già cominciato a beneficiarne. Secondo i dati di DiDi, l&#8217;Uber cinese, lo scorso anno le prenotazioni notturne sono aumentati del 20% nel distretto centrale di Pechino, mentre in altre città come Dongguan, Changsha e Zhengzhou, le richieste sono cresciute fino al 50%. C&#8217;è chi come Liu compie decine di chilometri per raggiungere le grandi città dove l&#8217;incremento del tasso alcolico notturno spinge sempre più persone ad avvalersi di autisti che su richiesta riaccompagnano il cliente a casa guidando la sua stessa macchina. E&#8217; un business redditizio che a Liu è fruttato nel giro di pochi mesi 19.000 yuan, più del doppio dello stipendio medio percepito a Pechino. [fonte:<a href="https://www.straitstimes.com/asia/east-asia/as-china-seeks-to-spark-night-economy-on-demand-chauffeurs-for-drunk-drivers-see?utm_term=Autofeed&amp;utm_campaign=sttw&amp;utm_medium=Social&amp;utm_source=Twitter#Echobox=1579501293"> Reuters</a>]</p>
<p><em><strong>China Files propone alle aziende italiane interessate alla Cina servizi di comunicazione quali: newsletter, aggiornamenti su specifici settori e gestione dei contenuti web sui social network locali, oltre a progetti formativi e approfondimenti ad hoc. Contattaci a info@china-files.com</strong></em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
<!-- /* LINK PAGES */ -->
  
<!-- /* POST SHARE */ -->
  <div class="post-share row">
    <div class="col-lg-6">
      <div class="post-pagination clearfix">
                          <a href="https://www.china-files.com/in-cina-e-asia-il-misterioso-virus-di-wuhan-raggiunge-altre-citta-della-cina/" class="d-inline-block c-black">
            <i class="fas fa-angle-left"></i>
          </a>
                              </div><!-- .post-pagination -->
    </div><!-- .col-lg-6 -->
    <div class="col"><!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.china-files.com/in-cina-e-asia-13-anni-di-reclusione-allex-capo-dellinterpol/"  target="_blank" ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 20px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.china-files.com/in-cina-e-asia-13-anni-di-reclusione-allex-capo-dellinterpol/&amp;text=In%20Cina%20e%20Asia%20%E2%80%93%2013%20anni%20di%20reclusione%20all%E2%80%99ex%20capo%20dell%E2%80%99Interpol%20"  target=&quot;_blank&quot; ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 20px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.china-files.com/in-cina-e-asia-13-anni-di-reclusione-allex-capo-dellinterpol/"  target=&quot;_blank&quot; ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 20px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=In%20Cina%20e%20Asia%20%26#8211;%2013%20anni%20di%20reclusione%20all%26#8217;ex%20capo%20dell%26#8217;Interpol&#038;body=%20https://www.china-files.com/in-cina-e-asia-13-anni-di-reclusione-allex-capo-dellinterpol/"><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 20px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" style="width: 20px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div></div>
  </div><!-- .post-share -->
<!-- /* cat and tags */ -->
  <hr class="mt-2">
  <div class="post-tags clearfix f-title l-black c-meta f-main">
    <span class="category float-left">Categories: <a href="https://www.china-files.com/category/notizie-brevi/" rel="category tag">Notizie Brevi</a></span>
    <span class="tags float-right"></span>
  </div><!-- .post-tags -->

<!-- /* Authors */ -->
  
<!-- /* BANNER */ -->
  
<!-- /* RELATED */ -->
      <div class="post-related-title">    <div class="container mt-5">
      <div class="row justify-content-center">
        <div class="col-lg-10 c-black mb-2">
          <div class="sectionTitle">
            <span class="bg-white h4 h5">Related Articles</span>
          </div>
        </div>
      </div>
    </div>
    </div>
     <div id="post-related" class="carousel slide post-related mt-2" data-ride="carousel">
      <div class="carousel-inner">
                  <div class="carousel-item active">
            <div class="row no-gutters">
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-58799 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/01/Cattura-34.png" ></div>
                <a href="https://www.china-files.com/in-cina-e-asia-il-misterioso-virus-di-wuhan-raggiunge-altre-citta-della-cina/" title="In Cina e Asia &#8211; Il misterioso virus di Wuhan raggiunge altre città della Cina" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">In Cina e Asia &#8211; Il misterioso virus di Wuhan raggiunge altre città della Cina</h2>
        </div>
      </div>
    </div>
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-58765 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/01/Cattura-31-1024x445.png" ></div>
                <a href="https://www.china-files.com/in-cina-e-asia-tasso-di-natalita-crolla-ai-minimi-dal-52/" title="In Cina e Asia &#8211; Cina: il tasso di natalità crolla ai minimi dal &#8217;52" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">In Cina e Asia &#8211; Cina: il tasso di natalità crolla ai minimi dal &#8217;52</h2>
        </div>
      </div>
    </div>
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-58747 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/01/Cattura-29-1024x521.png" ></div>
                <a href="https://www.china-files.com/in-cina-e-asia-cina-e-usa-firmano-latteso-accordo-di-fase-uno/" title="In Cina e Asia &#8211; Cina e Usa firmano l&#8217;atteso &#8220;accordo di fase uno&#8221;" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">In Cina e Asia &#8211; Cina e Usa firmano l&#8217;atteso &#8220;accordo di fase uno&#8221;</h2>
        </div>
      </div>
    </div>
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-58731 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/01/Cattura-26-1024x504.png" ></div>
                <a href="https://www.china-files.com/in-cina-e-asia-usa-ue-e-giappone-insieme-contro-i-sussudi-cinesi/" title="In Cina e Asia &#8211; Usa, Ue e Giappone insieme contro i sussudi cinesi" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">In Cina e Asia &#8211; Usa, Ue e Giappone insieme contro i sussudi cinesi</h2>
        </div>
      </div>
    </div>
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-58721 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/01/Cattura-23-1024x558.png" ></div>
                <a href="https://www.china-files.com/in-cina-e-asia-il-tesoro-rimuove-la-cina-dai-paesi-manipolatori-di-valuta/" title="In Cina e Asia &#8211; Il Tesoro rimuove la Cina dai paesi manipolatori di valuta" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">In Cina e Asia &#8211; Il Tesoro rimuove la Cina dai paesi manipolatori di valuta</h2>
        </div>
      </div>
    </div>
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-58706 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/01/Cattura-20-1024x447.png" ></div>
                <a href="https://www.china-files.com/in-cina-e-asia-hong-kong-pechino-stringe-la-presa-sulle-ong-straniere/" title="In Cina e Asia &#8211; Hong Kong: Pechino stringe la presa sulle Ong straniere" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">In Cina e Asia &#8211; Hong Kong: Pechino stringe la presa sulle Ong straniere</h2>
        </div>
      </div>
    </div>
                        </div>
          </div><!-- .carousel-item -->
          <div class="carousel-item">
            <div class="row no-gutters">
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-58671 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/01/Cattura-13-1024x490.png" ></div>
                <a href="https://www.china-files.com/in-cina-e-asia-capodanno-cinese-biglietti-digitali-e-riconoscimento-facciale-in-stazione/" title="In Cina e Asia &#8211; Capodanno cinese: biglietti digitali e riconoscimento facciale in stazione" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">In Cina e Asia &#8211; Capodanno cinese: biglietti digitali e riconoscimento facciale in stazione</h2>
        </div>
      </div>
    </div>
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-58662 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/01/Cattura-11-1024x516.png" ></div>
                <a href="https://www.china-files.com/in-cina-e-asia-lurbanizzazione-cinese-e-un-gioco-di-numeri/" title="In  Cina e Asia &#8211; L&#8217;urbanizzazione cinese è un gioco di numeri" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">In  Cina e Asia &#8211; L&#8217;urbanizzazione cinese è un gioco di numeri</h2>
        </div>
      </div>
    </div>
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-58642 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/01/Cattura-9-1024x513.png" ></div>
                <a href="https://www.china-files.com/in-cina-e-asia-pechino-in-sostegno-delliran/" title="In Cina e Asia &#8211; Pechino in sostegno dell&#8217;Iran" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">In Cina e Asia &#8211; Pechino in sostegno dell&#8217;Iran</h2>
        </div>
      </div>
    </div>
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-58627 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/01/Cattura-6-1024x572.png" ></div>
                <a href="https://www.china-files.com/in-cina-e-asia-pechino-cambia-il-suo-inviato-a-hong-kong/" title="In Cina e Asia &#8211; Pechino cambia il suo inviato a Hong Kong" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">In Cina e Asia &#8211; Pechino cambia il suo inviato a Hong Kong</h2>
        </div>
      </div>
    </div>
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-58567 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2019/12/Cattura-41-1024x587.png" ></div>
                <a href="https://www.china-files.com/in-cina-e-asia-xi-a-macao-per-il-20-anniversario-dellhandover/" title="In Cina e Asia &#8211; Xi a Macao per il 20° anniversario dell&#8217;handover" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">In Cina e Asia &#8211; Xi a Macao per il 20° anniversario dell&#8217;handover</h2>
        </div>
      </div>
    </div>
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-58537 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2019/12/Cattura-39-1024x439.png" ></div>
                <a href="https://www.china-files.com/in-cina-e-asia-la-liberta-di-pensiero-sparisce-dalle-universita-cinesi/" title="In Cina e Asia &#8211; &#8220;La libertà di pensiero&#8221; sparisce dalle università cinesi" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">In Cina e Asia &#8211; &#8220;La libertà di pensiero&#8221; sparisce dalle università cinesi</h2>
        </div>
      </div>
    </div>
                          </div>
          </div><!-- .carousel-item -->
              </div><!-- .carosuel-inner -->
      <a class="carousel-control-prev" href="#post-related" role="button" data-slide="prev">
        <span class="carousel-control-prev-icon" aria-hidden="true"></span>
      </a>
      <a class="carousel-control-next" href="#post-related" role="button" data-slide="next">
        <span class="carousel-control-next-icon" aria-hidden="true"></span>
      </a>
    </div><!-- .#post-related -->
  
<!-- /* COMMENTS */ -->
  <div class="post-comments clearfix mt-5 small"><p class='alert alert-warning'>Comments are closed for this post.</p>
</div>

<!-- /* article schema */ -->
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.china-files.com/in-cina-e-asia-13-anni-di-reclusione-allex-capo-dellinterpol/"
    },
    "headline": "In Cina e Asia &#8211; 13 anni di reclusione all&#8217;ex capo dell&#8217;Interpol",
    "image": [
      "https://www.china-files.com/wp-content/uploads/2020/01/Cattura-37-150x150.png",
      "https://www.china-files.com/wp-content/uploads/2020/01/Cattura-37-1024x572.png",
      "https://www.china-files.com/wp-content/uploads/2020/01/Cattura-37.png"
    ],
    "datePublished": " ",
    "dateModified": "2020-01-21T13:53:08+00:00 ",
    "author": {
      "@type": "Person",
      "name": "Alessandra Colarizi"
    },
    "publisher": {
      "@type": "Organization",
      "name": "China Files",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.china-files.com/wp-content/uploads/2018/07/merriweather-3.png"
      }
    },
    "description": "La nostra rassegna quotidiana "
  }
  </script>

          </div>
            <div class="sidebar col mt-5 mt-lg-0 ml-lg-4" data-sticky-container>
    <div class="sidebar-inner sticky-sidebar" data-margin-top="60" data-sticky-for="992">
      <div id="search-2" class="widget_search box mb-4 f-text l-black lh-1 c-black"><form role="search" method="get" class="search-form d-block " action="https://www.china-files.com/">
  <div class="input-group">
    <input type="search" class="form-control search-field" placeholder="Search for..." aria-label="Search for..." name="s">
    <span class="input-group-btn">
      <button class="btn bg-1 c-white search-submit" type="submit"><i class="fas fa-search"></i></button>
    </span>
  </div>
</form>
</div>		<div id="recent-posts-2" class="widget_recent_entries box mb-4 f-text l-black lh-1 c-black">		<h4 class="text-uppercase mb-3 h5 pb-1 border-bottom brd-1 brd-width-bold">Articoli recenti</h4>		<ul>
											<li>
					<a href="https://www.china-files.com/in-cina-e-asia-13-anni-di-reclusione-allex-capo-dellinterpol/">In Cina e Asia &#8211; 13 anni di reclusione all&#8217;ex capo dell&#8217;Interpol</a>
									</li>
											<li>
					<a href="https://www.china-files.com/pillole-di-cina-caro-papa-ti-scrivo-firmato-il-khan-oceanico/">Pillole di Cina – Caro Papa ti scrivo. Firmato: il Khan Oceanico.</a>
									</li>
											<li>
					<a href="https://www.china-files.com/virus-di-wuhan-confermata-la-trasmissibilita-da-uomo-a-uomo/">Virus di Wuhan: confermata la trasmissibilità da uomo a uomo</a>
									</li>
											<li>
					<a href="https://www.china-files.com/sinologie-il-chinas-space-dream-la-lunga-marcia-verso-lo-spazio/">Sinologie &#8211; Il China’s Space Dream: La Lunga marcia verso lo Spazio</a>
									</li>
											<li>
					<a href="https://www.china-files.com/in-cina-e-asia-il-misterioso-virus-di-wuhan-raggiunge-altre-citta-della-cina/">In Cina e Asia &#8211; Il misterioso virus di Wuhan raggiunge altre città della Cina</a>
									</li>
					</ul>
		</div><div id="archives-2" class="widget_archive box mb-4 f-text l-black lh-1 c-black"><h4 class="text-uppercase mb-3 h5 pb-1 border-bottom brd-1 brd-width-bold">Archivi</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.china-files.com/2020/01/'> Gennaio 2020 &nbsp;(39)</option>
	<option value='https://www.china-files.com/2019/12/'> Dicembre 2019 &nbsp;(46)</option>
	<option value='https://www.china-files.com/2019/11/'> Novembre 2019 &nbsp;(61)</option>
	<option value='https://www.china-files.com/2019/10/'> Ottobre 2019 &nbsp;(52)</option>
	<option value='https://www.china-files.com/2019/09/'> Settembre 2019 &nbsp;(47)</option>
	<option value='https://www.china-files.com/2019/08/'> Agosto 2019 &nbsp;(14)</option>
	<option value='https://www.china-files.com/2019/07/'> Luglio 2019 &nbsp;(61)</option>
	<option value='https://www.china-files.com/2019/06/'> Giugno 2019 &nbsp;(61)</option>
	<option value='https://www.china-files.com/2019/05/'> Maggio 2019 &nbsp;(69)</option>
	<option value='https://www.china-files.com/2019/04/'> Aprile 2019 &nbsp;(57)</option>
	<option value='https://www.china-files.com/2019/03/'> Marzo 2019 &nbsp;(65)</option>
	<option value='https://www.china-files.com/2019/02/'> Febbraio 2019 &nbsp;(61)</option>
	<option value='https://www.china-files.com/2019/01/'> Gennaio 2019 &nbsp;(60)</option>
	<option value='https://www.china-files.com/2018/12/'> Dicembre 2018 &nbsp;(50)</option>
	<option value='https://www.china-files.com/2018/11/'> Novembre 2018 &nbsp;(72)</option>
	<option value='https://www.china-files.com/2018/10/'> Ottobre 2018 &nbsp;(72)</option>
	<option value='https://www.china-files.com/2018/09/'> Settembre 2018 &nbsp;(64)</option>
	<option value='https://www.china-files.com/2018/08/'> Agosto 2018 &nbsp;(12)</option>
	<option value='https://www.china-files.com/2018/07/'> Luglio 2018 &nbsp;(63)</option>
	<option value='https://www.china-files.com/2018/06/'> Giugno 2018 &nbsp;(48)</option>
	<option value='https://www.china-files.com/2018/05/'> Maggio 2018 &nbsp;(34)</option>
	<option value='https://www.china-files.com/2018/04/'> Aprile 2018 &nbsp;(27)</option>
	<option value='https://www.china-files.com/2018/03/'> Marzo 2018 &nbsp;(29)</option>
	<option value='https://www.china-files.com/2018/02/'> Febbraio 2018 &nbsp;(21)</option>
	<option value='https://www.china-files.com/2018/01/'> Gennaio 2018 &nbsp;(13)</option>
	<option value='https://www.china-files.com/2017/12/'> Dicembre 2017 &nbsp;(7)</option>
	<option value='https://www.china-files.com/2017/11/'> Novembre 2017 &nbsp;(14)</option>
	<option value='https://www.china-files.com/2017/10/'> Ottobre 2017 &nbsp;(10)</option>
	<option value='https://www.china-files.com/2017/09/'> Settembre 2017 &nbsp;(12)</option>
	<option value='https://www.china-files.com/2017/08/'> Agosto 2017 &nbsp;(5)</option>
	<option value='https://www.china-files.com/2017/07/'> Luglio 2017 &nbsp;(15)</option>
	<option value='https://www.china-files.com/2017/06/'> Giugno 2017 &nbsp;(14)</option>
	<option value='https://www.china-files.com/2017/05/'> Maggio 2017 &nbsp;(13)</option>
	<option value='https://www.china-files.com/2017/03/'> Marzo 2017 &nbsp;(17)</option>
	<option value='https://www.china-files.com/2017/02/'> Febbraio 2017 &nbsp;(42)</option>
	<option value='https://www.china-files.com/2017/01/'> Gennaio 2017 &nbsp;(41)</option>
	<option value='https://www.china-files.com/2016/12/'> Dicembre 2016 &nbsp;(88)</option>
	<option value='https://www.china-files.com/2016/11/'> Novembre 2016 &nbsp;(118)</option>
	<option value='https://www.china-files.com/2016/10/'> Ottobre 2016 &nbsp;(127)</option>
	<option value='https://www.china-files.com/2016/09/'> Settembre 2016 &nbsp;(138)</option>
	<option value='https://www.china-files.com/2016/08/'> Agosto 2016 &nbsp;(52)</option>
	<option value='https://www.china-files.com/2016/07/'> Luglio 2016 &nbsp;(165)</option>
	<option value='https://www.china-files.com/2016/06/'> Giugno 2016 &nbsp;(163)</option>
	<option value='https://www.china-files.com/2016/05/'> Maggio 2016 &nbsp;(164)</option>
	<option value='https://www.china-files.com/2016/04/'> Aprile 2016 &nbsp;(150)</option>
	<option value='https://www.china-files.com/2016/03/'> Marzo 2016 &nbsp;(173)</option>
	<option value='https://www.china-files.com/2016/02/'> Febbraio 2016 &nbsp;(169)</option>
	<option value='https://www.china-files.com/2016/01/'> Gennaio 2016 &nbsp;(131)</option>
	<option value='https://www.china-files.com/2015/12/'> Dicembre 2015 &nbsp;(129)</option>
	<option value='https://www.china-files.com/2015/11/'> Novembre 2015 &nbsp;(127)</option>
	<option value='https://www.china-files.com/2015/10/'> Ottobre 2015 &nbsp;(142)</option>
	<option value='https://www.china-files.com/2015/09/'> Settembre 2015 &nbsp;(143)</option>
	<option value='https://www.china-files.com/2015/08/'> Agosto 2015 &nbsp;(59)</option>
	<option value='https://www.china-files.com/2015/07/'> Luglio 2015 &nbsp;(125)</option>
	<option value='https://www.china-files.com/2015/06/'> Giugno 2015 &nbsp;(124)</option>
	<option value='https://www.china-files.com/2015/05/'> Maggio 2015 &nbsp;(125)</option>
	<option value='https://www.china-files.com/2015/04/'> Aprile 2015 &nbsp;(135)</option>
	<option value='https://www.china-files.com/2015/03/'> Marzo 2015 &nbsp;(140)</option>
	<option value='https://www.china-files.com/2015/02/'> Febbraio 2015 &nbsp;(134)</option>
	<option value='https://www.china-files.com/2015/01/'> Gennaio 2015 &nbsp;(126)</option>
	<option value='https://www.china-files.com/2014/12/'> Dicembre 2014 &nbsp;(133)</option>
	<option value='https://www.china-files.com/2014/11/'> Novembre 2014 &nbsp;(160)</option>
	<option value='https://www.china-files.com/2014/10/'> Ottobre 2014 &nbsp;(171)</option>
	<option value='https://www.china-files.com/2014/09/'> Settembre 2014 &nbsp;(108)</option>
	<option value='https://www.china-files.com/2014/08/'> Agosto 2014 &nbsp;(74)</option>
	<option value='https://www.china-files.com/2014/07/'> Luglio 2014 &nbsp;(160)</option>
	<option value='https://www.china-files.com/2014/06/'> Giugno 2014 &nbsp;(165)</option>
	<option value='https://www.china-files.com/2014/05/'> Maggio 2014 &nbsp;(158)</option>
	<option value='https://www.china-files.com/2014/04/'> Aprile 2014 &nbsp;(134)</option>
	<option value='https://www.china-files.com/2014/03/'> Marzo 2014 &nbsp;(174)</option>
	<option value='https://www.china-files.com/2014/02/'> Febbraio 2014 &nbsp;(151)</option>
	<option value='https://www.china-files.com/2014/01/'> Gennaio 2014 &nbsp;(139)</option>
	<option value='https://www.china-files.com/2013/12/'> Dicembre 2013 &nbsp;(133)</option>
	<option value='https://www.china-files.com/2013/11/'> Novembre 2013 &nbsp;(170)</option>
	<option value='https://www.china-files.com/2013/10/'> Ottobre 2013 &nbsp;(171)</option>
	<option value='https://www.china-files.com/2013/09/'> Settembre 2013 &nbsp;(173)</option>
	<option value='https://www.china-files.com/2013/08/'> Agosto 2013 &nbsp;(41)</option>
	<option value='https://www.china-files.com/2013/07/'> Luglio 2013 &nbsp;(174)</option>
	<option value='https://www.china-files.com/2013/06/'> Giugno 2013 &nbsp;(156)</option>
	<option value='https://www.china-files.com/2013/05/'> Maggio 2013 &nbsp;(167)</option>
	<option value='https://www.china-files.com/2013/04/'> Aprile 2013 &nbsp;(137)</option>
	<option value='https://www.china-files.com/2013/03/'> Marzo 2013 &nbsp;(160)</option>
	<option value='https://www.china-files.com/2013/02/'> Febbraio 2013 &nbsp;(152)</option>
	<option value='https://www.china-files.com/2013/01/'> Gennaio 2013 &nbsp;(117)</option>
	<option value='https://www.china-files.com/2012/12/'> Dicembre 2012 &nbsp;(124)</option>
	<option value='https://www.china-files.com/2012/11/'> Novembre 2012 &nbsp;(202)</option>
	<option value='https://www.china-files.com/2012/10/'> Ottobre 2012 &nbsp;(189)</option>
	<option value='https://www.china-files.com/2012/09/'> Settembre 2012 &nbsp;(155)</option>
	<option value='https://www.china-files.com/2012/08/'> Agosto 2012 &nbsp;(57)</option>
	<option value='https://www.china-files.com/2012/07/'> Luglio 2012 &nbsp;(175)</option>
	<option value='https://www.china-files.com/2012/06/'> Giugno 2012 &nbsp;(175)</option>
	<option value='https://www.china-files.com/2012/05/'> Maggio 2012 &nbsp;(161)</option>
	<option value='https://www.china-files.com/2012/04/'> Aprile 2012 &nbsp;(144)</option>
	<option value='https://www.china-files.com/2012/03/'> Marzo 2012 &nbsp;(180)</option>
	<option value='https://www.china-files.com/2012/02/'> Febbraio 2012 &nbsp;(160)</option>
	<option value='https://www.china-files.com/2012/01/'> Gennaio 2012 &nbsp;(142)</option>
	<option value='https://www.china-files.com/2011/12/'> Dicembre 2011 &nbsp;(126)</option>
	<option value='https://www.china-files.com/2011/11/'> Novembre 2011 &nbsp;(149)</option>
	<option value='https://www.china-files.com/2011/10/'> Ottobre 2011 &nbsp;(97)</option>
	<option value='https://www.china-files.com/2011/09/'> Settembre 2011 &nbsp;(70)</option>
	<option value='https://www.china-files.com/2011/08/'> Agosto 2011 &nbsp;(24)</option>
	<option value='https://www.china-files.com/2011/07/'> Luglio 2011 &nbsp;(52)</option>
	<option value='https://www.china-files.com/2011/06/'> Giugno 2011 &nbsp;(45)</option>
	<option value='https://www.china-files.com/2011/05/'> Maggio 2011 &nbsp;(36)</option>
	<option value='https://www.china-files.com/2011/04/'> Aprile 2011 &nbsp;(36)</option>
	<option value='https://www.china-files.com/2011/03/'> Marzo 2011 &nbsp;(52)</option>
	<option value='https://www.china-files.com/2011/02/'> Febbraio 2011 &nbsp;(30)</option>
	<option value='https://www.china-files.com/2011/01/'> Gennaio 2011 &nbsp;(26)</option>
	<option value='https://www.china-files.com/2010/12/'> Dicembre 2010 &nbsp;(29)</option>
	<option value='https://www.china-files.com/2010/11/'> Novembre 2010 &nbsp;(44)</option>
	<option value='https://www.china-files.com/2010/10/'> Ottobre 2010 &nbsp;(31)</option>
	<option value='https://www.china-files.com/2010/09/'> Settembre 2010 &nbsp;(21)</option>
	<option value='https://www.china-files.com/2010/08/'> Agosto 2010 &nbsp;(7)</option>
	<option value='https://www.china-files.com/2010/07/'> Luglio 2010 &nbsp;(29)</option>
	<option value='https://www.china-files.com/2010/06/'> Giugno 2010 &nbsp;(38)</option>
	<option value='https://www.china-files.com/2010/05/'> Maggio 2010 &nbsp;(46)</option>
	<option value='https://www.china-files.com/2010/04/'> Aprile 2010 &nbsp;(31)</option>
	<option value='https://www.china-files.com/2010/03/'> Marzo 2010 &nbsp;(30)</option>
	<option value='https://www.china-files.com/2010/02/'> Febbraio 2010 &nbsp;(31)</option>
	<option value='https://www.china-files.com/2010/01/'> Gennaio 2010 &nbsp;(34)</option>
	<option value='https://www.china-files.com/2009/12/'> Dicembre 2009 &nbsp;(73)</option>
	<option value='https://www.china-files.com/2009/11/'> Novembre 2009 &nbsp;(69)</option>
	<option value='https://www.china-files.com/2009/10/'> Ottobre 2009 &nbsp;(162)</option>
	<option value='https://www.china-files.com/2009/09/'> Settembre 2009 &nbsp;(64)</option>
	<option value='https://www.china-files.com/2009/08/'> Agosto 2009 &nbsp;(20)</option>
	<option value='https://www.china-files.com/2009/07/'> Luglio 2009 &nbsp;(58)</option>
	<option value='https://www.china-files.com/2009/06/'> Giugno 2009 &nbsp;(46)</option>
	<option value='https://www.china-files.com/2009/05/'> Maggio 2009 &nbsp;(11)</option>
	<option value='https://www.china-files.com/2009/04/'> Aprile 2009 &nbsp;(5)</option>
	<option value='https://www.china-files.com/2009/03/'> Marzo 2009 &nbsp;(18)</option>
	<option value='https://www.china-files.com/2009/02/'> Febbraio 2009 &nbsp;(16)</option>
	<option value='https://www.china-files.com/2009/01/'> Gennaio 2009 &nbsp;(15)</option>
	<option value='https://www.china-files.com/2008/12/'> Dicembre 2008 &nbsp;(6)</option>

		</select>
		</div><div id="tag_cloud-2" class="widget_tag_cloud box mb-4 f-text l-black lh-1 c-black"><h4 class="text-uppercase mb-3 h5 pb-1 border-bottom brd-1 brd-width-bold">Tag</h4><div class="tagcloud"><a href="https://www.china-files.com/tag/abe/" class="tag-cloud-link tag-link-71 tag-link-position-1" style="font-size: 8.5903614457831pt;" aria-label="Abe (12 elementi)">Abe</a>
<a href="https://www.china-files.com/tag/africa/" class="tag-cloud-link tag-link-76 tag-link-position-2" style="font-size: 9.1807228915663pt;" aria-label="Africa (14 elementi)">Africa</a>
<a href="https://www.china-files.com/tag/ai/" class="tag-cloud-link tag-link-77 tag-link-position-3" style="font-size: 8.9277108433735pt;" aria-label="AI (13 elementi)">AI</a>
<a href="https://www.china-files.com/tag/app/" class="tag-cloud-link tag-link-1033 tag-link-position-4" style="font-size: 8.3373493975904pt;" aria-label="app (11 elementi)">app</a>
<a href="https://www.china-files.com/tag/belt-and-road/" class="tag-cloud-link tag-link-105 tag-link-position-5" style="font-size: 11.457831325301pt;" aria-label="Belt And Road (27 elementi)">Belt And Road</a>
<a href="https://www.china-files.com/tag/calcio/" class="tag-cloud-link tag-link-117 tag-link-position-6" style="font-size: 11.710843373494pt;" aria-label="Calcio (29 elementi)">Calcio</a>
<a href="https://www.china-files.com/tag/carrie-lam/" class="tag-cloud-link tag-link-772 tag-link-position-7" style="font-size: 8.3373493975904pt;" aria-label="Carrie Lam (11 elementi)">Carrie Lam</a>
<a href="https://www.china-files.com/tag/censura/" class="tag-cloud-link tag-link-43 tag-link-position-8" style="font-size: 9.3493975903614pt;" aria-label="censura (15 elementi)">censura</a>
<a href="https://www.china-files.com/tag/cina/" class="tag-cloud-link tag-link-21 tag-link-position-9" style="font-size: 22pt;" aria-label="Cina (496 elementi)">Cina</a>
<a href="https://www.china-files.com/tag/corea-del-nord/" class="tag-cloud-link tag-link-137 tag-link-position-10" style="font-size: 14.325301204819pt;" aria-label="Corea Del Nord (60 elementi)">Corea Del Nord</a>
<a href="https://www.china-files.com/tag/corea-del-sud/" class="tag-cloud-link tag-link-138 tag-link-position-11" style="font-size: 9.1807228915663pt;" aria-label="Corea Del Sud (14 elementi)">Corea Del Sud</a>
<a href="https://www.china-files.com/tag/corruzione/" class="tag-cloud-link tag-link-59 tag-link-position-12" style="font-size: 8pt;" aria-label="corruzione (10 elementi)">corruzione</a>
<a href="https://www.china-files.com/tag/dazi/" class="tag-cloud-link tag-link-148 tag-link-position-13" style="font-size: 9.1807228915663pt;" aria-label="Dazi (14 elementi)">Dazi</a>
<a href="https://www.china-files.com/tag/democrazia/" class="tag-cloud-link tag-link-150 tag-link-position-14" style="font-size: 8.9277108433735pt;" aria-label="Democrazia (13 elementi)">Democrazia</a>
<a href="https://www.china-files.com/tag/denuclearizzazione/" class="tag-cloud-link tag-link-151 tag-link-position-15" style="font-size: 9.1807228915663pt;" aria-label="Denuclearizzazione (14 elementi)">Denuclearizzazione</a>
<a href="https://www.china-files.com/tag/diritti-umani/" class="tag-cloud-link tag-link-154 tag-link-position-16" style="font-size: 9.6024096385542pt;" aria-label="Diritti Umani (16 elementi)">Diritti Umani</a>
<a href="https://www.china-files.com/tag/ecommerce/" class="tag-cloud-link tag-link-165 tag-link-position-17" style="font-size: 8.3373493975904pt;" aria-label="E-commerce (11 elementi)">E-commerce</a>
<a href="https://www.china-files.com/tag/elezioni/" class="tag-cloud-link tag-link-169 tag-link-position-18" style="font-size: 8.3373493975904pt;" aria-label="Elezioni (11 elementi)">Elezioni</a>
<a href="https://www.china-files.com/tag/estradizione/" class="tag-cloud-link tag-link-1406 tag-link-position-19" style="font-size: 9.3493975903614pt;" aria-label="estradizione (15 elementi)">estradizione</a>
<a href="https://www.china-files.com/tag/filippine/" class="tag-cloud-link tag-link-178 tag-link-position-20" style="font-size: 8.9277108433735pt;" aria-label="Filippine (13 elementi)">Filippine</a>
<a href="https://www.china-files.com/tag/giappone/" class="tag-cloud-link tag-link-55 tag-link-position-21" style="font-size: 15.084337349398pt;" aria-label="giappone (75 elementi)">giappone</a>
<a href="https://www.china-files.com/tag/guerra-commerciale/" class="tag-cloud-link tag-link-192 tag-link-position-22" style="font-size: 8.5903614457831pt;" aria-label="Guerra Commerciale (12 elementi)">Guerra Commerciale</a>
<a href="https://www.china-files.com/tag/hong-kong/" class="tag-cloud-link tag-link-200 tag-link-position-23" style="font-size: 13.566265060241pt;" aria-label="Hong Kong (49 elementi)">Hong Kong</a>
<a href="https://www.china-files.com/tag/huawei/" class="tag-cloud-link tag-link-951 tag-link-position-24" style="font-size: 10.530120481928pt;" aria-label="Huawei (21 elementi)">Huawei</a>
<a href="https://www.china-files.com/tag/india/" class="tag-cloud-link tag-link-28 tag-link-position-25" style="font-size: 12.807228915663pt;" aria-label="India (40 elementi)">India</a>
<a href="https://www.china-files.com/tag/intelligenza-artificiale/" class="tag-cloud-link tag-link-62 tag-link-position-26" style="font-size: 8.9277108433735pt;" aria-label="intelligenza artificiale (13 elementi)">intelligenza artificiale</a>
<a href="https://www.china-files.com/tag/italia/" class="tag-cloud-link tag-link-213 tag-link-position-27" style="font-size: 11.542168674699pt;" aria-label="Italia (28 elementi)">Italia</a>
<a href="https://www.china-files.com/tag/kim-jong-un/" class="tag-cloud-link tag-link-226 tag-link-position-28" style="font-size: 11.457831325301pt;" aria-label="Kim Jong Un (27 elementi)">Kim Jong Un</a>
<a href="https://www.china-files.com/tag/marketing/" class="tag-cloud-link tag-link-253 tag-link-position-29" style="font-size: 8pt;" aria-label="Marketing (10 elementi)">Marketing</a>
<a href="https://www.china-files.com/tag/modi/" class="tag-cloud-link tag-link-268 tag-link-position-30" style="font-size: 8.5903614457831pt;" aria-label="Modi (12 elementi)">Modi</a>
<a href="https://www.china-files.com/tag/nazionalismo/" class="tag-cloud-link tag-link-423 tag-link-position-31" style="font-size: 8pt;" aria-label="nazionalismo (10 elementi)">nazionalismo</a>
<a href="https://www.china-files.com/tag/pcc/" class="tag-cloud-link tag-link-290 tag-link-position-32" style="font-size: 8pt;" aria-label="Pcc (10 elementi)">Pcc</a>
<a href="https://www.china-files.com/tag/proteste/" class="tag-cloud-link tag-link-300 tag-link-position-33" style="font-size: 9.3493975903614pt;" aria-label="Proteste (15 elementi)">Proteste</a>
<a href="https://www.china-files.com/tag/singapore/" class="tag-cloud-link tag-link-338 tag-link-position-34" style="font-size: 9.3493975903614pt;" aria-label="Singapore (15 elementi)">Singapore</a>
<a href="https://www.china-files.com/tag/stati-uniti/" class="tag-cloud-link tag-link-557 tag-link-position-35" style="font-size: 12.975903614458pt;" aria-label="Stati Uniti (42 elementi)">Stati Uniti</a>
<a href="https://www.china-files.com/tag/taiwan/" class="tag-cloud-link tag-link-353 tag-link-position-36" style="font-size: 10.361445783133pt;" aria-label="Taiwan (20 elementi)">Taiwan</a>
<a href="https://www.china-files.com/tag/trade-war/" class="tag-cloud-link tag-link-1403 tag-link-position-37" style="font-size: 8.3373493975904pt;" aria-label="trade war (11 elementi)">trade war</a>
<a href="https://www.china-files.com/tag/trump/" class="tag-cloud-link tag-link-24 tag-link-position-38" style="font-size: 14.325301204819pt;" aria-label="Trump (61 elementi)">Trump</a>
<a href="https://www.china-files.com/tag/ue/" class="tag-cloud-link tag-link-22 tag-link-position-39" style="font-size: 8pt;" aria-label="Ue (10 elementi)">Ue</a>
<a href="https://www.china-files.com/tag/uiguri/" class="tag-cloud-link tag-link-418 tag-link-position-40" style="font-size: 8.9277108433735pt;" aria-label="Uiguri (13 elementi)">Uiguri</a>
<a href="https://www.china-files.com/tag/usa/" class="tag-cloud-link tag-link-378 tag-link-position-41" style="font-size: 10.192771084337pt;" aria-label="USA (19 elementi)">USA</a>
<a href="https://www.china-files.com/tag/via-della-seta/" class="tag-cloud-link tag-link-380 tag-link-position-42" style="font-size: 9.3493975903614pt;" aria-label="Via Della Seta (15 elementi)">Via Della Seta</a>
<a href="https://www.china-files.com/tag/wechat/" class="tag-cloud-link tag-link-385 tag-link-position-43" style="font-size: 8.5903614457831pt;" aria-label="Wechat (12 elementi)">Wechat</a>
<a href="https://www.china-files.com/tag/xi-jinping/" class="tag-cloud-link tag-link-32 tag-link-position-44" style="font-size: 13.734939759036pt;" aria-label="Xi Jinping (51 elementi)">Xi Jinping</a>
<a href="https://www.china-files.com/tag/xinjiang/" class="tag-cloud-link tag-link-390 tag-link-position-45" style="font-size: 11.120481927711pt;" aria-label="Xinjiang (25 elementi)">Xinjiang</a></div>
</div>    </div>
  </div>
        </div>
      </div>
  </article>



<footer id="footer">

  <div class="footer-content bg-black c-white l-white f-text">
    <div class="container">
        <div class="sidebar sidebar-footer row py-4 border-bottom">
    <div id="weart_categoryposts-3" class="widget_weart_categoryposts box col-lg-4 col-md-6 f-text l-meta lh-white c-meta border-right mb-4 mb-lg-0">
<h4 class="text-uppercase mb-3 h5 pb-1 border-bottom c-white">Notizie Brevi</h4>

            <div class="itemList row align-items-center  post-58810 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
              <div class="col-3 col-md-3">
          <div class="bg lazy bg-100 rounded-circle" data-src="https://www.china-files.com/wp-content/uploads/2020/01/Cattura-37-179x100.png" ><a href="https://www.china-files.com/in-cina-e-asia-13-anni-di-reclusione-allex-capo-dellinterpol/" title="In Cina e Asia &#8211; 13 anni di reclusione all&#8217;ex capo dell&#8217;Interpol" class="coverLink"></a>
          </div>
        </div>
            <div class="col">
                <h2 class="l-black lh-1  h6 f-main"><a href="https://www.china-files.com/in-cina-e-asia-13-anni-di-reclusione-allex-capo-dellinterpol/" title="In Cina e Asia &#8211; 13 anni di reclusione all&#8217;ex capo dell&#8217;Interpol">In Cina e Asia &#8211; 13 anni di reclusione all&#8217;ex capo dell&#8217;Interpol</a></h2>
      </div>
    </div>
  <hr>

      
            <div class="itemList row align-items-center  post-58799 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
              <div class="col-3 col-md-3">
          <div class="bg lazy bg-100 rounded-circle" data-src="https://www.china-files.com/wp-content/uploads/2020/01/Cattura-34-177x100.png" ><a href="https://www.china-files.com/in-cina-e-asia-il-misterioso-virus-di-wuhan-raggiunge-altre-citta-della-cina/" title="In Cina e Asia &#8211; Il misterioso virus di Wuhan raggiunge altre città della Cina" class="coverLink"></a>
          </div>
        </div>
            <div class="col">
                <h2 class="l-black lh-1  h6 f-main"><a href="https://www.china-files.com/in-cina-e-asia-il-misterioso-virus-di-wuhan-raggiunge-altre-citta-della-cina/" title="In Cina e Asia &#8211; Il misterioso virus di Wuhan raggiunge altre città della Cina">In Cina e Asia &#8211; Il misterioso virus di Wuhan raggiunge altre città della Cina</a></h2>
      </div>
    </div>
  <hr>

      
            <div class="itemList row align-items-center  post-58765 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
              <div class="col-3 col-md-3">
          <div class="bg lazy bg-100 rounded-circle" data-src="https://www.china-files.com/wp-content/uploads/2020/01/Cattura-31-230x100.png" ><a href="https://www.china-files.com/in-cina-e-asia-tasso-di-natalita-crolla-ai-minimi-dal-52/" title="In Cina e Asia &#8211; Cina: il tasso di natalità crolla ai minimi dal &#8217;52" class="coverLink"></a>
          </div>
        </div>
            <div class="col">
                <h2 class="l-black lh-1  h6 f-main"><a href="https://www.china-files.com/in-cina-e-asia-tasso-di-natalita-crolla-ai-minimi-dal-52/" title="In Cina e Asia &#8211; Cina: il tasso di natalità crolla ai minimi dal &#8217;52">In Cina e Asia &#8211; Cina: il tasso di natalità crolla ai minimi dal &#8217;52</a></h2>
      </div>
    </div>
  <hr>

      
            <div class="itemList row align-items-center  post-58747 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
              <div class="col-3 col-md-3">
          <div class="bg lazy bg-100 rounded-circle" data-src="https://www.china-files.com/wp-content/uploads/2020/01/Cattura-29-196x100.png" ><a href="https://www.china-files.com/in-cina-e-asia-cina-e-usa-firmano-latteso-accordo-di-fase-uno/" title="In Cina e Asia &#8211; Cina e Usa firmano l&#8217;atteso &#8220;accordo di fase uno&#8221;" class="coverLink"></a>
          </div>
        </div>
            <div class="col">
                <h2 class="l-black lh-1  h6 f-main"><a href="https://www.china-files.com/in-cina-e-asia-cina-e-usa-firmano-latteso-accordo-di-fase-uno/" title="In Cina e Asia &#8211; Cina e Usa firmano l&#8217;atteso &#8220;accordo di fase uno&#8221;">In Cina e Asia &#8211; Cina e Usa firmano l&#8217;atteso &#8220;accordo di fase uno&#8221;</a></h2>
      </div>
    </div>
  <hr>

      
            <div class="itemList row align-items-center  post-58731 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
              <div class="col-3 col-md-3">
          <div class="bg lazy bg-100 rounded-circle" data-src="https://www.china-files.com/wp-content/uploads/2020/01/Cattura-26-203x100.png" ><a href="https://www.china-files.com/in-cina-e-asia-usa-ue-e-giappone-insieme-contro-i-sussudi-cinesi/" title="In Cina e Asia &#8211; Usa, Ue e Giappone insieme contro i sussudi cinesi" class="coverLink"></a>
          </div>
        </div>
            <div class="col">
                <h2 class="l-black lh-1  h6 f-main"><a href="https://www.china-files.com/in-cina-e-asia-usa-ue-e-giappone-insieme-contro-i-sussudi-cinesi/" title="In Cina e Asia &#8211; Usa, Ue e Giappone insieme contro i sussudi cinesi">In Cina e Asia &#8211; Usa, Ue e Giappone insieme contro i sussudi cinesi</a></h2>
      </div>
    </div>
  <hr>

      

      </div>
<div id="categories-8" class="widget_categories box col-lg-4 col-md-6 f-text l-meta lh-white c-meta border-right mb-4 mb-lg-0"><h4 class="text-uppercase mb-3 h5 pb-1 border-bottom c-white">Categorie</h4>		<ul>
	<li class="cat-item cat-item-8"><a href="https://www.china-files.com/category/ambiente-e-sociale/" >Ambiente e Sociale</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.china-files.com/category/asia-centrale/" >Asia Centrale</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.china-files.com/category/asia-meridionale/" >Asia Meridionale</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.china-files.com/category/asia-orientale/" >Asia Orientale</a>
</li>
	<li class="cat-item cat-item-474"><a href="https://www.china-files.com/category/cina/" >Cina</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.china-files.com/category/cultura/" >Cultura</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.china-files.com/category/economia-politica-e-societa/" >Economia, Politica e Società</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.china-files.com/category/innovazione/" >Innovazione e Business</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://www.china-files.com/category/notizie-brevi/" >Notizie Brevi</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.china-files.com/category/orientami/" >Orientami</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.china-files.com/category/relazioni-internazionali/" >Relazioni Internazionali</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.china-files.com/category/sinologie/" >Sinologie</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.china-files.com/category/sud-est-asiatico/" >Sud Est Asiatico</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.china-files.com/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</div><div id="tag_cloud-6" class="widget_tag_cloud box col-lg-4 col-md-6 f-text l-meta lh-white c-meta border-right mb-4 mb-lg-0"><h4 class="text-uppercase mb-3 h5 pb-1 border-bottom c-white">Tag</h4><div class="tagcloud"><a href="https://www.china-files.com/tag/abe/" class="tag-cloud-link tag-link-71 tag-link-position-1" style="font-size: 8.5903614457831pt;" aria-label="Abe (12 elementi)">Abe</a>
<a href="https://www.china-files.com/tag/africa/" class="tag-cloud-link tag-link-76 tag-link-position-2" style="font-size: 9.1807228915663pt;" aria-label="Africa (14 elementi)">Africa</a>
<a href="https://www.china-files.com/tag/ai/" class="tag-cloud-link tag-link-77 tag-link-position-3" style="font-size: 8.9277108433735pt;" aria-label="AI (13 elementi)">AI</a>
<a href="https://www.china-files.com/tag/app/" class="tag-cloud-link tag-link-1033 tag-link-position-4" style="font-size: 8.3373493975904pt;" aria-label="app (11 elementi)">app</a>
<a href="https://www.china-files.com/tag/belt-and-road/" class="tag-cloud-link tag-link-105 tag-link-position-5" style="font-size: 11.457831325301pt;" aria-label="Belt And Road (27 elementi)">Belt And Road</a>
<a href="https://www.china-files.com/tag/calcio/" class="tag-cloud-link tag-link-117 tag-link-position-6" style="font-size: 11.710843373494pt;" aria-label="Calcio (29 elementi)">Calcio</a>
<a href="https://www.china-files.com/tag/carrie-lam/" class="tag-cloud-link tag-link-772 tag-link-position-7" style="font-size: 8.3373493975904pt;" aria-label="Carrie Lam (11 elementi)">Carrie Lam</a>
<a href="https://www.china-files.com/tag/censura/" class="tag-cloud-link tag-link-43 tag-link-position-8" style="font-size: 9.3493975903614pt;" aria-label="censura (15 elementi)">censura</a>
<a href="https://www.china-files.com/tag/cina/" class="tag-cloud-link tag-link-21 tag-link-position-9" style="font-size: 22pt;" aria-label="Cina (496 elementi)">Cina</a>
<a href="https://www.china-files.com/tag/corea-del-nord/" class="tag-cloud-link tag-link-137 tag-link-position-10" style="font-size: 14.325301204819pt;" aria-label="Corea Del Nord (60 elementi)">Corea Del Nord</a>
<a href="https://www.china-files.com/tag/corea-del-sud/" class="tag-cloud-link tag-link-138 tag-link-position-11" style="font-size: 9.1807228915663pt;" aria-label="Corea Del Sud (14 elementi)">Corea Del Sud</a>
<a href="https://www.china-files.com/tag/corruzione/" class="tag-cloud-link tag-link-59 tag-link-position-12" style="font-size: 8pt;" aria-label="corruzione (10 elementi)">corruzione</a>
<a href="https://www.china-files.com/tag/dazi/" class="tag-cloud-link tag-link-148 tag-link-position-13" style="font-size: 9.1807228915663pt;" aria-label="Dazi (14 elementi)">Dazi</a>
<a href="https://www.china-files.com/tag/democrazia/" class="tag-cloud-link tag-link-150 tag-link-position-14" style="font-size: 8.9277108433735pt;" aria-label="Democrazia (13 elementi)">Democrazia</a>
<a href="https://www.china-files.com/tag/denuclearizzazione/" class="tag-cloud-link tag-link-151 tag-link-position-15" style="font-size: 9.1807228915663pt;" aria-label="Denuclearizzazione (14 elementi)">Denuclearizzazione</a>
<a href="https://www.china-files.com/tag/diritti-umani/" class="tag-cloud-link tag-link-154 tag-link-position-16" style="font-size: 9.6024096385542pt;" aria-label="Diritti Umani (16 elementi)">Diritti Umani</a>
<a href="https://www.china-files.com/tag/ecommerce/" class="tag-cloud-link tag-link-165 tag-link-position-17" style="font-size: 8.3373493975904pt;" aria-label="E-commerce (11 elementi)">E-commerce</a>
<a href="https://www.china-files.com/tag/elezioni/" class="tag-cloud-link tag-link-169 tag-link-position-18" style="font-size: 8.3373493975904pt;" aria-label="Elezioni (11 elementi)">Elezioni</a>
<a href="https://www.china-files.com/tag/estradizione/" class="tag-cloud-link tag-link-1406 tag-link-position-19" style="font-size: 9.3493975903614pt;" aria-label="estradizione (15 elementi)">estradizione</a>
<a href="https://www.china-files.com/tag/filippine/" class="tag-cloud-link tag-link-178 tag-link-position-20" style="font-size: 8.9277108433735pt;" aria-label="Filippine (13 elementi)">Filippine</a>
<a href="https://www.china-files.com/tag/giappone/" class="tag-cloud-link tag-link-55 tag-link-position-21" style="font-size: 15.084337349398pt;" aria-label="giappone (75 elementi)">giappone</a>
<a href="https://www.china-files.com/tag/guerra-commerciale/" class="tag-cloud-link tag-link-192 tag-link-position-22" style="font-size: 8.5903614457831pt;" aria-label="Guerra Commerciale (12 elementi)">Guerra Commerciale</a>
<a href="https://www.china-files.com/tag/hong-kong/" class="tag-cloud-link tag-link-200 tag-link-position-23" style="font-size: 13.566265060241pt;" aria-label="Hong Kong (49 elementi)">Hong Kong</a>
<a href="https://www.china-files.com/tag/huawei/" class="tag-cloud-link tag-link-951 tag-link-position-24" style="font-size: 10.530120481928pt;" aria-label="Huawei (21 elementi)">Huawei</a>
<a href="https://www.china-files.com/tag/india/" class="tag-cloud-link tag-link-28 tag-link-position-25" style="font-size: 12.807228915663pt;" aria-label="India (40 elementi)">India</a>
<a href="https://www.china-files.com/tag/intelligenza-artificiale/" class="tag-cloud-link tag-link-62 tag-link-position-26" style="font-size: 8.9277108433735pt;" aria-label="intelligenza artificiale (13 elementi)">intelligenza artificiale</a>
<a href="https://www.china-files.com/tag/italia/" class="tag-cloud-link tag-link-213 tag-link-position-27" style="font-size: 11.542168674699pt;" aria-label="Italia (28 elementi)">Italia</a>
<a href="https://www.china-files.com/tag/kim-jong-un/" class="tag-cloud-link tag-link-226 tag-link-position-28" style="font-size: 11.457831325301pt;" aria-label="Kim Jong Un (27 elementi)">Kim Jong Un</a>
<a href="https://www.china-files.com/tag/marketing/" class="tag-cloud-link tag-link-253 tag-link-position-29" style="font-size: 8pt;" aria-label="Marketing (10 elementi)">Marketing</a>
<a href="https://www.china-files.com/tag/modi/" class="tag-cloud-link tag-link-268 tag-link-position-30" style="font-size: 8.5903614457831pt;" aria-label="Modi (12 elementi)">Modi</a>
<a href="https://www.china-files.com/tag/nazionalismo/" class="tag-cloud-link tag-link-423 tag-link-position-31" style="font-size: 8pt;" aria-label="nazionalismo (10 elementi)">nazionalismo</a>
<a href="https://www.china-files.com/tag/pcc/" class="tag-cloud-link tag-link-290 tag-link-position-32" style="font-size: 8pt;" aria-label="Pcc (10 elementi)">Pcc</a>
<a href="https://www.china-files.com/tag/proteste/" class="tag-cloud-link tag-link-300 tag-link-position-33" style="font-size: 9.3493975903614pt;" aria-label="Proteste (15 elementi)">Proteste</a>
<a href="https://www.china-files.com/tag/singapore/" class="tag-cloud-link tag-link-338 tag-link-position-34" style="font-size: 9.3493975903614pt;" aria-label="Singapore (15 elementi)">Singapore</a>
<a href="https://www.china-files.com/tag/stati-uniti/" class="tag-cloud-link tag-link-557 tag-link-position-35" style="font-size: 12.975903614458pt;" aria-label="Stati Uniti (42 elementi)">Stati Uniti</a>
<a href="https://www.china-files.com/tag/taiwan/" class="tag-cloud-link tag-link-353 tag-link-position-36" style="font-size: 10.361445783133pt;" aria-label="Taiwan (20 elementi)">Taiwan</a>
<a href="https://www.china-files.com/tag/trade-war/" class="tag-cloud-link tag-link-1403 tag-link-position-37" style="font-size: 8.3373493975904pt;" aria-label="trade war (11 elementi)">trade war</a>
<a href="https://www.china-files.com/tag/trump/" class="tag-cloud-link tag-link-24 tag-link-position-38" style="font-size: 14.325301204819pt;" aria-label="Trump (61 elementi)">Trump</a>
<a href="https://www.china-files.com/tag/ue/" class="tag-cloud-link tag-link-22 tag-link-position-39" style="font-size: 8pt;" aria-label="Ue (10 elementi)">Ue</a>
<a href="https://www.china-files.com/tag/uiguri/" class="tag-cloud-link tag-link-418 tag-link-position-40" style="font-size: 8.9277108433735pt;" aria-label="Uiguri (13 elementi)">Uiguri</a>
<a href="https://www.china-files.com/tag/usa/" class="tag-cloud-link tag-link-378 tag-link-position-41" style="font-size: 10.192771084337pt;" aria-label="USA (19 elementi)">USA</a>
<a href="https://www.china-files.com/tag/via-della-seta/" class="tag-cloud-link tag-link-380 tag-link-position-42" style="font-size: 9.3493975903614pt;" aria-label="Via Della Seta (15 elementi)">Via Della Seta</a>
<a href="https://www.china-files.com/tag/wechat/" class="tag-cloud-link tag-link-385 tag-link-position-43" style="font-size: 8.5903614457831pt;" aria-label="Wechat (12 elementi)">Wechat</a>
<a href="https://www.china-files.com/tag/xi-jinping/" class="tag-cloud-link tag-link-32 tag-link-position-44" style="font-size: 13.734939759036pt;" aria-label="Xi Jinping (51 elementi)">Xi Jinping</a>
<a href="https://www.china-files.com/tag/xinjiang/" class="tag-cloud-link tag-link-390 tag-link-position-45" style="font-size: 11.120481927711pt;" aria-label="Xinjiang (25 elementi)">Xinjiang</a></div>
</div>  </div>
              <div class="row py-4">
          <div class="col-12 d-flex align-items-center text-center justify-content-center f-main c-white">
            <span class="mr-2 d-none d-md-inline">Social Channels:</span>
            <ul id="menu-social_menu-1" class="social-channels  d-inline"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49714"><a target="_blank" href="https://medium.com/china-files">medium</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49712"><a target="_blank" href="https://www.facebook.com/ChinaFilesIT/">facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49713"><a target="_blank" href="https://twitter.com/chinafiles">twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49953"><a target="_blank" href="https://www.linkedin.com/company/china-files-notizie-dall-asia">linkedin</a></li>
</ul>          </div>
        </div>
          </div>
  </div>

  <div class="copyright container ">
    <div class="row">
              <div class="col-lg-4 py-3">
          <div class="logo f-main l-black lh-1" itemscope>
                          <a href="https://www.china-files.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="300" height="83" src="https://www.china-files.com/wp-content/uploads/2018/07/merriweather-3.png" class="custom-logo" alt="China Files" itemprop="logo" /></a>                      </div><!-- .logo -->
        </div>
      
      <div class="col d-flex align-items-center f-main small">
        <div class="text-right l-black lh-1 ml-auto">
          <ul id="footer-menu" class="menu"><li id="menu-item-49734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49734"><a href="https://www.china-files.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-49741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49741"><a href="https://www.china-files.com/paesi/">Paesi</a></li>
<li id="menu-item-49745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49745"><a href="https://www.china-files.com/argomenti/">Argomenti</a></li>
<li id="menu-item-50308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50308"><a target="_blank" href="https://carattericinesi.china-files.com">Caratteri Cinesi</a></li>
<li id="menu-item-49751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49751"><a href="https://www.china-files.com/sinologie/">Sinologie</a></li>
<li id="menu-item-49752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49752"><a href="https://www.china-files.com/podcast/">Podcast</a></li>
<li id="menu-item-49753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49753"><a href="https://www.china-files.com/video/">Video</a></li>
<li id="menu-item-49754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49754"><a href="https://www.china-files.com/eventi/">Eventi</a></li>
<li id="menu-item-49755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49755"><a href="https://www.china-files.com/orientami/">Orientami</a></li>
<li id="menu-item-49735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49735"><a href="https://www.china-files.com/newsletter/">Newsletter</a></li>
<li id="menu-item-49736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49736"><a href="https://www.china-files.com/contatti/">Contatti</a></li>
</ul>          <p class="m-0 ml-auto d-block">&copy; 2018 China Files - Tutti i diritti sono riservati, è vietata la riproduzione anche parziale di qualsiasi contenuto.</p>
        </div>
      </div>
    </div>
  </div>

</footer>
</div><!-- main content div -->
<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='https://www.china-files.com' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessari 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre abilitato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.0.8' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									-moz-border-radius: 10px; -webkit-border-radius: 10px; -khtml-border-radius: 10px;  border-radius: 10px; -o-border-radius: 10px;
								}
								.ssba img
								{
									width: 20px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 15px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: none;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.china-files.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.0.8'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/js/jquery.wait.js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/js/jquery.lazy.min.js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/js/sticky.min.js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/js/bootstrap.bundle.min.js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/weart.js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.2.5'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-includes/js/wp-embed.min.js?ver=5.0.8'></script>
</body>
</html>