<!doctype html>
<html lang="it-IT"
      prefix="og: http://ogp.me/ns#">
<head>
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta charset="UTF-8" >
  <link rel="pingback" href="https://www.china-files.com/xmlrpc.php" />
  <title>In Cina e Asia - Coronavirus: L’Ue accusa Cina e Russia di disinformazione - China Files</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.china-files.com/in-cina-e-asia-coronavirus-lue-accusa-cina-e-russia-di-disinformazione/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="In Cina e Asia - Coronavirus: L’Ue accusa Cina e Russia di disinformazione - China Files" />
<meta property="og:description" content="La nostra rassegna quotidiana" />
<meta property="og:url" content="https://www.china-files.com/in-cina-e-asia-coronavirus-lue-accusa-cina-e-russia-di-disinformazione/" />
<meta property="og:site_name" content="China Files" />
<meta property="article:publisher" content="https://www.facebook.com/ChinaFilesIT/" />
<meta property="article:section" content="Notizie Brevi" />
<meta property="article:published_time" content="2020-06-11T07:23:31+00:00" />
<meta property="og:image" content="https://www.china-files.com/wp-content/uploads/2020/06/Cattura-24.png" />
<meta property="og:image:secure_url" content="https://www.china-files.com/wp-content/uploads/2020/06/Cattura-24.png" />
<meta property="og:image:width" content="1788" />
<meta property="og:image:height" content="999" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La nostra rassegna quotidiana" />
<meta name="twitter:title" content="In Cina e Asia - Coronavirus: L’Ue accusa Cina e Russia di disinformazione - China Files" />
<meta name="twitter:site" content="@chinafiles" />
<meta name="twitter:image" content="https://www.china-files.com/wp-content/uploads/2020/06/Cattura-24.png" />
<meta name="twitter:creator" content="@chinafiles" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.china-files.com/#organization","name":"China Files","url":"https://www.china-files.com/","sameAs":["https://www.facebook.com/ChinaFilesIT/","http://china_files","https://it.linkedin.com/company/china-files","https://twitter.com/chinafiles"],"logo":{"@type":"ImageObject","@id":"https://www.china-files.com/#logo","inLanguage":"it-IT","url":"https://www.china-files.com/wp-content/uploads/2018/07/merriweather-3.png","width":300,"height":83,"caption":"China Files"},"image":{"@id":"https://www.china-files.com/#logo"}},{"@type":"WebSite","@id":"https://www.china-files.com/#website","url":"https://www.china-files.com/","name":"China Files","inLanguage":"it-IT","description":"Reports from China","publisher":{"@id":"https://www.china-files.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.china-files.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.china-files.com/in-cina-e-asia-coronavirus-lue-accusa-cina-e-russia-di-disinformazione/#primaryimage","inLanguage":"it-IT","url":"https://www.china-files.com/wp-content/uploads/2020/06/Cattura-24.png","width":1788,"height":999},{"@type":"WebPage","@id":"https://www.china-files.com/in-cina-e-asia-coronavirus-lue-accusa-cina-e-russia-di-disinformazione/#webpage","url":"https://www.china-files.com/in-cina-e-asia-coronavirus-lue-accusa-cina-e-russia-di-disinformazione/","name":"In Cina e Asia - Coronavirus: L\u2019Ue accusa Cina e Russia di disinformazione - China Files","isPartOf":{"@id":"https://www.china-files.com/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.china-files.com/in-cina-e-asia-coronavirus-lue-accusa-cina-e-russia-di-disinformazione/#primaryimage"},"datePublished":"2020-06-11T07:23:31+00:00","dateModified":"2020-06-11T07:23:31+00:00","potentialAction":[{"@type":"ReadAction","target":["https://www.china-files.com/in-cina-e-asia-coronavirus-lue-accusa-cina-e-russia-di-disinformazione/"]}]},{"@type":"Article","@id":"https://www.china-files.com/in-cina-e-asia-coronavirus-lue-accusa-cina-e-russia-di-disinformazione/#article","isPartOf":{"@id":"https://www.china-files.com/in-cina-e-asia-coronavirus-lue-accusa-cina-e-russia-di-disinformazione/#webpage"},"author":{"@id":"https://www.china-files.com/#/schema/person/eda9553592193e27e4af8ba352529816"},"headline":"In Cina e Asia &#8211; Coronavirus: L\u2019Ue accusa Cina e Russia di disinformazione","datePublished":"2020-06-11T07:23:31+00:00","dateModified":"2020-06-11T07:23:31+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.china-files.com/in-cina-e-asia-coronavirus-lue-accusa-cina-e-russia-di-disinformazione/#webpage"},"publisher":{"@id":"https://www.china-files.com/#organization"},"image":{"@id":"https://www.china-files.com/in-cina-e-asia-coronavirus-lue-accusa-cina-e-russia-di-disinformazione/#primaryimage"},"articleSection":"Notizie Brevi","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.china-files.com/#/schema/person/eda9553592193e27e4af8ba352529816","name":"Serena Console","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="China Files &raquo; Feed" href="https://www.china-files.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="China Files &raquo; Feed dei commenti" href="https://www.china-files.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="China Files &raquo; In Cina e Asia &#8211; Coronavirus: L’Ue accusa Cina e Russia di disinformazione Feed dei commenti" href="https://www.china-files.com/in-cina-e-asia-coronavirus-lue-accusa-cina-e-russia-di-disinformazione/feed/" />
      <!-- facebook -->
      <meta property="og:type" content="article"/>
      <meta property="og:title" content="In Cina e Asia &#8211; Coronavirus: L’Ue accusa Cina e Russia di disinformazione"/>
      <meta property="og:description" content="La nostra rassegna quotidiana "/>
      <meta property="og:url" content="https://www.china-files.com/in-cina-e-asia-coronavirus-lue-accusa-cina-e-russia-di-disinformazione/"/>
      <meta property="og:image" content="https://www.china-files.com/wp-content/uploads/2020/06/Cattura-24-1024x572.png"/>
      <meta property="og:site_name" content="China Files"/>
      <!-- twitter -->
      <meta name="twitter:card" content="summary" />
      <meta name="twitter:title" content="In Cina e Asia &#8211; Coronavirus: L’Ue accusa Cina e Russia di disinformazione" />
      <meta name="twitter:description" content="La nostra rassegna quotidiana " />
      <meta name="twitter:url" content="https://www.china-files.com/in-cina-e-asia-coronavirus-lue-accusa-cina-e-russia-di-disinformazione/" />
      <meta name="twitter:image" content="https://www.china-files.com/wp-content/uploads/2020/06/Cattura-24-1024x572.png" />
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.china-files.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.china-files.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.china-files.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.china-files.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.china-files.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.china-files.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-all-min-css'  href='https://www.china-files.com/wp-content/themes/stuffpost/assets/fontawesome/web-fonts-with-css/css/fontawesome-all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='stuffpost-weart-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%7CAlegreya&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='stuffpost-weart-style-css'  href='https://www.china-files.com/wp-content/themes/stuffpost/assets/weart.css' type='text/css' media='all' />
<link rel='stylesheet' id='stuffpost-style-css'  href='https://www.china-files.com/wp-content/themes/stuffpost/style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.china-files.com/wp-content/themes/stuffpost/style.css?ver=5.3.4' type='text/css' media='all' />
<style id='main-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.china-files.com/wp-content/uploads/js_composer/custom.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.china-files.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.2.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='https://www.china-files.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.china-files.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.5'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.2'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.2'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-159641317-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-159641317-1', {"anonymize_ip":true} );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.china-files.com\/wp-admin\/admin-ajax.php","security":"fd1dce07e9","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.china-files.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.china-files.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.2.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.2.1'></script>
<link rel='https://api.w.org/' href='https://www.china-files.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.china-files.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.china-files.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://www.china-files.com/?p=60614' />
<link rel="alternate" type="application/json+oembed" href="https://www.china-files.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.china-files.com%2Fin-cina-e-asia-coronavirus-lue-accusa-cina-e-russia-di-disinformazione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.china-files.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.china-files.com%2Fin-cina-e-asia-coronavirus-lue-accusa-cina-e-russia-di-disinformazione%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.8.1" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.china-files.com/?wordfence_lh=1&hid=C23DFCB3CD51F8F65E38EE3571449C7A');
</script><!-- Analytics by WP-Statistics v12.6.12 - https://wp-statistics.com/ -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4946563971470072",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eaeaea; }
</style>
	<meta name="generator" content="Powered by Slider Revolution 5.4.7.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">
			span.bg-white.h4{
	background-color:rgba(255, 255, 255, 0.0) !important;
}
.sectionTitle:after
{top:25px;
	left:34px;
	width:75%;
  border-bottom: 1px solid #9a0011 !important;
}
.lead p{
	color:#000;
font-style:italic;
font-size:1.1em;
letter-spacing:-1px;
}
div.mx-auto.my-5.text-center{margin-top: 0.1rem !important;
background-color:#820022;
}
div.py-3{}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-60614 single-format-standard custom-background wp-custom-logo wpb-js-composer js-comp-ver-6.1 vc_responsive">
<!-- MENU -->
<!-- MAIN MENU -->
  <div class="menu-divider"></div>
  <div id="main-menu" class="f-main sticky-header bg-white">
    <div class="w-100 d-flex align-items-center position-relative">

      <div id="bars" class="bg-1 c-white ch-black"><i class="fas fa-bars"></i></div>

      
      <div class="d-flex align-items-center
        mr-auto
        ">
              <nav class="navbar navbar-expand l-black lh-1 px-1 position-static" role="navigation">
          <ul id="desktop-menu" class="navbar-nav px-2 d-none"><li id="menu-item-49687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49687"><a href="https://www.china-files.com/paesi/">Paesi</a>
<ul class="sub-menu">
	<li id="menu-item-50705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50705"><a href="https://www.china-files.com/paesi/cina/">Cina</a></li>
	<li id="menu-item-49847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49847"><a href="https://www.china-files.com/paesi/asia-centrale/">Asia Centrale</a></li>
	<li id="menu-item-49688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49688"><a href="https://www.china-files.com/paesi/asia-orientale/">Asia Orientale</a></li>
	<li id="menu-item-49689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49689"><a href="https://www.china-files.com/paesi/asia-meridionale/">Asia Meridionale</a></li>
	<li id="menu-item-49690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49690"><a href="https://www.china-files.com/paesi/sud-est-asiatico/">Sud Est Asiatico</a></li>
</ul>
</li>
<li id="menu-item-49691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49691"><a href="https://www.china-files.com/argomenti/">Argomenti</a>
<ul class="sub-menu">
	<li id="menu-item-49692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49692"><a href="https://www.china-files.com/argomenti/economia-politica-e-societa/">Economia, Politica e Società</a></li>
	<li id="menu-item-49693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49693"><a href="https://www.china-files.com/argomenti/relazioni-internazionali/">Relazioni Internazionali</a></li>
	<li id="menu-item-49694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49694"><a href="https://www.china-files.com/argomenti/ambiente-e-sociale/">Ambiente e Sociale</a></li>
	<li id="menu-item-49695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49695"><a href="https://www.china-files.com/argomenti/innovazione/">Innovazione</a></li>
	<li id="menu-item-49696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49696"><a href="https://www.china-files.com/argomenti/cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-49711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49711"><a target="_blank" rel="noopener noreferrer" href="https://carattericinesi.china-files.com">Caratteri Cinesi</a></li>
<li id="menu-item-49697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49697"><a href="https://www.china-files.com/sinologie/">Sinologie</a></li>
<li id="menu-item-49698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49698"><a href="https://www.china-files.com/podcast/">Podcast</a></li>
<li id="menu-item-49699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49699"><a href="https://www.china-files.com/video/">Video</a></li>
<li id="menu-item-49700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49700"><a href="https://www.china-files.com/eventi/">Eventi</a></li>
<li id="menu-item-49701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49701"><a href="https://www.china-files.com/orientami/">Orientami</a></li>
</ul>        </nav>
            </div>

      <div class="ml-auto">
        <ul id="menu-social_menu" class="social-channels lh-black l-meta pr-2 d-none  "><li id="menu-item-49714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49714"><a target="_blank" rel="noopener noreferrer" href="https://medium.com/china-files">medium</a></li>
<li id="menu-item-49712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49712"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ChinaFilesIT/">facebook</a></li>
<li id="menu-item-49713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49713"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/chinafiles">twitter</a></li>
<li id="menu-item-49953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49953"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/china-files-notizie-dall-asia">linkedin</a></li>
</ul>                  <div id="search" class="c-meta border-left border-right ch-black d-inline-block"><i class="fas fa-search"></i></div>
              </div>

    </div>
  </div>

<!-- if is a bottom logo -->
      <div class="mx-auto my-5 text-center">
              <a href="https://www.china-files.com/" class="custom-logo-link" rel="home"><img width="300" height="83" src="https://www.china-files.com/wp-content/uploads/2018/07/merriweather-3.png" class="custom-logo" alt="China Files" /></a>          </div>
  
<!-- MOBILE MENU -->
  <div id="mobile-menu">
    <div class="moible-menu-inner container h-100 f-main l-white lh-white">
        <div class="menu w-100 text-uppercase">
          <ul id="menu-mobile_menu" class=""><li id="menu-item-50711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50711"><a target="_blank" rel="noopener noreferrer" href="https://www.china-files.com">Home</a></li>
<li id="menu-item-49774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49774"><a href="https://www.china-files.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-49757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49757"><a href="https://www.china-files.com/paesi/">Paesi</a>
<ul class="sub-menu">
	<li id="menu-item-50709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50709"><a href="https://www.china-files.com/paesi/cina/">Cina</a></li>
	<li id="menu-item-49843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49843"><a href="https://www.china-files.com/paesi/asia-centrale/">Asia Centrale</a></li>
	<li id="menu-item-49758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49758"><a href="https://www.china-files.com/paesi/asia-orientale/">Asia Orientale</a></li>
	<li id="menu-item-49759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49759"><a href="https://www.china-files.com/paesi/asia-meridionale/">Asia Meridionale</a></li>
	<li id="menu-item-49760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49760"><a href="https://www.china-files.com/paesi/sud-est-asiatico/">Sud Est Asiatico</a></li>
</ul>
</li>
<li id="menu-item-49761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49761"><a href="https://www.china-files.com/argomenti/">Argomenti</a>
<ul class="sub-menu">
	<li id="menu-item-49762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49762"><a href="https://www.china-files.com/argomenti/economia-politica-e-societa/">Economia e Politica</a></li>
	<li id="menu-item-49763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49763"><a href="https://www.china-files.com/argomenti/relazioni-internazionali/">Relazioni Internazionali</a></li>
	<li id="menu-item-49764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49764"><a href="https://www.china-files.com/argomenti/ambiente-e-sociale/">Ambiente e Sociale</a></li>
	<li id="menu-item-49765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49765"><a href="https://www.china-files.com/argomenti/innovazione/">Innovazione</a></li>
	<li id="menu-item-49766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49766"><a href="https://www.china-files.com/argomenti/cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-50309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50309"><a target="_blank" rel="noopener noreferrer" href="https://carattericinesi.china-files.com">Caratteri Cinesi</a></li>
<li id="menu-item-49767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49767"><a href="https://www.china-files.com/sinologie/">Sinologie</a></li>
<li id="menu-item-49768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49768"><a href="https://www.china-files.com/podcast/">Podcast</a></li>
<li id="menu-item-49769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49769"><a href="https://www.china-files.com/video/">Video</a></li>
<li id="menu-item-49770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49770"><a href="https://www.china-files.com/eventi/">Eventi</a></li>
<li id="menu-item-49771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49771"><a href="https://www.china-files.com/orientami/">Orientami</a></li>
<li id="menu-item-49772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49772"><a href="https://www.china-files.com/newsletter/">Newsletter</a></li>
<li id="menu-item-49773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49773"><a href="https://www.china-files.com/contatti/">Contatti</a></li>
</ul>        </div>
    </div>
  </div>

<!-- search menu -->
  <div id="search-menu">
    <div class="moible-menu-inner container h-100 f-main l-white lh-white">
        <div class="menu w-100">
          <form role="search" method="get" class="search-form d-block " action="https://www.china-files.com/">
  <div class="input-group">
    <input type="search" class="form-control search-field" placeholder="Search for..." aria-label="Search for..." name="s">
    <span class="input-group-btn">
      <button class="btn bg-1 c-white search-submit" type="submit"><i class="fas fa-search"></i></button>
    </span>
  </div>
</form>
        </div>
    </div>
  </div><!-- MAIN --><div class="c-black f-text main">



  <article id="post-60614" class="post-60614 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
    <!-- HEADER -->
      <header class="article-header has-img c-white l-white ">
                  <div class="bg bg-post" style="background-image: url(https://www.china-files.com/wp-content/uploads/2020/06/Cattura-24.png)"></div>
                <div class="img-text">
          <div class="container">
            <div class="row">
              <div class="col-lg-10 mb-3 mt-4 offset-lg-1">
                <div class="meta row align-items-center d-none d-sm-flex">
                  <div class="col-lg-6 actual-meta">
                          <div class="by-badge c-meta  small d-flex align-items-center">
        <img src="https://secure.gravatar.com/avatar/22c0eec0e55a38ee2d821c4225264aea?s=28&amp;d=mm&amp;r=g" class="rounded-circle mr-1" alt="" />
        <span class="author">
          By <a href="https://www.china-files.com/author/serena-console/" title="Articoli scritti da Serena Console" rel="author">Serena Console</a>        </span>
                  <span class="date ml-1">
            / 11 Giugno 2020          </span>
              </div>
                      </div><!-- .actual-meta -->
                  <div class="col-lg-6 share">
                    <!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.china-files.com/in-cina-e-asia-coronavirus-lue-accusa-cina-e-russia-di-disinformazione/"  target="_blank" ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 20px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.china-files.com/in-cina-e-asia-coronavirus-lue-accusa-cina-e-russia-di-disinformazione/&amp;text=In%20Cina%20e%20Asia%20%E2%80%93%20Coronavirus%3A%20L%E2%80%99Ue%20accusa%20Cina%20e%20Russia%20di%20disinformazione%20"  target=&quot;_blank&quot; ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 20px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.china-files.com/in-cina-e-asia-coronavirus-lue-accusa-cina-e-russia-di-disinformazione/"  target=&quot;_blank&quot; ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 20px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=In%20Cina%20e%20Asia%20%26#8211;%20Coronavirus:%20L’Ue%20accusa%20Cina%20e%20Russia%20di%20disinformazione&#038;body=%20https://www.china-files.com/in-cina-e-asia-coronavirus-lue-accusa-cina-e-russia-di-disinformazione/"><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 20px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" style="width: 20px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div>                  </div>
                </div><!-- .meta -->
                <hr class="brd-bl mb-4 mt-1 d-none d-sm-flex">
                <h1 class="title f-main my-3 font-weight-bold">In Cina e Asia &#8211; Coronavirus: L’Ue accusa Cina e Russia di disinformazione</h1>
              </div><!-- .col-lg-10 -->
            </div><!-- .row -->
          </div><!-- .container -->
        </div><!-- .img-text -->
      </header>

    <!-- CONTENT -->
      <div class="container post-container pt-4">
        <div class="row pb-5">
          <div class="col-lg-7 offset-lg-1
          ">
            
<!-- /* EXCERPT */ -->
  <div class="lead c-meta mb-4 f-main"><p>La nostra rassegna quotidiana </p>
</div>

<!-- /* FEATURED IMG or VIDEO */ -->
  <!-- /* CONTENT */ -->
  <div class="post-content l-1 lh-black mb-4 clearfix"><p>Bruxelles ha accusato la Cina e la Russia di condurre campagne di disinformazione all&#8217;interno dell&#8217;Unione Europea e per questo ha elaborato un piano per affrontare, insieme ai giganti del web, una grande ondata di fake news sulla pandemia di coronavirus: è quanto si legge in un rapporto pubblicato ieri, all’indomani della video conferenza tra l’alto Rappresentante dell’Ue, Josep Borrell, e il ministro degli Esteri cinese Wang Yi. Mentre l&#8217;accusa contro la Russia è stata mossa in molte occasioni, questa è la prima volta che l&#8217;esecutivo dell&#8217;UE nomina pubblicamente la Cina come fonte di disinformazione. Secondo quanto si legge nel documento, teorie cospirazioniste e propagandistiche sono state diffuse da Pechino sui media e sui social dei Paesi europei per ledere la credibilità dell’Unione Europea e minacciare i sistemi democratici. Nonostante le accuse, Borrell ha rassicurato l’omologo cinese, affermando che Bruxelles non vuole avviare alcuna guerra fredda contro Pechino. L’ultimo documento si allontana dal rapporto, circolato a marzo, in cui si descriveva semplicemente come i media cinesi trattassero l’informazione sulla pandemia, mentre focalizzava i riflettori sulla disinformazione da fonti sostenute dal Cremlino. Nei mesi scorsi, i parlamentari europei hanno accusato la Commissione di aver alleggerito un precedente rapporto sulla disinformazione sotto la pressione della Cina.  [fonte: <a href="https://www.theguardian.com/world/2020/jun/10/eu-says-china-behind-huge-wave-covid-19-disinformation-campaign?CMP=Share_AndroidApp_Tweet">The Guardian</a>; <a href="https://www.straitstimes.com/world/europe/eu-told-china-it-wont-launch-cold-war?utm_term=Autofeed&amp;utm_campaign=sttw&amp;utm_medium=Social&amp;utm_source=Twitter#Echobox=1591793306">Straits Times]</a></p>
<p><strong>Cina: vietate le scaglie del pangolino nella medicina tradizionale</strong></p>
<p>La settimana scorsa Pechino ha annunciato che i pangolini saranno inseriti nella categoria di protezione uno, la più alta secondo la legislazione cinese. Ma ora la tutela dell’animale a rischio di estinzione incide anche sulla medicina tradizionale cinese. Il governo cinese ha rimosso le scaglie di pangolino dall&#8217;elenco degli ingredienti da utilizzare nella medicina tradizionale cinese. Una decisione accolta con favore dagli attivisti, che la considerano un passo fondamentale per salvare il mammifero più trafficato del mondo. Solo lo scorso anno, sono state state sequestrate oltre 130 tonnellate di prodotti correlati al pangolino, pari a 400.000 animali uccisi. [fonte:<a href="https://edition.cnn.com/2020/06/10/asia/china-pangolin-protection-medicine-intl-hnk/index.html"> CNN]</a></p>
<p><strong>Hong Kong: studenti e insegnanti saranno puniti se protestano contro la legge sulla sicurezza nazionale</strong></p>
<p>Da molti anni, numerosi studenti prendono parte alle manifestazioni a Hong Kong: è successo nel 2003, con le proteste contro il controverso articolo 23; è accaduto nel 2014 con il movimento degli ombrelli e si è verificato nel 2019, quando numerosi giovani e giovanissimi sono scesi in strada per manifestare contro la legge sull’estradizione. Un attivismo che non è mai piaciuto al governo locale, che ora teme una nuova ondata di proteste a causa della legge sulla sicurezza nazionale imposta da Pechino. Per questo, il segretario all&#8217;istruzione di Hong Kong, Kevin Yeung, con una lettera ha chiesto ai presidi di tutte le scuole della città di punire gli studenti che cantano canzoni o slogan politici. Sostenendo che i ragazzi non dovrebbero prendere parte alle proteste, considerate attività pericolose o illecite, il segretario ha anche sottolineato che gli insegnanti devono astenersi dal partecipare a manifestazioni politiche contro la legge sulla sicurezza nazionale. Nella lettera, Yeung ha precisato che la legge non pregiudica il diritto alla libertà di parola o il diritto di protestare. Ma il dipartimento dell’istruzione di Hong Kong sta pensando di introdurre nelle scuole insegnamenti che aiutano alla comprensione dello spirito patriottico: per questo, il governo cinese ha in programma di trasferire a Hong Kong insegnanti cinesi &#8220;politicamente corretti&#8221; per educare gli studenti dell&#8217;ex colonia britannica. [fonte: <a href="https://hongkongfp.com/2020/06/10/punish-hong-kong-students-who-chant-slogans-sing-political-songs-or-form-human-chains-education-chief-tells-principals/">HKFP]</a></p>
<p><strong>Il Dalai Lama realizza un album musicale</strong></p>
<p>Il Dalai Lama come una star del rock. In occasione del suo 85° compleanno, il leader spirituale tibetano ha realizzato ‘Inner World’, un album composto da 11 brani in cui sono recitati mantra sacri e insegnamenti su una base musicale eseguita da oltre 30 strumenti. Sarà nei negozi di dischi a partire dal 6 luglio, ma l’album, che ha richiesto cinque anni per essere completato, stuzzica l’interesse dei seguaci e dei sostenitori del Dalai Lama. Il primo singolo estratto, Compassion, è una versione musicata di una delle preghiere buddiste più famose. Il leader spirituale, però, non è estraneo al mondo della musica: cinque anni fa è intervenuto al festival musicale di Glastonbury, dove ha lanciato un appello sui pericoli dei cambiamenti climatici; sul palco era stato accolto dalla star del rock Patti Smith, che gli ha cantato Happy Birthday. [fonte:<a href="https://www.theguardian.com/world/2020/jun/09/dalai-lama-to-release-album-of-mantras-and-teachings-set-to-music?CMP=Share_AndroidApp_Tweet"> Guardian]</a></p>
<p><em><strong>China Files propone alle aziende italiane interessati alla Cina servizi di comunicazione quali: newsletter, aggiornamenti su specifici settori, oltre a progetti formativi e approfondimenti ad hoc. Contattaci a info@china-files.com</strong></em></p>
</div>
<!-- /* LINK PAGES */ -->
  
<!-- /* POST SHARE */ -->
  <div class="post-share row">
    <div class="col-lg-6">
      <div class="post-pagination clearfix">
                          <a href="https://www.china-files.com/in-cina-e-asia-hong-kong-a-un-anno-dallo-scoppio-delle-proteste-lo-scontro-continua/" class="d-inline-block c-black">
            <i class="fas fa-angle-left"></i>
          </a>
                              </div><!-- .post-pagination -->
    </div><!-- .col-lg-6 -->
    <div class="col"><!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.china-files.com/in-cina-e-asia-coronavirus-lue-accusa-cina-e-russia-di-disinformazione/"  target="_blank" ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 20px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.china-files.com/in-cina-e-asia-coronavirus-lue-accusa-cina-e-russia-di-disinformazione/&amp;text=In%20Cina%20e%20Asia%20%E2%80%93%20Coronavirus%3A%20L%E2%80%99Ue%20accusa%20Cina%20e%20Russia%20di%20disinformazione%20"  target=&quot;_blank&quot; ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 20px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.china-files.com/in-cina-e-asia-coronavirus-lue-accusa-cina-e-russia-di-disinformazione/"  target=&quot;_blank&quot; ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 20px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=In%20Cina%20e%20Asia%20%26#8211;%20Coronavirus:%20L’Ue%20accusa%20Cina%20e%20Russia%20di%20disinformazione&#038;body=%20https://www.china-files.com/in-cina-e-asia-coronavirus-lue-accusa-cina-e-russia-di-disinformazione/"><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 20px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" style="width: 20px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div></div>
  </div><!-- .post-share -->
<!-- /* cat and tags */ -->
  <hr class="mt-2">
  <div class="post-tags clearfix f-title l-black c-meta f-main">
    <span class="category float-left">Categories: <a href="https://www.china-files.com/category/notizie-brevi/" rel="category tag">Notizie Brevi</a></span>
    <span class="tags float-right"></span>
  </div><!-- .post-tags -->

<!-- /* Authors */ -->
  
<!-- /* BANNER */ -->
  
<!-- /* RELATED */ -->
      <div class="post-related-title">    <div class="container mt-5">
      <div class="row justify-content-center">
        <div class="col-lg-10 c-black mb-2">
          <div class="sectionTitle">
            <span class="bg-white h4 h5">Related Articles</span>
          </div>
        </div>
      </div>
    </div>
    </div>
     <div id="post-related" class="carousel slide post-related mt-2" data-ride="carousel">
      <div class="carousel-inner">
                  <div class="carousel-item active">
            <div class="row no-gutters">
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-60596 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/06/Cattura-20-1024x573.png" ></div>
                <a href="https://www.china-files.com/in-cina-e-asia-hong-kong-a-un-anno-dallo-scoppio-delle-proteste-lo-scontro-continua/" title="In Cina e Asia &#8211; Hong Kong: a un anno dallo scoppio delle proteste, lo scontro continua" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">In Cina e Asia &#8211; Hong Kong: a un anno dallo scoppio delle proteste, lo scontro continua</h2>
        </div>
      </div>
    </div>
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-60585 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/06/Cattura-18-1024x552.png" ></div>
                <a href="https://www.china-files.com/in-cina-e-asia-pechino-fa-marcia-indietro-e-censura-leconomia-delle-bancarelle/" title="In Cina e Asia &#8211; Pechino fa marcia indietro e censura &#8220;l&#8217;economia delle bancarelle&#8221;" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">In Cina e Asia &#8211; Pechino fa marcia indietro e censura &#8220;l&#8217;economia delle bancarelle&#8221;</h2>
        </div>
      </div>
    </div>
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-60568 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/06/Cattura-15-1024x552.png" ></div>
                <a href="https://www.china-files.com/in-cina-e-asia-un-libro-bianco-celebra-la-sconfitta-di-covid-19/" title="In Cina e Asia &#8211; Un libro bianco celebra la sconfitta di Covid-19" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">In Cina e Asia &#8211; Un libro bianco celebra la sconfitta di Covid-19</h2>
        </div>
      </div>
    </div>
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-60536 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/06/Cattura-10-1024x652.png" ></div>
                <a href="https://www.china-files.com/in-cina-e-asia-nel-giorno-delllanniversario-di-tiananmen-hong-kong-approva-la-legge-contro-il-vilipendio-dellinno-cinese/" title="In Cina e Asia &#8211; Nel giorno dell&#8217;anniversario di Tian&#8217;anmen, Hong Kong approva la legge contro il vilipendio dell&#8217;inno cinese" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">In Cina e Asia &#8211; Nel giorno dell&#8217;anniversario di Tian&#8217;anmen, Hong Kong approva la legge contro il vilipendio dell&#8217;inno cinese</h2>
        </div>
      </div>
    </div>
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-60519 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/06/Cattura-6-1024x561.png" ></div>
                <a href="https://www.china-files.com/in-cina-e-asia-nonostante-i-divieti-hong-kong-ricorda-tiananmen/" title="In Cina e Asia &#8211; Nonostante i divieti, Hong Kong ricorda Tian&#8217;anmen" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">In Cina e Asia &#8211; Nonostante i divieti, Hong Kong ricorda Tian&#8217;anmen</h2>
        </div>
      </div>
    </div>
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-60510 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/06/Cattura-5-1024x582.png" ></div>
                <a href="https://www.china-files.com/in-cina-e-asia-rivelati-nuovi-piani-cinesi-hainan-diverra-una-seconda-hong-kong/" title="In Cina e Asia &#8211; Rivelati nuovi piani cinesi, Hainan diverrà una seconda Hong Kong" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">In Cina e Asia &#8211; Rivelati nuovi piani cinesi, Hainan diverrà una seconda Hong Kong</h2>
        </div>
      </div>
    </div>
                        </div>
          </div><!-- .carousel-item -->
          <div class="carousel-item">
            <div class="row no-gutters">
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-60489 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/06/Cattura-3-1024x534.png" ></div>
                <a href="https://www.china-files.com/in-cina-e-asia-per-la-prima-volta-hong-kong-vieta-la-veglia-in-ricordo-di-tiananmen/" title="In Cina e Asia &#8211; Per la prima volta, Hong Kong vieta la veglia in ricordo di Tian&#8217;anmen" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">In Cina e Asia &#8211; Per la prima volta, Hong Kong vieta la veglia in ricordo di Tian&#8217;anmen</h2>
        </div>
      </div>
    </div>
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-60472 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/06/Cattura-1-1024x575.png" ></div>
                <a href="https://www.china-files.com/in-cina-e-asia-minneapolis-come-hong-kong-la-cina-accusa-gli-usa-di-doppio-standard/" title="In Cina e Asia &#8211; Minneapolis come Hong Kong: la Cina accusa gli Usa di doppio standard" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">In Cina e Asia &#8211; Minneapolis come Hong Kong: la Cina accusa gli Usa di doppio standard</h2>
        </div>
      </div>
    </div>
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-60435 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/05/npc-xi-1024x516.png" ></div>
                <a href="https://www.china-files.com/in-cina-e-asia-piano-anti-covid-4-mila-miliardi-di-yuan-alle-imprese/" title="In Cina e Asia &#8211; Piano anti-covid: 4 mila miliardi di yuan alle imprese" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">In Cina e Asia &#8211; Piano anti-covid: 4 mila miliardi di yuan alle imprese</h2>
        </div>
      </div>
    </div>
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-60417 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/05/Cattura-51-1024x552.png" ></div>
                <a href="https://www.china-files.com/in-cina-e-asia-per-gli-usa-hong-kong-non-e-piu-autonoma-dalla-cina/" title="In Cina e Asia &#8211; Per gli Usa Hong Kong non è più autonoma dalla Cina" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">In Cina e Asia &#8211; Per gli Usa Hong Kong non è più autonoma dalla Cina</h2>
        </div>
      </div>
    </div>
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-60404 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/05/Cattura-49-1024x637.png" ></div>
                <a href="https://www.china-files.com/in-cina-e-asia-nuove-proteste-a-hong-kong-almeno-240-gli-arresti/" title="In Cina e Asia &#8211; Nuove proteste a Hong Kong: almeno 240 gli arresti" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">In Cina e Asia &#8211; Nuove proteste a Hong Kong: almeno 240 gli arresti</h2>
        </div>
      </div>
    </div>
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-60391 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/05/Cattura-47-1024x556.png" ></div>
                <a href="https://www.china-files.com/in-cina-e-asia-esperimento-wuhan-testati-i-campioni-di-9-milioni-di-persone/" title="In Cina e Asia &#8211; Esperimento Wuhan: testati i campioni di 9 milioni di persone" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">In Cina e Asia &#8211; Esperimento Wuhan: testati i campioni di 9 milioni di persone</h2>
        </div>
      </div>
    </div>
                          </div>
          </div><!-- .carousel-item -->
              </div><!-- .carosuel-inner -->
      <a class="carousel-control-prev" href="#post-related" role="button" data-slide="prev">
        <span class="carousel-control-prev-icon" aria-hidden="true"></span>
      </a>
      <a class="carousel-control-next" href="#post-related" role="button" data-slide="next">
        <span class="carousel-control-next-icon" aria-hidden="true"></span>
      </a>
    </div><!-- .#post-related -->
  
<!-- /* COMMENTS */ -->
  <div class="post-comments clearfix mt-5 small"><p class='alert alert-warning'>Comments are closed for this post.</p>
</div>

<!-- /* article schema */ -->
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.china-files.com/in-cina-e-asia-coronavirus-lue-accusa-cina-e-russia-di-disinformazione/"
    },
    "headline": "In Cina e Asia &#8211; Coronavirus: L’Ue accusa Cina e Russia di disinformazione",
    "image": [
      "https://www.china-files.com/wp-content/uploads/2020/06/Cattura-24-150x150.png",
      "https://www.china-files.com/wp-content/uploads/2020/06/Cattura-24-1024x572.png",
      "https://www.china-files.com/wp-content/uploads/2020/06/Cattura-24.png"
    ],
    "datePublished": " ",
    "dateModified": "2020-06-11T09:23:31+02:00 ",
    "author": {
      "@type": "Person",
      "name": "Serena Console"
    },
    "publisher": {
      "@type": "Organization",
      "name": "China Files",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.china-files.com/wp-content/uploads/2018/07/merriweather-3.png"
      }
    },
    "description": "La nostra rassegna quotidiana "
  }
  </script>

          </div>
            <div class="sidebar col mt-5 mt-lg-0 ml-lg-4" data-sticky-container>
    <div class="sidebar-inner sticky-sidebar" data-margin-top="60" data-sticky-for="992">
      <div id="search-2" class="widget_search box mb-4 f-text l-black lh-1 c-black"><form role="search" method="get" class="search-form d-block " action="https://www.china-files.com/">
  <div class="input-group">
    <input type="search" class="form-control search-field" placeholder="Search for..." aria-label="Search for..." name="s">
    <span class="input-group-btn">
      <button class="btn bg-1 c-white search-submit" type="submit"><i class="fas fa-search"></i></button>
    </span>
  </div>
</form>
</div>		<div id="recent-posts-2" class="widget_recent_entries box mb-4 f-text l-black lh-1 c-black">		<h4 class="text-uppercase mb-3 h5 pb-1 border-bottom brd-1 brd-width-bold">Articoli recenti</h4>		<ul>
											<li>
					<a href="https://www.china-files.com/in-cina-e-asia-coronavirus-lue-accusa-cina-e-russia-di-disinformazione/" aria-current="page">In Cina e Asia &#8211; Coronavirus: L’Ue accusa Cina e Russia di disinformazione</a>
									</li>
											<li>
					<a href="https://www.china-files.com/il-grande-balzo-a-sinistra-del-pcc/">Il grande balzo “a sinistra” del PCC</a>
									</li>
											<li>
					<a href="https://www.china-files.com/sinosfere-lurbanizzazione-come-dispositivo-di-governo-nella-frontiera-sud-occidentale-dello-yunnan/">Sinosfere &#8211; L’urbanizzazione come dispositivo di governo nella frontiera sud-occidentale dello Yunnan</a>
									</li>
											<li>
					<a href="https://www.china-files.com/in-cina-e-asia-hong-kong-a-un-anno-dallo-scoppio-delle-proteste-lo-scontro-continua/">In Cina e Asia &#8211; Hong Kong: a un anno dallo scoppio delle proteste, lo scontro continua</a>
									</li>
											<li>
					<a href="https://www.china-files.com/il-piano-made-in-china-2025-non-e-morto-affatto-pechino-6-citta-al-mondo-per-innovazione-hitech/">Il piano “Made in China 2025” non è morto affatto. Pechino 6° città al mondo per innovazione hitech</a>
									</li>
					</ul>
		</div><div id="archives-2" class="widget_archive box mb-4 f-text l-black lh-1 c-black"><h4 class="text-uppercase mb-3 h5 pb-1 border-bottom brd-1 brd-width-bold">Archivi</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.china-files.com/2020/06/'> Giugno 2020 &nbsp;(28)</option>
	<option value='https://www.china-files.com/2020/05/'> Maggio 2020 &nbsp;(63)</option>
	<option value='https://www.china-files.com/2020/04/'> Aprile 2020 &nbsp;(65)</option>
	<option value='https://www.china-files.com/2020/03/'> Marzo 2020 &nbsp;(67)</option>
	<option value='https://www.china-files.com/2020/02/'> Febbraio 2020 &nbsp;(64)</option>
	<option value='https://www.china-files.com/2020/01/'> Gennaio 2020 &nbsp;(63)</option>
	<option value='https://www.china-files.com/2019/12/'> Dicembre 2019 &nbsp;(46)</option>
	<option value='https://www.china-files.com/2019/11/'> Novembre 2019 &nbsp;(61)</option>
	<option value='https://www.china-files.com/2019/10/'> Ottobre 2019 &nbsp;(52)</option>
	<option value='https://www.china-files.com/2019/09/'> Settembre 2019 &nbsp;(47)</option>
	<option value='https://www.china-files.com/2019/08/'> Agosto 2019 &nbsp;(14)</option>
	<option value='https://www.china-files.com/2019/07/'> Luglio 2019 &nbsp;(61)</option>
	<option value='https://www.china-files.com/2019/06/'> Giugno 2019 &nbsp;(61)</option>
	<option value='https://www.china-files.com/2019/05/'> Maggio 2019 &nbsp;(69)</option>
	<option value='https://www.china-files.com/2019/04/'> Aprile 2019 &nbsp;(57)</option>
	<option value='https://www.china-files.com/2019/03/'> Marzo 2019 &nbsp;(65)</option>
	<option value='https://www.china-files.com/2019/02/'> Febbraio 2019 &nbsp;(61)</option>
	<option value='https://www.china-files.com/2019/01/'> Gennaio 2019 &nbsp;(60)</option>
	<option value='https://www.china-files.com/2018/12/'> Dicembre 2018 &nbsp;(50)</option>
	<option value='https://www.china-files.com/2018/11/'> Novembre 2018 &nbsp;(72)</option>
	<option value='https://www.china-files.com/2018/10/'> Ottobre 2018 &nbsp;(72)</option>
	<option value='https://www.china-files.com/2018/09/'> Settembre 2018 &nbsp;(64)</option>
	<option value='https://www.china-files.com/2018/08/'> Agosto 2018 &nbsp;(12)</option>
	<option value='https://www.china-files.com/2018/07/'> Luglio 2018 &nbsp;(63)</option>
	<option value='https://www.china-files.com/2018/06/'> Giugno 2018 &nbsp;(48)</option>
	<option value='https://www.china-files.com/2018/05/'> Maggio 2018 &nbsp;(34)</option>
	<option value='https://www.china-files.com/2018/04/'> Aprile 2018 &nbsp;(27)</option>
	<option value='https://www.china-files.com/2018/03/'> Marzo 2018 &nbsp;(29)</option>
	<option value='https://www.china-files.com/2018/02/'> Febbraio 2018 &nbsp;(21)</option>
	<option value='https://www.china-files.com/2018/01/'> Gennaio 2018 &nbsp;(13)</option>
	<option value='https://www.china-files.com/2017/12/'> Dicembre 2017 &nbsp;(7)</option>
	<option value='https://www.china-files.com/2017/11/'> Novembre 2017 &nbsp;(14)</option>
	<option value='https://www.china-files.com/2017/10/'> Ottobre 2017 &nbsp;(10)</option>
	<option value='https://www.china-files.com/2017/09/'> Settembre 2017 &nbsp;(12)</option>
	<option value='https://www.china-files.com/2017/08/'> Agosto 2017 &nbsp;(5)</option>
	<option value='https://www.china-files.com/2017/07/'> Luglio 2017 &nbsp;(15)</option>
	<option value='https://www.china-files.com/2017/06/'> Giugno 2017 &nbsp;(14)</option>
	<option value='https://www.china-files.com/2017/05/'> Maggio 2017 &nbsp;(13)</option>
	<option value='https://www.china-files.com/2017/03/'> Marzo 2017 &nbsp;(17)</option>
	<option value='https://www.china-files.com/2017/02/'> Febbraio 2017 &nbsp;(42)</option>
	<option value='https://www.china-files.com/2017/01/'> Gennaio 2017 &nbsp;(41)</option>
	<option value='https://www.china-files.com/2016/12/'> Dicembre 2016 &nbsp;(88)</option>
	<option value='https://www.china-files.com/2016/11/'> Novembre 2016 &nbsp;(118)</option>
	<option value='https://www.china-files.com/2016/10/'> Ottobre 2016 &nbsp;(127)</option>
	<option value='https://www.china-files.com/2016/09/'> Settembre 2016 &nbsp;(138)</option>
	<option value='https://www.china-files.com/2016/08/'> Agosto 2016 &nbsp;(52)</option>
	<option value='https://www.china-files.com/2016/07/'> Luglio 2016 &nbsp;(165)</option>
	<option value='https://www.china-files.com/2016/06/'> Giugno 2016 &nbsp;(163)</option>
	<option value='https://www.china-files.com/2016/05/'> Maggio 2016 &nbsp;(164)</option>
	<option value='https://www.china-files.com/2016/04/'> Aprile 2016 &nbsp;(150)</option>
	<option value='https://www.china-files.com/2016/03/'> Marzo 2016 &nbsp;(173)</option>
	<option value='https://www.china-files.com/2016/02/'> Febbraio 2016 &nbsp;(169)</option>
	<option value='https://www.china-files.com/2016/01/'> Gennaio 2016 &nbsp;(131)</option>
	<option value='https://www.china-files.com/2015/12/'> Dicembre 2015 &nbsp;(129)</option>
	<option value='https://www.china-files.com/2015/11/'> Novembre 2015 &nbsp;(127)</option>
	<option value='https://www.china-files.com/2015/10/'> Ottobre 2015 &nbsp;(142)</option>
	<option value='https://www.china-files.com/2015/09/'> Settembre 2015 &nbsp;(143)</option>
	<option value='https://www.china-files.com/2015/08/'> Agosto 2015 &nbsp;(59)</option>
	<option value='https://www.china-files.com/2015/07/'> Luglio 2015 &nbsp;(125)</option>
	<option value='https://www.china-files.com/2015/06/'> Giugno 2015 &nbsp;(124)</option>
	<option value='https://www.china-files.com/2015/05/'> Maggio 2015 &nbsp;(125)</option>
	<option value='https://www.china-files.com/2015/04/'> Aprile 2015 &nbsp;(135)</option>
	<option value='https://www.china-files.com/2015/03/'> Marzo 2015 &nbsp;(140)</option>
	<option value='https://www.china-files.com/2015/02/'> Febbraio 2015 &nbsp;(134)</option>
	<option value='https://www.china-files.com/2015/01/'> Gennaio 2015 &nbsp;(126)</option>
	<option value='https://www.china-files.com/2014/12/'> Dicembre 2014 &nbsp;(133)</option>
	<option value='https://www.china-files.com/2014/11/'> Novembre 2014 &nbsp;(160)</option>
	<option value='https://www.china-files.com/2014/10/'> Ottobre 2014 &nbsp;(171)</option>
	<option value='https://www.china-files.com/2014/09/'> Settembre 2014 &nbsp;(108)</option>
	<option value='https://www.china-files.com/2014/08/'> Agosto 2014 &nbsp;(74)</option>
	<option value='https://www.china-files.com/2014/07/'> Luglio 2014 &nbsp;(160)</option>
	<option value='https://www.china-files.com/2014/06/'> Giugno 2014 &nbsp;(165)</option>
	<option value='https://www.china-files.com/2014/05/'> Maggio 2014 &nbsp;(158)</option>
	<option value='https://www.china-files.com/2014/04/'> Aprile 2014 &nbsp;(134)</option>
	<option value='https://www.china-files.com/2014/03/'> Marzo 2014 &nbsp;(174)</option>
	<option value='https://www.china-files.com/2014/02/'> Febbraio 2014 &nbsp;(151)</option>
	<option value='https://www.china-files.com/2014/01/'> Gennaio 2014 &nbsp;(139)</option>
	<option value='https://www.china-files.com/2013/12/'> Dicembre 2013 &nbsp;(133)</option>
	<option value='https://www.china-files.com/2013/11/'> Novembre 2013 &nbsp;(170)</option>
	<option value='https://www.china-files.com/2013/10/'> Ottobre 2013 &nbsp;(171)</option>
	<option value='https://www.china-files.com/2013/09/'> Settembre 2013 &nbsp;(173)</option>
	<option value='https://www.china-files.com/2013/08/'> Agosto 2013 &nbsp;(41)</option>
	<option value='https://www.china-files.com/2013/07/'> Luglio 2013 &nbsp;(174)</option>
	<option value='https://www.china-files.com/2013/06/'> Giugno 2013 &nbsp;(156)</option>
	<option value='https://www.china-files.com/2013/05/'> Maggio 2013 &nbsp;(167)</option>
	<option value='https://www.china-files.com/2013/04/'> Aprile 2013 &nbsp;(137)</option>
	<option value='https://www.china-files.com/2013/03/'> Marzo 2013 &nbsp;(160)</option>
	<option value='https://www.china-files.com/2013/02/'> Febbraio 2013 &nbsp;(152)</option>
	<option value='https://www.china-files.com/2013/01/'> Gennaio 2013 &nbsp;(117)</option>
	<option value='https://www.china-files.com/2012/12/'> Dicembre 2012 &nbsp;(124)</option>
	<option value='https://www.china-files.com/2012/11/'> Novembre 2012 &nbsp;(202)</option>
	<option value='https://www.china-files.com/2012/10/'> Ottobre 2012 &nbsp;(189)</option>
	<option value='https://www.china-files.com/2012/09/'> Settembre 2012 &nbsp;(155)</option>
	<option value='https://www.china-files.com/2012/08/'> Agosto 2012 &nbsp;(57)</option>
	<option value='https://www.china-files.com/2012/07/'> Luglio 2012 &nbsp;(175)</option>
	<option value='https://www.china-files.com/2012/06/'> Giugno 2012 &nbsp;(175)</option>
	<option value='https://www.china-files.com/2012/05/'> Maggio 2012 &nbsp;(161)</option>
	<option value='https://www.china-files.com/2012/04/'> Aprile 2012 &nbsp;(144)</option>
	<option value='https://www.china-files.com/2012/03/'> Marzo 2012 &nbsp;(180)</option>
	<option value='https://www.china-files.com/2012/02/'> Febbraio 2012 &nbsp;(160)</option>
	<option value='https://www.china-files.com/2012/01/'> Gennaio 2012 &nbsp;(142)</option>
	<option value='https://www.china-files.com/2011/12/'> Dicembre 2011 &nbsp;(126)</option>
	<option value='https://www.china-files.com/2011/11/'> Novembre 2011 &nbsp;(149)</option>
	<option value='https://www.china-files.com/2011/10/'> Ottobre 2011 &nbsp;(97)</option>
	<option value='https://www.china-files.com/2011/09/'> Settembre 2011 &nbsp;(70)</option>
	<option value='https://www.china-files.com/2011/08/'> Agosto 2011 &nbsp;(24)</option>
	<option value='https://www.china-files.com/2011/07/'> Luglio 2011 &nbsp;(52)</option>
	<option value='https://www.china-files.com/2011/06/'> Giugno 2011 &nbsp;(45)</option>
	<option value='https://www.china-files.com/2011/05/'> Maggio 2011 &nbsp;(36)</option>
	<option value='https://www.china-files.com/2011/04/'> Aprile 2011 &nbsp;(36)</option>
	<option value='https://www.china-files.com/2011/03/'> Marzo 2011 &nbsp;(52)</option>
	<option value='https://www.china-files.com/2011/02/'> Febbraio 2011 &nbsp;(30)</option>
	<option value='https://www.china-files.com/2011/01/'> Gennaio 2011 &nbsp;(26)</option>
	<option value='https://www.china-files.com/2010/12/'> Dicembre 2010 &nbsp;(29)</option>
	<option value='https://www.china-files.com/2010/11/'> Novembre 2010 &nbsp;(44)</option>
	<option value='https://www.china-files.com/2010/10/'> Ottobre 2010 &nbsp;(31)</option>
	<option value='https://www.china-files.com/2010/09/'> Settembre 2010 &nbsp;(21)</option>
	<option value='https://www.china-files.com/2010/08/'> Agosto 2010 &nbsp;(7)</option>
	<option value='https://www.china-files.com/2010/07/'> Luglio 2010 &nbsp;(29)</option>
	<option value='https://www.china-files.com/2010/06/'> Giugno 2010 &nbsp;(38)</option>
	<option value='https://www.china-files.com/2010/05/'> Maggio 2010 &nbsp;(46)</option>
	<option value='https://www.china-files.com/2010/04/'> Aprile 2010 &nbsp;(31)</option>
	<option value='https://www.china-files.com/2010/03/'> Marzo 2010 &nbsp;(30)</option>
	<option value='https://www.china-files.com/2010/02/'> Febbraio 2010 &nbsp;(31)</option>
	<option value='https://www.china-files.com/2010/01/'> Gennaio 2010 &nbsp;(34)</option>
	<option value='https://www.china-files.com/2009/12/'> Dicembre 2009 &nbsp;(73)</option>
	<option value='https://www.china-files.com/2009/11/'> Novembre 2009 &nbsp;(69)</option>
	<option value='https://www.china-files.com/2009/10/'> Ottobre 2009 &nbsp;(162)</option>
	<option value='https://www.china-files.com/2009/09/'> Settembre 2009 &nbsp;(64)</option>
	<option value='https://www.china-files.com/2009/08/'> Agosto 2009 &nbsp;(20)</option>
	<option value='https://www.china-files.com/2009/07/'> Luglio 2009 &nbsp;(58)</option>
	<option value='https://www.china-files.com/2009/06/'> Giugno 2009 &nbsp;(46)</option>
	<option value='https://www.china-files.com/2009/05/'> Maggio 2009 &nbsp;(11)</option>
	<option value='https://www.china-files.com/2009/04/'> Aprile 2009 &nbsp;(5)</option>
	<option value='https://www.china-files.com/2009/03/'> Marzo 2009 &nbsp;(18)</option>
	<option value='https://www.china-files.com/2009/02/'> Febbraio 2009 &nbsp;(16)</option>
	<option value='https://www.china-files.com/2009/01/'> Gennaio 2009 &nbsp;(15)</option>
	<option value='https://www.china-files.com/2008/12/'> Dicembre 2008 &nbsp;(6)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div id="tag_cloud-2" class="widget_tag_cloud box mb-4 f-text l-black lh-1 c-black"><h4 class="text-uppercase mb-3 h5 pb-1 border-bottom brd-1 brd-width-bold">Tag</h4><div class="tagcloud"><a href="https://www.china-files.com/tag/abe/" class="tag-cloud-link tag-link-71 tag-link-position-1" style="font-size: 8pt;" aria-label="Abe (14 elementi)">Abe</a>
<a href="https://www.china-files.com/tag/africa/" class="tag-cloud-link tag-link-76 tag-link-position-2" style="font-size: 8.4268292682927pt;" aria-label="Africa (16 elementi)">Africa</a>
<a href="https://www.china-files.com/tag/ai/" class="tag-cloud-link tag-link-77 tag-link-position-3" style="font-size: 8.1707317073171pt;" aria-label="AI (15 elementi)">AI</a>
<a href="https://www.china-files.com/tag/belt-and-road/" class="tag-cloud-link tag-link-105 tag-link-position-4" style="font-size: 11.414634146341pt;" aria-label="Belt And Road (37 elementi)">Belt And Road</a>
<a href="https://www.china-files.com/tag/calcio/" class="tag-cloud-link tag-link-117 tag-link-position-5" style="font-size: 10.90243902439pt;" aria-label="Calcio (32 elementi)">Calcio</a>
<a href="https://www.china-files.com/tag/censura/" class="tag-cloud-link tag-link-43 tag-link-position-6" style="font-size: 9.1951219512195pt;" aria-label="censura (20 elementi)">censura</a>
<a href="https://www.china-files.com/tag/cina/" class="tag-cloud-link tag-link-21 tag-link-position-7" style="font-size: 22pt;" aria-label="Cina (662 elementi)">Cina</a>
<a href="https://www.china-files.com/tag/corea-del-nord/" class="tag-cloud-link tag-link-137 tag-link-position-8" style="font-size: 13.548780487805pt;" aria-label="Corea Del Nord (66 elementi)">Corea Del Nord</a>
<a href="https://www.china-files.com/tag/corea-del-sud/" class="tag-cloud-link tag-link-138 tag-link-position-9" style="font-size: 10.390243902439pt;" aria-label="Corea Del Sud (28 elementi)">Corea Del Sud</a>
<a href="https://www.china-files.com/tag/coronavirus/" class="tag-cloud-link tag-link-1685 tag-link-position-10" style="font-size: 12.951219512195pt;" aria-label="coronavirus (56 elementi)">coronavirus</a>
<a href="https://www.china-files.com/tag/covid-19/" class="tag-cloud-link tag-link-1718 tag-link-position-11" style="font-size: 11.756097560976pt;" aria-label="Covid-19 (41 elementi)">Covid-19</a>
<a href="https://www.china-files.com/tag/dazi/" class="tag-cloud-link tag-link-148 tag-link-position-12" style="font-size: 8pt;" aria-label="Dazi (14 elementi)">Dazi</a>
<a href="https://www.china-files.com/tag/democrazia/" class="tag-cloud-link tag-link-150 tag-link-position-13" style="font-size: 8.6829268292683pt;" aria-label="Democrazia (17 elementi)">Democrazia</a>
<a href="https://www.china-files.com/tag/denuclearizzazione/" class="tag-cloud-link tag-link-151 tag-link-position-14" style="font-size: 8pt;" aria-label="Denuclearizzazione (14 elementi)">Denuclearizzazione</a>
<a href="https://www.china-files.com/tag/diritti-umani/" class="tag-cloud-link tag-link-154 tag-link-position-15" style="font-size: 8.6829268292683pt;" aria-label="Diritti Umani (17 elementi)">Diritti Umani</a>
<a href="https://www.china-files.com/tag/donald-trump/" class="tag-cloud-link tag-link-156 tag-link-position-16" style="font-size: 8.6829268292683pt;" aria-label="Donald Trump (17 elementi)">Donald Trump</a>
<a href="https://www.china-files.com/tag/estradizione/" class="tag-cloud-link tag-link-1406 tag-link-position-17" style="font-size: 8.1707317073171pt;" aria-label="estradizione (15 elementi)">estradizione</a>
<a href="https://www.china-files.com/tag/filippine/" class="tag-cloud-link tag-link-178 tag-link-position-18" style="font-size: 8.1707317073171pt;" aria-label="Filippine (15 elementi)">Filippine</a>
<a href="https://www.china-files.com/tag/giappone/" class="tag-cloud-link tag-link-55 tag-link-position-19" style="font-size: 14.914634146341pt;" aria-label="giappone (97 elementi)">giappone</a>
<a href="https://www.china-files.com/tag/hong-kong/" class="tag-cloud-link tag-link-200 tag-link-position-20" style="font-size: 13.463414634146pt;" aria-label="Hong Kong (65 elementi)">Hong Kong</a>
<a href="https://www.china-files.com/tag/huawei/" class="tag-cloud-link tag-link-951 tag-link-position-21" style="font-size: 9.7073170731707pt;" aria-label="Huawei (23 elementi)">Huawei</a>
<a href="https://www.china-files.com/tag/india/" class="tag-cloud-link tag-link-28 tag-link-position-22" style="font-size: 12.609756097561pt;" aria-label="India (51 elementi)">India</a>
<a href="https://www.china-files.com/tag/intelligenza-artificiale/" class="tag-cloud-link tag-link-62 tag-link-position-23" style="font-size: 8.4268292682927pt;" aria-label="intelligenza artificiale (16 elementi)">intelligenza artificiale</a>
<a href="https://www.china-files.com/tag/internet/" class="tag-cloud-link tag-link-528 tag-link-position-24" style="font-size: 8.4268292682927pt;" aria-label="Internet (16 elementi)">Internet</a>
<a href="https://www.china-files.com/tag/italia/" class="tag-cloud-link tag-link-213 tag-link-position-25" style="font-size: 12.865853658537pt;" aria-label="Italia (55 elementi)">Italia</a>
<a href="https://www.china-files.com/tag/kim-jong-un/" class="tag-cloud-link tag-link-226 tag-link-position-26" style="font-size: 10.560975609756pt;" aria-label="Kim Jong Un (29 elementi)">Kim Jong Un</a>
<a href="https://www.china-files.com/tag/lega/" class="tag-cloud-link tag-link-1673 tag-link-position-27" style="font-size: 8.1707317073171pt;" aria-label="Lega (15 elementi)">Lega</a>
<a href="https://www.china-files.com/tag/letteratura/" class="tag-cloud-link tag-link-402 tag-link-position-28" style="font-size: 8.1707317073171pt;" aria-label="letteratura (15 elementi)">letteratura</a>
<a href="https://www.china-files.com/tag/modi/" class="tag-cloud-link tag-link-268 tag-link-position-29" style="font-size: 8.6829268292683pt;" aria-label="Modi (17 elementi)">Modi</a>
<a href="https://www.china-files.com/tag/pcc/" class="tag-cloud-link tag-link-290 tag-link-position-30" style="font-size: 9.7073170731707pt;" aria-label="Pcc (23 elementi)">Pcc</a>
<a href="https://www.china-files.com/tag/proteste/" class="tag-cloud-link tag-link-300 tag-link-position-31" style="font-size: 8.4268292682927pt;" aria-label="Proteste (16 elementi)">Proteste</a>
<a href="https://www.china-files.com/tag/sars/" class="tag-cloud-link tag-link-1686 tag-link-position-32" style="font-size: 8pt;" aria-label="Sars (14 elementi)">Sars</a>
<a href="https://www.china-files.com/tag/singapore/" class="tag-cloud-link tag-link-338 tag-link-position-33" style="font-size: 8.4268292682927pt;" aria-label="Singapore (16 elementi)">Singapore</a>
<a href="https://www.china-files.com/tag/stati-uniti/" class="tag-cloud-link tag-link-557 tag-link-position-34" style="font-size: 12.524390243902pt;" aria-label="Stati Uniti (50 elementi)">Stati Uniti</a>
<a href="https://www.china-files.com/tag/taiwan/" class="tag-cloud-link tag-link-353 tag-link-position-35" style="font-size: 11.841463414634pt;" aria-label="Taiwan (42 elementi)">Taiwan</a>
<a href="https://www.china-files.com/tag/trump/" class="tag-cloud-link tag-link-24 tag-link-position-36" style="font-size: 13.292682926829pt;" aria-label="Trump (62 elementi)">Trump</a>
<a href="https://www.china-files.com/tag/uiguri/" class="tag-cloud-link tag-link-418 tag-link-position-37" style="font-size: 8pt;" aria-label="Uiguri (14 elementi)">Uiguri</a>
<a href="https://www.china-files.com/tag/usa/" class="tag-cloud-link tag-link-378 tag-link-position-38" style="font-size: 9.5365853658537pt;" aria-label="USA (22 elementi)">USA</a>
<a href="https://www.china-files.com/tag/via-della-seta/" class="tag-cloud-link tag-link-380 tag-link-position-39" style="font-size: 9.9634146341463pt;" aria-label="Via Della Seta (25 elementi)">Via Della Seta</a>
<a href="https://www.china-files.com/tag/vietnam/" class="tag-cloud-link tag-link-617 tag-link-position-40" style="font-size: 8pt;" aria-label="Vietnam (14 elementi)">Vietnam</a>
<a href="https://www.china-files.com/tag/virus/" class="tag-cloud-link tag-link-1698 tag-link-position-41" style="font-size: 8.8536585365854pt;" aria-label="virus (18 elementi)">virus</a>
<a href="https://www.china-files.com/tag/wechat/" class="tag-cloud-link tag-link-385 tag-link-position-42" style="font-size: 8.8536585365854pt;" aria-label="Wechat (18 elementi)">Wechat</a>
<a href="https://www.china-files.com/tag/wuhan/" class="tag-cloud-link tag-link-1684 tag-link-position-43" style="font-size: 11.926829268293pt;" aria-label="Wuhan (43 elementi)">Wuhan</a>
<a href="https://www.china-files.com/tag/xi-jinping/" class="tag-cloud-link tag-link-32 tag-link-position-44" style="font-size: 14.317073170732pt;" aria-label="Xi Jinping (82 elementi)">Xi Jinping</a>
<a href="https://www.china-files.com/tag/xinjiang/" class="tag-cloud-link tag-link-390 tag-link-position-45" style="font-size: 9.9634146341463pt;" aria-label="Xinjiang (25 elementi)">Xinjiang</a></div>
</div>    </div>
  </div>
        </div>
      </div>
  </article>



<footer id="footer">

  <div class="footer-content bg-black c-white l-white f-text">
    <div class="container">
        <div class="sidebar sidebar-footer row py-4 border-bottom">
    <div id="weart_categoryposts-3" class="widget_weart_categoryposts box col-lg-4 col-md-6 f-text l-meta lh-white c-meta border-right mb-4 mb-lg-0">
<h4 class="text-uppercase mb-3 h5 pb-1 border-bottom c-white">Notizie Brevi</h4>

            <div class="itemList row align-items-center  post-60614 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
              <div class="col-3 col-md-3">
          <div class="bg lazy bg-100 rounded-circle" data-src="https://www.china-files.com/wp-content/uploads/2020/06/Cattura-24-179x100.png" ><a href="https://www.china-files.com/in-cina-e-asia-coronavirus-lue-accusa-cina-e-russia-di-disinformazione/" title="In Cina e Asia &#8211; Coronavirus: L’Ue accusa Cina e Russia di disinformazione" class="coverLink"></a>
          </div>
        </div>
            <div class="col">
                <h2 class="l-black lh-1  h6 f-main"><a href="https://www.china-files.com/in-cina-e-asia-coronavirus-lue-accusa-cina-e-russia-di-disinformazione/" title="In Cina e Asia &#8211; Coronavirus: L’Ue accusa Cina e Russia di disinformazione">In Cina e Asia &#8211; Coronavirus: L’Ue accusa Cina e Russia di disinformazione</a></h2>
      </div>
    </div>
  <hr>

      
            <div class="itemList row align-items-center  post-60596 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
              <div class="col-3 col-md-3">
          <div class="bg lazy bg-100 rounded-circle" data-src="https://www.china-files.com/wp-content/uploads/2020/06/Cattura-20-179x100.png" ><a href="https://www.china-files.com/in-cina-e-asia-hong-kong-a-un-anno-dallo-scoppio-delle-proteste-lo-scontro-continua/" title="In Cina e Asia &#8211; Hong Kong: a un anno dallo scoppio delle proteste, lo scontro continua" class="coverLink"></a>
          </div>
        </div>
            <div class="col">
                <h2 class="l-black lh-1  h6 f-main"><a href="https://www.china-files.com/in-cina-e-asia-hong-kong-a-un-anno-dallo-scoppio-delle-proteste-lo-scontro-continua/" title="In Cina e Asia &#8211; Hong Kong: a un anno dallo scoppio delle proteste, lo scontro continua">In Cina e Asia &#8211; Hong Kong: a un anno dallo scoppio delle proteste, lo scontro continua</a></h2>
      </div>
    </div>
  <hr>

      
            <div class="itemList row align-items-center  post-60585 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
              <div class="col-3 col-md-3">
          <div class="bg lazy bg-100 rounded-circle" data-src="https://www.china-files.com/wp-content/uploads/2020/06/Cattura-18-185x100.png" ><a href="https://www.china-files.com/in-cina-e-asia-pechino-fa-marcia-indietro-e-censura-leconomia-delle-bancarelle/" title="In Cina e Asia &#8211; Pechino fa marcia indietro e censura &#8220;l&#8217;economia delle bancarelle&#8221;" class="coverLink"></a>
          </div>
        </div>
            <div class="col">
                <h2 class="l-black lh-1  h6 f-main"><a href="https://www.china-files.com/in-cina-e-asia-pechino-fa-marcia-indietro-e-censura-leconomia-delle-bancarelle/" title="In Cina e Asia &#8211; Pechino fa marcia indietro e censura &#8220;l&#8217;economia delle bancarelle&#8221;">In Cina e Asia &#8211; Pechino fa marcia indietro e censura &#8220;l&#8217;economia delle bancarelle&#8221;</a></h2>
      </div>
    </div>
  <hr>

      
            <div class="itemList row align-items-center  post-60568 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
              <div class="col-3 col-md-3">
          <div class="bg lazy bg-100 rounded-circle" data-src="https://www.china-files.com/wp-content/uploads/2020/06/Cattura-15-186x100.png" ><a href="https://www.china-files.com/in-cina-e-asia-un-libro-bianco-celebra-la-sconfitta-di-covid-19/" title="In Cina e Asia &#8211; Un libro bianco celebra la sconfitta di Covid-19" class="coverLink"></a>
          </div>
        </div>
            <div class="col">
                <h2 class="l-black lh-1  h6 f-main"><a href="https://www.china-files.com/in-cina-e-asia-un-libro-bianco-celebra-la-sconfitta-di-covid-19/" title="In Cina e Asia &#8211; Un libro bianco celebra la sconfitta di Covid-19">In Cina e Asia &#8211; Un libro bianco celebra la sconfitta di Covid-19</a></h2>
      </div>
    </div>
  <hr>

      
            <div class="itemList row align-items-center  post-60536 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
              <div class="col-3 col-md-3">
          <div class="bg lazy bg-100 rounded-circle" data-src="https://www.china-files.com/wp-content/uploads/2020/06/Cattura-10-157x100.png" ><a href="https://www.china-files.com/in-cina-e-asia-nel-giorno-delllanniversario-di-tiananmen-hong-kong-approva-la-legge-contro-il-vilipendio-dellinno-cinese/" title="In Cina e Asia &#8211; Nel giorno dell&#8217;anniversario di Tian&#8217;anmen, Hong Kong approva la legge contro il vilipendio dell&#8217;inno cinese" class="coverLink"></a>
          </div>
        </div>
            <div class="col">
                <h2 class="l-black lh-1  h6 f-main"><a href="https://www.china-files.com/in-cina-e-asia-nel-giorno-delllanniversario-di-tiananmen-hong-kong-approva-la-legge-contro-il-vilipendio-dellinno-cinese/" title="In Cina e Asia &#8211; Nel giorno dell&#8217;anniversario di Tian&#8217;anmen, Hong Kong approva la legge contro il vilipendio dell&#8217;inno cinese">In Cina e Asia &#8211; Nel giorno dell&#8217;anniversario di Tian&#8217;anmen, Hong Kong approva la legge contro il vilipendio dell&#8217;inno cinese</a></h2>
      </div>
    </div>
  <hr>

      

      </div>
<div id="categories-8" class="widget_categories box col-lg-4 col-md-6 f-text l-meta lh-white c-meta border-right mb-4 mb-lg-0"><h4 class="text-uppercase mb-3 h5 pb-1 border-bottom c-white">Categorie</h4>		<ul>
				<li class="cat-item cat-item-8"><a href="https://www.china-files.com/category/ambiente-e-sociale/">Ambiente e Sociale</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.china-files.com/category/asia-centrale/">Asia Centrale</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.china-files.com/category/asia-meridionale/">Asia Meridionale</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.china-files.com/category/asia-orientale/">Asia Orientale</a>
</li>
	<li class="cat-item cat-item-474"><a href="https://www.china-files.com/category/cina/">Cina</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.china-files.com/category/cultura/">Cultura</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.china-files.com/category/economia-politica-e-societa/">Economia, Politica e Società</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.china-files.com/category/innovazione/">Innovazione e Business</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://www.china-files.com/category/notizie-brevi/">Notizie Brevi</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.china-files.com/category/orientami/">Orientami</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.china-files.com/category/relazioni-internazionali/">Relazioni Internazionali</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.china-files.com/category/sinologie/">Sinologie</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.china-files.com/category/sud-est-asiatico/">Sud Est Asiatico</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.china-files.com/category/uncategorized/">Uncategorized</a>
</li>
		</ul>
			</div><div id="tag_cloud-6" class="widget_tag_cloud box col-lg-4 col-md-6 f-text l-meta lh-white c-meta border-right mb-4 mb-lg-0"><h4 class="text-uppercase mb-3 h5 pb-1 border-bottom c-white">Tag</h4><div class="tagcloud"><a href="https://www.china-files.com/tag/abe/" class="tag-cloud-link tag-link-71 tag-link-position-1" style="font-size: 8pt;" aria-label="Abe (14 elementi)">Abe</a>
<a href="https://www.china-files.com/tag/africa/" class="tag-cloud-link tag-link-76 tag-link-position-2" style="font-size: 8.4268292682927pt;" aria-label="Africa (16 elementi)">Africa</a>
<a href="https://www.china-files.com/tag/ai/" class="tag-cloud-link tag-link-77 tag-link-position-3" style="font-size: 8.1707317073171pt;" aria-label="AI (15 elementi)">AI</a>
<a href="https://www.china-files.com/tag/belt-and-road/" class="tag-cloud-link tag-link-105 tag-link-position-4" style="font-size: 11.414634146341pt;" aria-label="Belt And Road (37 elementi)">Belt And Road</a>
<a href="https://www.china-files.com/tag/calcio/" class="tag-cloud-link tag-link-117 tag-link-position-5" style="font-size: 10.90243902439pt;" aria-label="Calcio (32 elementi)">Calcio</a>
<a href="https://www.china-files.com/tag/censura/" class="tag-cloud-link tag-link-43 tag-link-position-6" style="font-size: 9.1951219512195pt;" aria-label="censura (20 elementi)">censura</a>
<a href="https://www.china-files.com/tag/cina/" class="tag-cloud-link tag-link-21 tag-link-position-7" style="font-size: 22pt;" aria-label="Cina (662 elementi)">Cina</a>
<a href="https://www.china-files.com/tag/corea-del-nord/" class="tag-cloud-link tag-link-137 tag-link-position-8" style="font-size: 13.548780487805pt;" aria-label="Corea Del Nord (66 elementi)">Corea Del Nord</a>
<a href="https://www.china-files.com/tag/corea-del-sud/" class="tag-cloud-link tag-link-138 tag-link-position-9" style="font-size: 10.390243902439pt;" aria-label="Corea Del Sud (28 elementi)">Corea Del Sud</a>
<a href="https://www.china-files.com/tag/coronavirus/" class="tag-cloud-link tag-link-1685 tag-link-position-10" style="font-size: 12.951219512195pt;" aria-label="coronavirus (56 elementi)">coronavirus</a>
<a href="https://www.china-files.com/tag/covid-19/" class="tag-cloud-link tag-link-1718 tag-link-position-11" style="font-size: 11.756097560976pt;" aria-label="Covid-19 (41 elementi)">Covid-19</a>
<a href="https://www.china-files.com/tag/dazi/" class="tag-cloud-link tag-link-148 tag-link-position-12" style="font-size: 8pt;" aria-label="Dazi (14 elementi)">Dazi</a>
<a href="https://www.china-files.com/tag/democrazia/" class="tag-cloud-link tag-link-150 tag-link-position-13" style="font-size: 8.6829268292683pt;" aria-label="Democrazia (17 elementi)">Democrazia</a>
<a href="https://www.china-files.com/tag/denuclearizzazione/" class="tag-cloud-link tag-link-151 tag-link-position-14" style="font-size: 8pt;" aria-label="Denuclearizzazione (14 elementi)">Denuclearizzazione</a>
<a href="https://www.china-files.com/tag/diritti-umani/" class="tag-cloud-link tag-link-154 tag-link-position-15" style="font-size: 8.6829268292683pt;" aria-label="Diritti Umani (17 elementi)">Diritti Umani</a>
<a href="https://www.china-files.com/tag/donald-trump/" class="tag-cloud-link tag-link-156 tag-link-position-16" style="font-size: 8.6829268292683pt;" aria-label="Donald Trump (17 elementi)">Donald Trump</a>
<a href="https://www.china-files.com/tag/estradizione/" class="tag-cloud-link tag-link-1406 tag-link-position-17" style="font-size: 8.1707317073171pt;" aria-label="estradizione (15 elementi)">estradizione</a>
<a href="https://www.china-files.com/tag/filippine/" class="tag-cloud-link tag-link-178 tag-link-position-18" style="font-size: 8.1707317073171pt;" aria-label="Filippine (15 elementi)">Filippine</a>
<a href="https://www.china-files.com/tag/giappone/" class="tag-cloud-link tag-link-55 tag-link-position-19" style="font-size: 14.914634146341pt;" aria-label="giappone (97 elementi)">giappone</a>
<a href="https://www.china-files.com/tag/hong-kong/" class="tag-cloud-link tag-link-200 tag-link-position-20" style="font-size: 13.463414634146pt;" aria-label="Hong Kong (65 elementi)">Hong Kong</a>
<a href="https://www.china-files.com/tag/huawei/" class="tag-cloud-link tag-link-951 tag-link-position-21" style="font-size: 9.7073170731707pt;" aria-label="Huawei (23 elementi)">Huawei</a>
<a href="https://www.china-files.com/tag/india/" class="tag-cloud-link tag-link-28 tag-link-position-22" style="font-size: 12.609756097561pt;" aria-label="India (51 elementi)">India</a>
<a href="https://www.china-files.com/tag/intelligenza-artificiale/" class="tag-cloud-link tag-link-62 tag-link-position-23" style="font-size: 8.4268292682927pt;" aria-label="intelligenza artificiale (16 elementi)">intelligenza artificiale</a>
<a href="https://www.china-files.com/tag/internet/" class="tag-cloud-link tag-link-528 tag-link-position-24" style="font-size: 8.4268292682927pt;" aria-label="Internet (16 elementi)">Internet</a>
<a href="https://www.china-files.com/tag/italia/" class="tag-cloud-link tag-link-213 tag-link-position-25" style="font-size: 12.865853658537pt;" aria-label="Italia (55 elementi)">Italia</a>
<a href="https://www.china-files.com/tag/kim-jong-un/" class="tag-cloud-link tag-link-226 tag-link-position-26" style="font-size: 10.560975609756pt;" aria-label="Kim Jong Un (29 elementi)">Kim Jong Un</a>
<a href="https://www.china-files.com/tag/lega/" class="tag-cloud-link tag-link-1673 tag-link-position-27" style="font-size: 8.1707317073171pt;" aria-label="Lega (15 elementi)">Lega</a>
<a href="https://www.china-files.com/tag/letteratura/" class="tag-cloud-link tag-link-402 tag-link-position-28" style="font-size: 8.1707317073171pt;" aria-label="letteratura (15 elementi)">letteratura</a>
<a href="https://www.china-files.com/tag/modi/" class="tag-cloud-link tag-link-268 tag-link-position-29" style="font-size: 8.6829268292683pt;" aria-label="Modi (17 elementi)">Modi</a>
<a href="https://www.china-files.com/tag/pcc/" class="tag-cloud-link tag-link-290 tag-link-position-30" style="font-size: 9.7073170731707pt;" aria-label="Pcc (23 elementi)">Pcc</a>
<a href="https://www.china-files.com/tag/proteste/" class="tag-cloud-link tag-link-300 tag-link-position-31" style="font-size: 8.4268292682927pt;" aria-label="Proteste (16 elementi)">Proteste</a>
<a href="https://www.china-files.com/tag/sars/" class="tag-cloud-link tag-link-1686 tag-link-position-32" style="font-size: 8pt;" aria-label="Sars (14 elementi)">Sars</a>
<a href="https://www.china-files.com/tag/singapore/" class="tag-cloud-link tag-link-338 tag-link-position-33" style="font-size: 8.4268292682927pt;" aria-label="Singapore (16 elementi)">Singapore</a>
<a href="https://www.china-files.com/tag/stati-uniti/" class="tag-cloud-link tag-link-557 tag-link-position-34" style="font-size: 12.524390243902pt;" aria-label="Stati Uniti (50 elementi)">Stati Uniti</a>
<a href="https://www.china-files.com/tag/taiwan/" class="tag-cloud-link tag-link-353 tag-link-position-35" style="font-size: 11.841463414634pt;" aria-label="Taiwan (42 elementi)">Taiwan</a>
<a href="https://www.china-files.com/tag/trump/" class="tag-cloud-link tag-link-24 tag-link-position-36" style="font-size: 13.292682926829pt;" aria-label="Trump (62 elementi)">Trump</a>
<a href="https://www.china-files.com/tag/uiguri/" class="tag-cloud-link tag-link-418 tag-link-position-37" style="font-size: 8pt;" aria-label="Uiguri (14 elementi)">Uiguri</a>
<a href="https://www.china-files.com/tag/usa/" class="tag-cloud-link tag-link-378 tag-link-position-38" style="font-size: 9.5365853658537pt;" aria-label="USA (22 elementi)">USA</a>
<a href="https://www.china-files.com/tag/via-della-seta/" class="tag-cloud-link tag-link-380 tag-link-position-39" style="font-size: 9.9634146341463pt;" aria-label="Via Della Seta (25 elementi)">Via Della Seta</a>
<a href="https://www.china-files.com/tag/vietnam/" class="tag-cloud-link tag-link-617 tag-link-position-40" style="font-size: 8pt;" aria-label="Vietnam (14 elementi)">Vietnam</a>
<a href="https://www.china-files.com/tag/virus/" class="tag-cloud-link tag-link-1698 tag-link-position-41" style="font-size: 8.8536585365854pt;" aria-label="virus (18 elementi)">virus</a>
<a href="https://www.china-files.com/tag/wechat/" class="tag-cloud-link tag-link-385 tag-link-position-42" style="font-size: 8.8536585365854pt;" aria-label="Wechat (18 elementi)">Wechat</a>
<a href="https://www.china-files.com/tag/wuhan/" class="tag-cloud-link tag-link-1684 tag-link-position-43" style="font-size: 11.926829268293pt;" aria-label="Wuhan (43 elementi)">Wuhan</a>
<a href="https://www.china-files.com/tag/xi-jinping/" class="tag-cloud-link tag-link-32 tag-link-position-44" style="font-size: 14.317073170732pt;" aria-label="Xi Jinping (82 elementi)">Xi Jinping</a>
<a href="https://www.china-files.com/tag/xinjiang/" class="tag-cloud-link tag-link-390 tag-link-position-45" style="font-size: 9.9634146341463pt;" aria-label="Xinjiang (25 elementi)">Xinjiang</a></div>
</div>  </div>
              <div class="row py-4">
          <div class="col-12 d-flex align-items-center text-center justify-content-center f-main c-white">
            <span class="mr-2 d-none d-md-inline">Social Channels:</span>
            <ul id="menu-social_menu-1" class="social-channels  d-inline"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49714"><a target="_blank" rel="noopener noreferrer" href="https://medium.com/china-files">medium</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49712"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ChinaFilesIT/">facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49713"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/chinafiles">twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49953"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/china-files-notizie-dall-asia">linkedin</a></li>
</ul>          </div>
        </div>
          </div>
  </div>

  <div class="copyright container ">
    <div class="row">
              <div class="col-lg-4 py-3">
          <div class="logo f-main l-black lh-1" itemscope>
                          <a href="https://www.china-files.com/" class="custom-logo-link" rel="home"><img width="300" height="83" src="https://www.china-files.com/wp-content/uploads/2018/07/merriweather-3.png" class="custom-logo" alt="China Files" /></a>                      </div><!-- .logo -->
        </div>
      
      <div class="col d-flex align-items-center f-main small">
        <div class="text-right l-black lh-1 ml-auto">
          <ul id="footer-menu" class="menu"><li id="menu-item-49734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49734"><a href="https://www.china-files.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-49741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49741"><a href="https://www.china-files.com/paesi/">Paesi</a></li>
<li id="menu-item-49745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49745"><a href="https://www.china-files.com/argomenti/">Argomenti</a></li>
<li id="menu-item-50308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50308"><a target="_blank" rel="noopener noreferrer" href="https://carattericinesi.china-files.com">Caratteri Cinesi</a></li>
<li id="menu-item-49751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49751"><a href="https://www.china-files.com/sinologie/">Sinologie</a></li>
<li id="menu-item-49752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49752"><a href="https://www.china-files.com/podcast/">Podcast</a></li>
<li id="menu-item-49753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49753"><a href="https://www.china-files.com/video/">Video</a></li>
<li id="menu-item-49754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49754"><a href="https://www.china-files.com/eventi/">Eventi</a></li>
<li id="menu-item-49755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49755"><a href="https://www.china-files.com/orientami/">Orientami</a></li>
<li id="menu-item-49735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49735"><a href="https://www.china-files.com/newsletter/">Newsletter</a></li>
<li id="menu-item-49736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49736"><a href="https://www.china-files.com/contatti/">Contatti</a></li>
</ul>          <p class="m-0 ml-auto d-block">&copy; 2018 China Files - Tutti i diritti sono riservati, è vietata la riproduzione anche parziale di qualsiasi contenuto.</p>
        </div>
      </div>
    </div>
  </div>

</footer>
</div><!-- main content div -->
<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='https://www.china-files.com' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessario 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre attivato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.3.4' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									-moz-border-radius: 10px; -webkit-border-radius: 10px; -khtml-border-radius: 10px;  border-radius: 10px; -o-border-radius: 10px;
								}
								.ssba img
								{
									width: 20px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 15px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: none;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.china-files.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.3.4'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le2AmMUAAAAAJL1c27bG_ZyBgQl8uWAeFXe2Auo&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/js/jquery.wait.js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/js/jquery.lazy.min.js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/js/sticky.min.js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/js/bootstrap.bundle.min.js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/weart.js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.2.1'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Le2AmMUAAAAAJL1c27bG_ZyBgQl8uWAeFXe2Auo',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html>