<!doctype html>
<html lang="it-IT"
      prefix="og: http://ogp.me/ns#">
<head>
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta charset="UTF-8" >
  <link rel="pingback" href="https://www.china-files.com/xmlrpc.php" />
  <script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Go East - Le parole sono importanti - China Files</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.china-files.com/go-east-le-parole-sono-importanti/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Go East - Le parole sono importanti - China Files" />
	<meta property="og:description" content="La rassegna di Lorenzo Lamperti sulle relazioni politiche, commerciali e culturali tra Italia, Cina e Asia orientale" />
	<meta property="og:url" content="https://www.china-files.com/go-east-le-parole-sono-importanti/" />
	<meta property="og:site_name" content="China Files" />
	<meta property="article:publisher" content="https://www.facebook.com/ChinaFilesIT/" />
	<meta property="article:published_time" content="2021-04-13T06:00:07+00:00" />
	<meta property="article:modified_time" content="2021-04-13T08:30:42+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.china-files.com/wp-content/uploads/2021/03/xinjiang.jpg?fit=400%2C225&#038;ssl=1" />
	<meta property="og:image:width" content="400" />
	<meta property="og:image:height" content="225" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@LorenzoLamperti" />
	<meta name="twitter:site" content="@chinafiles" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.china-files.com/#organization","name":"China Files","url":"https://www.china-files.com/","sameAs":["https://www.facebook.com/ChinaFilesIT/","http://china_files","https://it.linkedin.com/company/china-files","https://twitter.com/chinafiles"],"logo":{"@type":"ImageObject","@id":"https://www.china-files.com/#logo","inLanguage":"it-IT","url":"https://i2.wp.com/www.china-files.com/wp-content/uploads/2018/07/merriweather-3.png?fit=300%2C83&ssl=1","width":300,"height":83,"caption":"China Files"},"image":{"@id":"https://www.china-files.com/#logo"}},{"@type":"WebSite","@id":"https://www.china-files.com/#website","url":"https://www.china-files.com/","name":"China Files","description":"Reports from Asia","publisher":{"@id":"https://www.china-files.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.china-files.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.china-files.com/go-east-le-parole-sono-importanti/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.china-files.com/wp-content/uploads/2021/03/xinjiang.jpg?fit=400%2C225&ssl=1","width":400,"height":225,"caption":"xinjiang ue sanzioni"},{"@type":"WebPage","@id":"https://www.china-files.com/go-east-le-parole-sono-importanti/#webpage","url":"https://www.china-files.com/go-east-le-parole-sono-importanti/","name":"Go East - Le parole sono importanti - China Files","isPartOf":{"@id":"https://www.china-files.com/#website"},"primaryImageOfPage":{"@id":"https://www.china-files.com/go-east-le-parole-sono-importanti/#primaryimage"},"datePublished":"2021-04-13T06:00:07+00:00","dateModified":"2021-04-13T08:30:42+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.china-files.com/go-east-le-parole-sono-importanti/"]}]},{"@type":"Article","@id":"https://www.china-files.com/go-east-le-parole-sono-importanti/#article","isPartOf":{"@id":"https://www.china-files.com/go-east-le-parole-sono-importanti/#webpage"},"author":{"@id":"https://www.china-files.com/#/schema/person/9352cfad0f9b60f1633f4868f0b84cca"},"headline":"Go East &#8211; Le parole sono importanti","datePublished":"2021-04-13T06:00:07+00:00","dateModified":"2021-04-13T08:30:42+00:00","mainEntityOfPage":{"@id":"https://www.china-files.com/go-east-le-parole-sono-importanti/#webpage"},"publisher":{"@id":"https://www.china-files.com/#organization"},"image":{"@id":"https://www.china-files.com/go-east-le-parole-sono-importanti/#primaryimage"},"keywords":"beppe grillo,Cina,giappone,Italia,Lega,luigi di maio,m5s,matteo salvini,Taiwan,Xi Jinping,Xinjiang","articleSection":"Go East,Relazioni Internazionali","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.china-files.com/#/schema/person/9352cfad0f9b60f1633f4868f0b84cca","name":"Lorenzo Lamperti","sameAs":["https://twitter.com/LorenzoLamperti"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="China Files &raquo; Feed" href="https://www.china-files.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="China Files &raquo; Feed dei commenti" href="https://www.china-files.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="China Files &raquo; Go East &#8211; Le parole sono importanti Feed dei commenti" href="https://www.china-files.com/go-east-le-parole-sono-importanti/feed/" />
      <!-- facebook -->
      <meta property="og:type" content="article"/>
      <meta property="og:title" content="Go East &#8211; Le parole sono importanti"/>
      <meta property="og:description" content="La rassegna di Lorenzo Lamperti sulle relazioni politiche, commerciali e culturali tra Italia, Cina e Asia orientale"/>
      <meta property="og:url" content="https://www.china-files.com/go-east-le-parole-sono-importanti/"/>
      <meta property="og:image" content="https://i0.wp.com/www.china-files.com/wp-content/uploads/2021/03/xinjiang.jpg?fit=400%2C225&#038;ssl=1"/>
      <meta property="og:site_name" content="China Files"/>
      <!-- twitter -->
      <meta name="twitter:card" content="summary" />
      <meta name="twitter:title" content="Go East &#8211; Le parole sono importanti" />
      <meta name="twitter:description" content="La rassegna di Lorenzo Lamperti sulle relazioni politiche, commerciali e culturali tra Italia, Cina e Asia orientale" />
      <meta name="twitter:url" content="https://www.china-files.com/go-east-le-parole-sono-importanti/" />
      <meta name="twitter:image" content="https://i0.wp.com/www.china-files.com/wp-content/uploads/2021/03/xinjiang.jpg?fit=400%2C225&#038;ssl=1" />
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.china-files.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.china-files.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.china-files.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.china-files.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.china-files.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.china-files.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-all-min-css'  href='https://www.china-files.com/wp-content/themes/stuffpost/assets/fontawesome/web-fonts-with-css/css/fontawesome-all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='stuffpost-weart-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%7CAlegreya&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='stuffpost-weart-style-css'  href='https://www.china-files.com/wp-content/themes/stuffpost/assets/weart.css' type='text/css' media='all' />
<link rel='stylesheet' id='stuffpost-style-css'  href='https://www.china-files.com/wp-content/themes/stuffpost/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.china-files.com/wp-content/themes/stuffpost/style.css?ver=5.6.2' type='text/css' media='all' />
<style id='main-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.china-files.com/wp-content/uploads/js_composer/custom.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.china-files.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.2.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"1","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.china-files.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.1' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.2' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.2' id='revmin-js'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='ssba-sharethis-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-159641317-1' id='google_gtagjs-js'></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-159641317-1', {"anonymize_ip":true} );
</script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.china-files.com\/wp-admin\/admin-ajax.php","security":"5d34f57d8a","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.china-files.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.china-files.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.2.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.2.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.china-files.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.china-files.com/wp-json/wp/v2/posts/65473" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.china-files.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.china-files.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.china-files.com/?p=65473' />
<link rel="alternate" type="application/json+oembed" href="https://www.china-files.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.china-files.com%2Fgo-east-le-parole-sono-importanti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.china-files.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.china-files.com%2Fgo-east-le-parole-sono-importanti%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.17.0" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.china-files.com/?wordfence_lh=1&hid=780F481774A308D215B851AD45285FE4');
</script><!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eaeaea; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4946563971470072",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<meta name="generator" content="Powered by Slider Revolution 5.4.7.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">
			span.bg-white.h4{
	background-color:rgba(255, 255, 255, 0.0) !important;
}
.sectionTitle:after
{top:25px;
	left:34px;
	width:75%;
  border-bottom: 1px solid #9a0011 !important;
}
.lead p{
	color:#000;
font-style:italic;
font-size:1.1em;
letter-spacing:-1px;
}
div.mx-auto.my-5.text-center{margin-top: 0.1rem !important;
background-color:#820022;
}
div.py-3{}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-65473 single-format-standard custom-background wp-custom-logo wpb-js-composer js-comp-ver-6.1 vc_responsive">
<!-- MENU -->
<!-- MAIN MENU -->
  <div class="menu-divider"></div>
  <div id="main-menu" class="f-main sticky-header bg-white">
    <div class="w-100 d-flex align-items-center position-relative">

      <div id="bars" class="bg-1 c-white ch-black"><i class="fas fa-bars"></i></div>

      
      <div class="d-flex align-items-center
        mr-auto
        ">
              <nav class="navbar navbar-expand l-black lh-1 px-1 position-static" role="navigation">
          <ul id="desktop-menu" class="navbar-nav px-2 d-none"><li id="menu-item-63530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63530"><a href="https://www.china-files.com/category/paesi/">Paesi</a>
<ul class="sub-menu">
	<li id="menu-item-63534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63534"><a href="https://www.china-files.com/category/cina/">Cina</a></li>
	<li id="menu-item-63531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63531"><a href="https://www.china-files.com/category/paesi/asia-centrale/">Asia Centrale</a></li>
	<li id="menu-item-63533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63533"><a href="https://www.china-files.com/category/paesi/asia-orientale/">Asia Orientale</a></li>
	<li id="menu-item-63532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63532"><a href="https://www.china-files.com/category/paesi/asia-meridionale/">Asia Meridionale</a></li>
	<li id="menu-item-63535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63535"><a href="https://www.china-files.com/category/paesi/sud-est-asiatico/">Sud Est Asiatico</a></li>
</ul>
</li>
<li id="menu-item-63536" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-63536"><a href="https://www.china-files.com/category/argomenti/">Argomenti</a>
<ul class="sub-menu">
	<li id="menu-item-63539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63539"><a href="https://www.china-files.com/category/argomenti/gp/economia-politica-e-societa/">Politica &#038; Economia</a></li>
	<li id="menu-item-63541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63541"><a href="https://www.china-files.com/category/argomenti/gp/relazioni-internazionali/">Relazioni Internazionali</a></li>
	<li id="menu-item-63540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63540"><a href="https://www.china-files.com/category/argomenti/innovazione/">Innovazione e Business</a></li>
	<li id="menu-item-63537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63537"><a href="https://www.china-files.com/category/argomenti/ambiente-e-sociale/">Ambiente e Società</a></li>
	<li id="menu-item-63538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63538"><a href="https://www.china-files.com/category/argomenti/cultura/">Cultura</a></li>
	<li id="menu-item-63557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63557"><a href="https://www.china-files.com/category/rubriche/orientami/">Viaggi</a></li>
</ul>
</li>
<li id="menu-item-63542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-63542"><a href="https://www.china-files.com/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-63711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-63711"><a href="https://www.china-files.com/#">Cina</a>
	<ul class="sub-menu">
		<li id="menu-item-63543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63543"><a href="https://www.china-files.com/category/rubriche/caratteri-cinesi/">Caratteri Cinesi</a></li>
		<li id="menu-item-63552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63552"><a href="https://www.china-files.com/category/rubriche/pillole-di-cina/">Pillole di Cina</a></li>
		<li id="menu-item-63553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63553"><a href="https://www.china-files.com/category/rubriche/sinoitaliani/">Sinoitaliani</a></li>
		<li id="menu-item-64382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64382"><a href="https://www.china-files.com/category/rubriche/sinosfere/">Sinosfere</a></li>
		<li id="menu-item-63544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63544"><a href="https://www.china-files.com/category/rubriche/china-e-files/">China E-Files</a></li>
		<li id="menu-item-63549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63549"><a href="https://www.china-files.com/category/rubriche/la-cina-per-immagini/">La Cina per Immagini</a></li>
		<li id="menu-item-63546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63546"><a href="https://www.china-files.com/category/rubriche/cine-serie/">Cine-Serie</a></li>
		<li id="menu-item-64381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64381"><a href="https://www.china-files.com/category/rubriche/chinoiserie/">Chinoiserie</a></li>
		<li id="menu-item-63685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63685"><a href="https://www.china-files.com/category/rubriche/spartiti-rossi/">Spartiti Rossi</a></li>
		<li id="menu-item-64383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64383"><a href="https://www.china-files.com/category/rubriche/weibo-leaks/">WeiboLeaks (storie dal web cinese)</a></li>
	</ul>
</li>
	<li id="menu-item-63712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-63712"><a href="https://www.china-files.com/#">Asia</a>
	<ul class="sub-menu">
		<li id="menu-item-63547" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63547"><a href="https://www.china-files.com/category/rubriche/go-east/">Go East</a></li>
		<li id="menu-item-63550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63550"><a href="https://www.china-files.com/category/rubriche/letture-asiatiche/">Letture Asiatiche</a></li>
		<li id="menu-item-63551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63551"><a href="https://www.china-files.com/category/rubriche/mondo-asean/">Mondo Asean</a></li>
		<li id="menu-item-63555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63555"><a href="https://www.china-files.com/category/rubriche/sustanalytics/">Sustanalytics</a></li>
		<li id="menu-item-63545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63545"><a href="https://www.china-files.com/category/rubriche/chopstick/">Chopstick</a></li>
		<li id="menu-item-63548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63548"><a href="https://www.china-files.com/category/rubriche/k-culture/">K-Culture</a></li>
		<li id="menu-item-64795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64795"><a href="https://www.china-files.com/category/rubriche/dallatlantico-al-pacifico/">Dall&#8217;Atlantico al Pacifico</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-63559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63559"><a href="https://www.china-files.com/category/notizie-brevi/">Rassegna Stampa</a></li>
<li id="menu-item-63703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63703"><a href="https://www.china-files.com/video/">Video</a>
<ul class="sub-menu">
	<li id="menu-item-49699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49699"><a href="https://www.china-files.com/video/">Vimeo</a></li>
	<li id="menu-item-63564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63564"><a href="https://www.facebook.com/ChinaFilesIT/videos/">Dirette FB</a></li>
	<li id="menu-item-63565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63565"><a href="https://www.instagram.com/china_files/channel/">Dirette IGTV</a></li>
	<li id="menu-item-63558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63558"><a href="https://www.china-files.com/category/rubriche/tech-files/">Tech Files</a></li>
</ul>
</li>
<li id="menu-item-49698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49698"><a href="https://www.china-files.com/podcast/">Podcast</a>
<ul class="sub-menu">
	<li id="menu-item-63700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63700"><a href="https://www.china-files.com/podcast/">Risciò</a></li>
	<li id="menu-item-63701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63701"><a href="https://www.china-files.com/podcast/asia-add-editore/">Asia – Add Editore</a></li>
	<li id="menu-item-63702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63702"><a href="https://www.china-files.com/podcast/onde-indopacifiche/">Onde Indopacifiche</a></li>
</ul>
</li>
<li id="menu-item-63554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63554"><a href="https://www.china-files.com/category/rubriche/sinologie/">Sinologie</a></li>
<li id="menu-item-64192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-64192"><a href="https://www.china-files.com/#support">Supportaci</a></li>
<li id="menu-item-63566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63566"><a href="https://www.china-files.com/chi-siamo/">Chi siamo</a></li>
</ul>        </nav>
            </div>

      <div class="ml-auto">
        <ul id="menu-social_menu" class="social-channels lh-black l-meta pr-2 d-none  "><li id="menu-item-49714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49714"><a target="_blank" rel="noopener" href="https://www.instagram.com/china_files/">instagram</a></li>
<li id="menu-item-49712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49712"><a target="_blank" rel="noopener" href="https://www.facebook.com/ChinaFilesIT/">facebook</a></li>
<li id="menu-item-49713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49713"><a target="_blank" rel="noopener" href="https://twitter.com/chinafiles">twitter</a></li>
<li id="menu-item-49953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49953"><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/china-files-notizie-dall-asia">linkedin</a></li>
</ul>                  <div id="search" class="c-meta border-left border-right ch-black d-inline-block"><i class="fas fa-search"></i></div>
              </div>

    </div>
  </div>

<!-- if is a bottom logo -->
      <div class="mx-auto my-5 text-center">
              <a href="https://www.china-files.com/" class="custom-logo-link" rel="home"><img width="400" height="136" src="https://i1.wp.com/www.china-files.com/wp-content/uploads/2021/01/cropped-LOGO-CF1-1.png?fit=400%2C136&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="China Files" data-lazy-srcset="https://i1.wp.com/www.china-files.com/wp-content/uploads/2021/01/cropped-LOGO-CF1-1.png?w=400&amp;ssl=1 400w, https://i1.wp.com/www.china-files.com/wp-content/uploads/2021/01/cropped-LOGO-CF1-1.png?resize=300%2C102&amp;ssl=1 300w, https://i1.wp.com/www.china-files.com/wp-content/uploads/2021/01/cropped-LOGO-CF1-1.png?resize=294%2C100&amp;ssl=1 294w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.china-files.com/wp-content/uploads/2021/01/cropped-LOGO-CF1-1.png?fit=400%2C136&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>          </div>
  
<!-- MOBILE MENU -->
  <div id="mobile-menu">
    <div class="moible-menu-inner container h-100 f-main l-white lh-white">
        <div class="menu w-100 text-uppercase">
          <ul id="menu-main_menu" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63530"><a href="https://www.china-files.com/category/paesi/">Paesi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63534"><a href="https://www.china-files.com/category/cina/">Cina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63531"><a href="https://www.china-files.com/category/paesi/asia-centrale/">Asia Centrale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63533"><a href="https://www.china-files.com/category/paesi/asia-orientale/">Asia Orientale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63532"><a href="https://www.china-files.com/category/paesi/asia-meridionale/">Asia Meridionale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63535"><a href="https://www.china-files.com/category/paesi/sud-est-asiatico/">Sud Est Asiatico</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-63536"><a href="https://www.china-files.com/category/argomenti/">Argomenti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63539"><a href="https://www.china-files.com/category/argomenti/gp/economia-politica-e-societa/">Politica &#038; Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63541"><a href="https://www.china-files.com/category/argomenti/gp/relazioni-internazionali/">Relazioni Internazionali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63540"><a href="https://www.china-files.com/category/argomenti/innovazione/">Innovazione e Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63537"><a href="https://www.china-files.com/category/argomenti/ambiente-e-sociale/">Ambiente e Società</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63538"><a href="https://www.china-files.com/category/argomenti/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63557"><a href="https://www.china-files.com/category/rubriche/orientami/">Viaggi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-63542"><a href="https://www.china-files.com/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-63711"><a href="https://www.china-files.com/#">Cina</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63543"><a href="https://www.china-files.com/category/rubriche/caratteri-cinesi/">Caratteri Cinesi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63552"><a href="https://www.china-files.com/category/rubriche/pillole-di-cina/">Pillole di Cina</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63553"><a href="https://www.china-files.com/category/rubriche/sinoitaliani/">Sinoitaliani</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64382"><a href="https://www.china-files.com/category/rubriche/sinosfere/">Sinosfere</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63544"><a href="https://www.china-files.com/category/rubriche/china-e-files/">China E-Files</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63549"><a href="https://www.china-files.com/category/rubriche/la-cina-per-immagini/">La Cina per Immagini</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63546"><a href="https://www.china-files.com/category/rubriche/cine-serie/">Cine-Serie</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64381"><a href="https://www.china-files.com/category/rubriche/chinoiserie/">Chinoiserie</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63685"><a href="https://www.china-files.com/category/rubriche/spartiti-rossi/">Spartiti Rossi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64383"><a href="https://www.china-files.com/category/rubriche/weibo-leaks/">WeiboLeaks (storie dal web cinese)</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-63712"><a href="https://www.china-files.com/#">Asia</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63547"><a href="https://www.china-files.com/category/rubriche/go-east/">Go East</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63550"><a href="https://www.china-files.com/category/rubriche/letture-asiatiche/">Letture Asiatiche</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63551"><a href="https://www.china-files.com/category/rubriche/mondo-asean/">Mondo Asean</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63555"><a href="https://www.china-files.com/category/rubriche/sustanalytics/">Sustanalytics</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63545"><a href="https://www.china-files.com/category/rubriche/chopstick/">Chopstick</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63548"><a href="https://www.china-files.com/category/rubriche/k-culture/">K-Culture</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64795"><a href="https://www.china-files.com/category/rubriche/dallatlantico-al-pacifico/">Dall&#8217;Atlantico al Pacifico</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63559"><a href="https://www.china-files.com/category/notizie-brevi/">Rassegna Stampa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63703"><a href="https://www.china-files.com/video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49699"><a href="https://www.china-files.com/video/">Vimeo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63564"><a href="https://www.facebook.com/ChinaFilesIT/videos/">Dirette FB</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63565"><a href="https://www.instagram.com/china_files/channel/">Dirette IGTV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63558"><a href="https://www.china-files.com/category/rubriche/tech-files/">Tech Files</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49698"><a href="https://www.china-files.com/podcast/">Podcast</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63700"><a href="https://www.china-files.com/podcast/">Risciò</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63701"><a href="https://www.china-files.com/podcast/asia-add-editore/">Asia – Add Editore</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63702"><a href="https://www.china-files.com/podcast/onde-indopacifiche/">Onde Indopacifiche</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63554"><a href="https://www.china-files.com/category/rubriche/sinologie/">Sinologie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-64192"><a href="https://www.china-files.com/#support">Supportaci</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63566"><a href="https://www.china-files.com/chi-siamo/">Chi siamo</a></li>
</ul>        </div>
    </div>
  </div>

<!-- search menu -->
  <div id="search-menu">
    <div class="moible-menu-inner container h-100 f-main l-white lh-white">
        <div class="menu w-100">
          <form role="search" method="get" class="search-form d-block " action="https://www.china-files.com/">
  <div class="input-group">
    <input type="search" class="form-control search-field" placeholder="Search for..." aria-label="Search for..." name="s">
    <span class="input-group-btn">
      <button class="btn bg-1 c-white search-submit" type="submit"><i class="fas fa-search"></i></button>
    </span>
  </div>
</form>
        </div>
    </div>
  </div><!-- MAIN --><div class="c-black f-text main">



  <article id="post-65473" class="post-65473 post type-post status-publish format-standard has-post-thumbnail hentry category-go-east category-relazioni-internazionali tag-beppe-grillo tag-cina tag-giappone tag-italia tag-lega tag-luigi-di-maio tag-m5s tag-matteo-salvini tag-taiwan tag-xi-jinping tag-xinjiang">
    <!-- HEADER -->
      <header class="article-header has-img c-white l-white ">
                  <div class="bg bg-post" style="background-image: url(https://i0.wp.com/www.china-files.com/wp-content/uploads/2021/03/xinjiang.jpg?fit=400%2C225&#038;ssl=1)"></div>
                <div class="img-text">
          <div class="container">
            <div class="row">
              <div class="col-lg-10 mb-3 mt-4 offset-lg-1">
                <div class="meta row align-items-center d-none d-sm-flex">
                  <div class="col-lg-6 actual-meta">
                          <div class="by-badge c-meta  small d-flex align-items-center">
        <img src="https://secure.gravatar.com/avatar/f14f9bc590171587da0e2eb70d79034c?s=28&amp;d=mm&amp;r=g" class="rounded-circle mr-1" alt="" />
        <span class="author">
          By <a href="https://www.china-files.com/author/lorenzo-lamperti/" title="Articoli scritti da Lorenzo Lamperti" rel="author">Lorenzo Lamperti</a>        </span>
                  <span class="date ml-1">
            / 13 Aprile 2021          </span>
              </div>
                      </div><!-- .actual-meta -->
                  <div class="col-lg-6 share">
                    <!-- Simple Share Buttons Adder (8.0.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.china-files.com/go-east-le-parole-sono-importanti/"  target="_blank" ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 20px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.china-files.com/go-east-le-parole-sono-importanti/&amp;text=Go%20East%20%E2%80%93%20Le%20parole%20sono%20importanti%20"  target=&quot;_blank&quot; ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 20px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.china-files.com/go-east-le-parole-sono-importanti/"  target=&quot;_blank&quot; ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 20px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Go%20East%20%26#8211;%20Le%20parole%20sono%20importanti&#038;body=%20https://www.china-files.com/go-east-le-parole-sono-importanti/"><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 20px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" style="width: 20px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div>                  </div>
                </div><!-- .meta -->
                <hr class="brd-bl mb-4 mt-1 d-none d-sm-flex">
                <h1 class="title f-main my-3 font-weight-bold">Go East &#8211; Le parole sono importanti</h1>
              </div><!-- .col-lg-10 -->
            </div><!-- .row -->
          </div><!-- .container -->
        </div><!-- .img-text -->
      </header>

    <!-- CONTENT -->
      <div class="container post-container pt-4">
        <div class="row pb-5">
          <div class="col-lg-7 offset-lg-1
          ">
            
<!-- /* EXCERPT */ -->
  <div class="lead c-meta mb-4 f-main"><p>La rassegna di Lorenzo Lamperti sulle relazioni politiche, commerciali e culturali tra Italia, Cina e Asia orientale</p>
</div>

<!-- /* FEATURED IMG or VIDEO */ -->
  <!-- /* CONTENT */ -->
  <div class="post-content l-1 lh-black mb-4 clearfix"><p>Il 23 marzo 2019 <strong>Luigi Di Maio</strong> firmava l&#8217;adesione italiana alla Belt and Road, alla presenza del presidente cinese Xi Jinping. Il 23 marzo 2021 lo stesso Luigi Di Maio convocava l&#8217;ambasciatore di Pechino in Italia, <strong>Li Junhua</strong>, per le contro sanzioni cinesi in risposta a quelle dell&#8217;Unione europea sul <strong>Xinjiang</strong>. In due anni è cambiato il mondo. E per una volta, vista la pandemia da coronavirus, non è solo un modo di dire. E anche le relazioni tra Roma e Pechino, come sa chi segue Go East, hanno vissuto più svolte. Dall&#8217;entusiasmo post Via della Seta (anche leghista, checché se ne dica), alla prima retromarcia del Conte bis con il<strong> golden power</strong> esteso al 5G. Dalla nuova ripartenza con le mascherine e i video su Facebook di Di Maio, al neo atlantismo del titolare della Farnesina di cui si sono visti i primi sintomi pubblici in concomitanza della visita di Mike Pompeo lo scorso settembre.</p>
<p>Ora, anche in Italia, si utilizza apertamente la parola &#8220;genocidio&#8221; per descrivere la repressione in corso in Xinjiang contro la minoranza uigura. Genocidio, ergo sistematica distruzione. Sterminio di massa. Le parole sono importanti, diceva qualcuno. Mantenendo fermo il punto sulla condanna del mancato rispetto dei diritti umani, siamo sicuri che utilizzare la parola &#8220;genocidio&#8221; sia la cosa più corretta da fare? Se lo è chiesto per esempio il <a href="https://www.economist.com/leaders/2021/02/13/genocide-is-the-wrong-word-for-the-horrors-of-xinjiang" target="_blank" rel="noopener"><strong><em>The Economist</em></strong></a>, dando risposta negativa, qualche settimana fa. Da una parte c&#8217;è chi cela l&#8217;etichetta made in Xinjiang sui prodotti col cotone proveniente da quella regione autonoma (non <a href="https://www.avvenire.it/attualita/pagine/diritti-umani-primo-stop-in-italia-al-cotone-prodotto-dal-lavoro-forzato-degli-uiguri" target="_blank" rel="noopener"><strong>Ovs</strong></a>, che ha bloccato le importazioni), dall&#8217;altra c&#8217;è chi ostenta l&#8217;etichetta del &#8220;genocidio&#8221;. Azione utile a migliorare la sorte degli uiguri? Oppure frutto di un consapevole calcolo politico? O ancora, inconsapevole adeguamento a fini altrui? Il dubbio esiste, e lo ha espresso benissimo anche Giulia Pompili nella sua <a href="https://mailchi.mp/ilfoglio/non-un-genocidio?e=6aa6fd5b2c" target="_blank" rel="noopener"><strong>ultima Katane</strong></a>: &#8220;Bisogna tracciare una linea tra le questioni pretestuose e di propaganda politica, che ci fanno somigliare alla Cina, come il &#8216;genocidio&#8217; nel Xinjiang, e i reali problemi che la Cina pone. Se si confondono i due piani, allora la battaglia è persa&#8221;. Cosa possibile da fare, anche chiedendo conto (a tutti i livelli, anche durante gli incontri diplomatici e non solo a favore di telecamera o titolo a effetto) dei circa <a href="https://www.redattoresociale.it/article/notiziario/diritti_amnesty_in_cina_1_5_milioni_di_uiguri_nei_campi_di_rieducazione_" target="_blank" rel="noopener"><strong>1,5 milioni di uiguri internati nei campi di rieducazione</strong></a> (dato di Amnesty).</p>
<p>Eppure, sembra ormai di uso comune proprio quella parola terribile che rischia di essere normalizzata se non maneggiata con cura e utilizzata con cognizione di causa. E non è di uso comune solo negli Stati Uniti, prima con l&#8217;amministrazione Trump accortasi in zona Cesarini di una situazione ignorata a lungo e poi anche con l&#8217;amministrazione Biden, impegnata a rilanciare la presenza Usa a livello globale puntando sul lato morale (si potrebbe dire ideologico). Quel termine è ormai pienamente sdoganato anche in Italia. Lega e Fratelli d&#8217;Italia hanno presentato una <a href="https://aic.camera.it/aic/scheda.html?numero=7/00613&amp;ramo=CAMERA&amp;leg=18" target="_blank" rel="noopener"><strong>risoluzione</strong> </a>per chiedere che il parlamento italiano definisca ufficialmente &#8220;genocidio&#8221; quanto sta accadendo in Xinjiang. Azione che secondo <a href="https://www.politico.eu/article/italy-debate-on-charges-of-china-genocide-puts-pressure-on-draghi-coalition/" target="_blank" rel="noopener"><strong><em>Politico</em> </strong></a>potrebbe creare crepe nel governo Draghi. Movimento Cinque Stelle e Partito Democratico non sono d&#8217;accordo, con sfumature diverse. Sul blog di Beppe Grillo è apparso un <a href="https://beppegrillo.it/un-maccartismo-disastroso-usa-e-eu-hanno-perso-la-ragione/?fbclid=IwAR2rP-mwnUX42N79WOehObTtC0Aqylk69RhiW1CYtye_mvhHO55axUr5Vic" target="_blank" rel="noopener"><strong>nuovo articolo</strong> </a> piuttosto in linea con quanto pubblicato sui media cinesi sull&#8217;argomento. Il Pd denuncia invece la repressione dei diritti umani in atto ma prima di utilizzare quel termine vorrebbe vederci più chiaro.</p>
<p>Sui nostri media c&#8217;è chi ha tradotto tutto ciò con &#8220;<a href="https://www.editorialedomani.it/politica/italia/sul-genocidio-degli-uiguri-il-pd-sta-con-grillo-non-con-biden-xxmuwc58" target="_blank" rel="noopener"><strong>il Pd sta con Grillo, non con Biden&#8221;</strong></a>. Su che cosa? Sul &#8220;genocidio&#8221; degli uiguri appunto. Termine che ritorna nuovamente in articoli successivi (per esempio<a href="https://www.editorialedomani.it/politica/mondo/il-genocidio-degli-uiguri-nelle-parole-di-chi-lha-vissuto-ldmpzoyx" target="_blank" rel="noopener"><strong> in questo</strong></a>, in cui campeggia anche una foto che<strong> accomuna la Cina al regime nazista colpevole dell&#8217;Olocausto</strong>) in cui appunto si dà ormai per scontato l&#8217;utilizzo di questa definizione.</p>
<p>L&#8217;ex ministro degli esteri <a href="https://www.ilgiornale.it/news/politica/colpa-farnesina-se-cina-ha-arrestato-i-quattro-ragazzi-1936711.html" target="_blank" rel="noopener"><strong>Giulio Terzi</strong> </a>dà la colpa alla Farnesina per l&#8217;arresto di quattro uiguri &#8220;respinti dal consolato di Shanghai&#8221;.<a href="https://formiche.net/2021/04/cina-il-genocidio-degli-uiguri-non-e-un-pretesto-parola-di-laura-harth/" target="_blank" rel="noopener"><strong> Laura Harth</strong> </a>puntualizza che l&#8217;utilizzo del termine &#8220;genocidio&#8221; non è un pretesto. Anche di Xinjiang parla in <a href="https://www.farodiroma.it/la-cina-sanzionata-perche-sfida-la-pretesa-di-dominio-universale-usa-parla-lambasciatore-bradanini-intervista-di-g-merlicco/" target="_blank" rel="noopener"><strong>questa intervista</strong></a> (rilanciata anche dai <a href="http://italian.cri.cn/notizie/mondo/3205/20210410/647957.html" target="_blank" rel="noopener"><strong>media cinesi</strong></a>) l&#8217;ex ambasciatore italiano a Pechino Alberto Bradanini.</p>
<p>Tra i residenti stranieri in Cina (o ex residenti) c&#8217;è chi si è speso per parlare a difesa dell&#8217;operato di Pechino nel Xinjiang in una (molto sponsorizzata dai media cinesi) <a href="https://schillerinstitute.com/blog/2021/03/23/declaration-of-china-experts-from-all-over-the-world/" target="_blank" rel="noopener"><strong>dichiarazione pubblica</strong></a>. Tra loro anche degli italiani.</p>
<p>&nbsp;</p>
<p><strong>IL MINISTRO DI WASHINGTON</strong></p>
<p>Chi la parola &#8220;genocidio&#8221; la utilizza in modo ricorrente è <strong>Antony Blinken</strong>. L&#8217;ultima volta lo ha fatto solo poche ore prima di ricevere (insieme a John Kerry) Luigi Di Maio a Washington. Il ministro degli Esteri, quello che su <em>Go East</em> avevamo definito &#8220;<a href="https://www.china-files.com/go-east-di-maio-from-shanghai/" target="_blank" rel="noopener"><strong>ministro di Shanghai</strong></a>&#8220;, diventa il primo rappresentante diplomatico del suo livello di un governo straniero a essere ricevuto dal team Biden a Washington. Chi l&#8217;avrebbe detto. Eppure ora il M5s rivendica proprio grazie al suo operato il &#8220;rafforzamento dell&#8217;amicizia&#8221; con gli Usa, in occasione del 160esimo anniversario dell&#8217;avvio delle relazioni bilaterali. &#8220;La leadership dell&#8217;Italia è cruciale in tutti i dossier&#8221;, ha detto Blinken. Non sembra si parli di Cina (almeno ufficialmente). I dossier citati sono soprattutto pandemia, Libia e clima.</p>
<p>Di Maio e Blinken <a href="https://www.instagram.com/p/CMxAR-3nwmH/?igshid=1mq1ei9q7nfzr" target="_blank" rel="noopener"><strong>si erano già incontrati</strong> </a>a Bruxelles prima della ministeriale Nato e avevano persino pubblicato insieme un <a href="https://www.fanpage.it/politica/di-maio-e-il-segretario-di-stato-usa-blinken-lavoriamo-insieme-per-voltare-pagina-sulla-pandemia/" target="_blank" rel="noopener"><strong>editoriale congiunto</strong></a> su <em>Repubblica </em>per celebrare il 160esimo anniversario delle relazioni diplomatiche tra Italia e Stati Uniti.</p>
<p>A proposito di Nato, <span style="font-weight: 400;"><strong>Kurt Volker</strong>, ex analista Cia, ambasciatore degli Stati Uniti </span><span style="font-weight: 400;">alla Nato con Bush e inviato speciale di Trump in Ucraina, in <a href="https://www.lastampa.it/topnews/primo-piano/2021/04/01/news/volker-roma-spinga-per-le-sanzioni-dalla-russia-atti-ostili-inaccettabili-1.40096474" target="_blank" rel="noopener"><strong>una </strong></a></span><span style="font-weight: 400;"><strong>intervista</strong> a<em> La Stampa</em> ha definito l&#8217;Italia &#8220;anello debole&#8221; dell&#8217;Alleanza Atlantica dopo il caso Biot.</span></p>
<p>Il 23 marzo ricorrevano i due anni dalla firma del memorandum of understanding sulla Belt and Road avvenuta nel 2019 durante la visita a Roma di Xi Jinping. <a href="https://www.lastampa.it/topnews/primo-piano/2021/03/30/news/blinken-l-italia-scelga-con-chi-stare-la-cina-vuole-dividerci-restiamo-uniti-1.40088964" target="_blank" rel="noopener"><strong>Antony Blinken</strong> </a>è intervenuto chiedendo all&#8217;Italia di &#8220;restare uniti&#8221; visto che &#8220;la Cina vuole dividerci&#8221;. Su <em>Formiche</em>, <a href="https://formiche.net/2021/03/perche-la-via-della-seta-non-e-andata-in-porto-lanalisi-di-geraci/" target="_blank" rel="noopener"><strong>Michele Geraci</strong></a> spiega perché la Via della Seta non è &#8220;andata in porto&#8221; e sostiene che gli scali italiani siano rimasti esclusi non tanto per il sovranismo euro-atlantico quanto per il sovranismo dei paesi del nord Europa. <a href="https://thediplomat.com/2021/03/the-belt-and-road-in-italy-2-years-later/" target="_blank" rel="noopener"><strong>Qui</strong></a>, invece, un&#8217;analisi di <strong>Francesca Ghiretti. </strong></p>
<p>&nbsp;</p>
<p><strong>RELAZIONI POLITICHE</strong></p>
<p>Torniamo un passo indietro e parliamo di nuovo di sanzioni (quelle cinesi hanno colpito anche alcuni ricercatori italiani del think tank Merics). <a href="https://www.ilfoglio.it/politica/2021/03/24/news/dopo-la-pandemia-e-queste-sanzioni-c-e-una-nuova-consapevolezza-sulla-cina-ci-dice-lia-quartapelle-2069987/" target="_blank" rel="noopener"><strong>Qui</strong> </a>un parere di Lia Quartapelle, che in <a href="https://www.instagram.com/tv/CNiOURKqXCD/?utm_source=ig_web_copy_link" target="_blank" rel="noopener"><strong>questa diretta Instagram</strong></a> con Simone Pieranni ha parlato di molti argomenti legati alla Cina della politica estera italiana.</p>
<p>Torniamo anche alla convocazione di Li Junhua alla Farnesina, durante la quale, secondo la versione presentata in una <a href="http://it.china-embassy.org/ita/xwdt/t1863935.htm" target="_blank" rel="noopener"><strong>nota</strong> </a>dell&#8217;ambasciata, Li &#8220;ha presentato le rimostranze in merito alla decisione dell&#8217;Unione Europea di imporre sanzioni unilaterali alla Cina con la scusa della presunta questione dei diritti umani nello Xinjiang&#8221;. Durante l&#8217;audizione di Li Junhua in commissione esteri della Camera, i <a href="https://www.radioradicale.it/scheda/632537/i-deputati-della-lega-abbandonano-la-commissione-esteri-della-camera-durante" target="_blank" rel="noopener"><strong>deputati della Lega hanno abbandonato l&#8217;aula</strong></a>. Il Carroccio è d&#8217;altronde la forza politica italiana più anti cinese, sin dai tempi dell&#8217;opposizione al Conte bis. <a href="https://cronachedi.it/covid-salvini-la-cina-e-responsabile-hanno-taciuto-per-quattro-mesi/" target="_blank" rel="noopener"><strong>Salvini</strong> </a>insiste anche sulle responsabilità in materia di Covid. Di entrambe le cose parla nel dettaglio <a href="https://mailchi.mp/ilfoglio/guardami-dice-kim-jong-un?e=6aa6fd5b2c" target="_blank" rel="noopener"><strong>qui</strong> </a>Giulia Pompili.</p>
<p>A proposito di pandemia. Nel contratto per la fornitura di <a href="https://www.laverita.info/spunta-dalema-per-i-respiratori-pericolosi-2652497407.html" target="_blank" rel="noopener"><strong>ventilatori cinesi</strong></a>, secondo <em>la Verità</em>, è spuntato il nome di <strong>Massimo D&#8217;Alema. </strong>Dopo la pubblicazione del report Oms sull&#8217;origine del Covid e le dichiarazioni del suo direttore generale che ancora non escludono del tutto l&#8217;ipotesi di fuoriuscita dal fantomatico laboratorio di Wuhan. <a href="https://www.tgcom24.mediaset.it/mondo/covid-liguori-fuga-del-virus-da-un-laboratorio-in-cina-lo-dissi-per-primo-e-nessuno-diede-importanza_30442026-202102k.shtml" target="_blank" rel="noopener"><strong>Paolo Liguori</strong></a> ha rivendicato il suo &#8220;scoop&#8221; dello scorso anno. Si era diffusa la teoria che <strong>Ilaria Capua</strong> avesse sostenuto la teoria del laboratorio. <a href="https://www.open.online/2021/04/07/covid-19-capua-salvini-origine-coronavirus/" target="_blank" rel="noopener"><strong>Qui</strong> </a>una spiegazione di quanto accaduto. Diverse trasmissioni televisive ne stanno parlando. Per esempio <a href="https://www.ilsussidiario.net/news/origine-covid-studio-farsa-finanziato-da-cina-tra-autori-scienziato-virus-chimera/2153624/" target="_blank" rel="noopener"><strong><em>Fuori dal coro</em></strong></a> di Mario Giordano e <a href="https://www.youtube.com/watch?v=Jh96Ug1ooKo" target="_blank" rel="noopener"><strong><em>Presa Diretta</em></strong></a> che ha titolato il servizio &#8220;anatomia di un complotto&#8221;.</p>
<p>Il governo Draghi intanto ha piazzato alcuni colpi alla presenza cinese in Italia. Con un decreto del presidente del Consiglio dei ministri datato 25 marzo sono stati esercitati i poteri speciali su un <a href="https://formiche.net/2021/04/golden-power-accordo-linked-huawei-zte/" target="_blank" rel="noopener"><strong>contratto di fornitura 5G alla società Linkem</strong> </a>da parte di Huawei e Zte. E&#8217; stato poi utilizzato il golden power sull&#8217;acquisto del 70% di <a href="https://www.reuters.com/article/shenzhen-lpe-draghi-idITKBN2BW21D" target="_blank" rel="noopener"><strong>Lpe</strong></a>, una piccola fonderia italiana di semiconduttori con sede a Baranzate (provincia di Milano), da parte della cinese <strong>Shenzen Invenland Holdings.</strong></p>
<p>Nelle scorse settimane l&#8217;ipotesi di una vendita di <a href="https://www.corriere.it/economia/lavoro/21_marzo_30/iveco-si-apre-caso-vendita-cinesi-c7a8b960-9192-11eb-b915-3b2dfadfa4ac.shtml" target="_blank" rel="noopener"><strong>Iveco</strong> </a>ai cinesi, da parte di Cnh industrial, si è rafforzata. Sull’onda di queste voci il titolo ha guadagnato il 4,3%. La stessa Cnh aveva confermato di aver riaperto le trattative con Faw Jiefang, parlando di &#8220;discussioni preliminari&#8221; in corso. Anche qui c&#8217;è <a href="https://www.avantionline.it/fare-iveco-ai-cinesi-aria-di-golden-power/" target="_blank" rel="noopener"><strong>aria di golden power.</strong></a></p>
<p>Intanto, Giancarlo Giorgetti ha assegnato le deleghe al Mise. &#8220;Quelle alle telecomunicazioni se le prende Anna Ascani, del Pd, che ha una posizione <a href="https://m.facebook.com/story.php?story_fbid=2540803189323110&amp;id=290721534331298" target="_blank" rel="noopener">a dir poco chiara</a> sulla Cina (forse pure&#8230; come dire, troppo!)&#8221;, segnala Giulia Pompili.</p>
<p>Resta, per ora, la videosorveglianza cinese a Palazzo Chigi, visto che nel 2020 Giuseppe Conte scelse <a href="https://www.ilfoglio.it/esteri/2021/04/09/news/conte-e-la-videosorveglianza-cinese-a-palazzo-chigi-2173612/" target="_blank" rel="noopener"><strong>Dahua</strong> </a>per installare 19 termoscanner, come scrive Giulia Pompili. In 134 procure italiane ci sono invece le telecamere di un&#8217;altra azienda cinese, <a href="https://www.wired.it/attualita/tech/2021/04/07/hikvision-telecamere-videosorveglianza-procure-italia-sale-intercettazioni-consip/" target="_blank" rel="noopener"><strong>Hikvision, </strong></a>rivelano Raffaele Angius e Luca Zorloni su <em>Wired</em>.</p>
<p>&nbsp;</p>
<p><strong>RELAZIONI ECONOMICHE</strong></p>
<p><span id="U101542287015jY"><a href="https://www.adnkronos.com/huawei-inaugura-a-roma-il-cyber-security-transparency-centre_4Dld2qSAJXwnjCqwoDtyHH" target="_blank" rel="noopener"><strong>Huawei Italia</strong></a> ha inaugurato a Roma il suo Cyber Security Transparency Centre</span>, il quarto del colosso informatico cinese dopo quelli già operativi a Banbury (Regno Unito), Bonn, Dubai, Toronto, Dongguan e Bruxelles. Doveva esserci il ministro Gelmini, ma al suo posto è andato il pentastellato <a href="https://formiche.net/2021/03/huawei-presentazione-centro-roma/" target="_blank" rel="noopener"><strong>Bugani</strong></a>, braccio destro di Raggi, scrive Gabriele Carrer.</p>
<p><a href="https://formiche.net/2021/04/se-huawei-non-molla-litalia-e-avvisa-i-naviganti/" target="_blank" rel="noopener"><strong>Wilson Wang</strong></a>, ceo di Huawei Italia, intervistato dal <em>Sole 24 Ore</em> dopo i dati 2020, ha confermato che l’Italia è “strategica” per il colosso di Shenzhen ma ha detto anche di non aver incontrato nessuno del governo Draghi. <a href="https://www.lastampa.it/topnews/primo-piano/2021/04/09/news/huawei-sul-5g-il-governo-italiano-scelga-le-tecnologie-migliori-nell-interesse-del-paese-1.40126378" target="_blank" rel="noopener"><strong>John Suffolk</strong></a>, Global Cybersecurity &amp; Privacy Officer, ha invece chiesto al governo italiano di scegliere le tecnologie &#8220;migliori nell&#8217;interesse del paese&#8221;.</p>
<p>Si è tenuta presso l’Ambasciata d’Italia a Pechino <a href="https://ambpechino.esteri.it/ambasciata_pechino/it/ambasciata/news/dall_ambasciata/2021/03/assemblea-generale-della-camera.html" target="_blank" rel="noopener"><strong>l’Assemblea Generale dei soci</strong></a> della Camera di Commercio Italiana in Cina (CCIC).</p>
<p>L’agenzia nazionale per l’internazionalizzazione del sistema camerale e la Camera di Commercio milanese aprono gratuitamente le porte di <a href="https://www.milomb.camcom.it/documents/10157/42051852/Promos-Italia-Free-ticket-Italia-Cina-per-le-PMI-virtuose-del-Made-in-Italy.pdf/72bf8364-65bd-4f36-8862-b727f6c9df27" target="_blank" rel="noopener"><strong>Pavilion Italia</strong></a>, il marketplace di Agenzia ICE e Tencent, a brand e aziende dei settori di interesse strategico per l’export della produzione italiana in Cina.</p>
<p><a href="https://www.ilsole24ore.com/art/ducati-chiude-2020-48mila-moto-vendute-cina-forte-crescita-26percento--AD5SrFRB" target="_blank" rel="noopener"><strong>Ducati</strong> </a>chiude il 2020 con 48mila moto vendute. Cina in forte crescita (+26%). <a href="https://www.ansa.it/canale_motori/notizie/industria/2021/04/02/pirelli-cina-post-covid-e-opportunita-a-lungo-termine_729362b0-62a3-481d-bb67-02771710615e.html" target="_blank" rel="noopener"><strong>Pirelli</strong> </a><span style="font-weight: 400;">prevede </span><span style="font-weight: 400;">un&#8217;accelerazione della propria crescita nel mercato cinese nei prossimi </span><span style="font-weight: 400;">anni e si aspetta di approfittare di &#8220;opportunità a lungo termine&#8221; in </span><span style="font-weight: 400;">Cina. Anche <a href="https://www.repubblica.it/dossier/cultura/arte-mostre-e-fotografia/2021/03/26/news/ferragamo_sulla_via_della_seta_alla_scoperta_dei_foulard_di_fulvia-293462875/" target="_blank" rel="noopener"><strong>Ferragamo</strong> </a>viaggia sulla Via della Seta. In questo caso nel vero senso della parola.</span></p>
<p>Fermati i cloni made in China di <a href="https://www.ilsole24ore.com/art/moltenic-fermati-cloni-made-cina-stop-fabbrica-108-imitazioni-ADDpC1UB" target="_blank" rel="noopener"><strong>Molteni&amp;C</strong></a>., la cui presenza sul mercato cinese è molto rilevante. Secondo l&#8217;imprenditore <a href="https://www.laverita.info/matteo-marzotto-subire-egemonia-cinese-2651238154.html" target="_blank" rel="noopener"><strong>Matteo Marzotto</strong></a> &#8220;è una follia subire l&#8217;egemonia cinese&#8221;.</p>
<p>Da <a href="https://www.sassarioggi.it/economia/abinsula-auto-elettriche-cinesi-emergenza-6-aprile-2021/" target="_blank" rel="noopener"><strong>Sassari </strong></a>arriva un progetto, rivolto alle auto elettriche, ad opera di <strong>Abinsula, </strong>azienda sassarese con collaborazioni in tutto il mondo. Proprio da una collaborazione con l’azienda cinese <strong>Xpeng</strong> nasce un sistema di “<strong>emergency call</strong>” da implementare nelle auto elettriche.</p>
<p>L&#8217;Inter è sempre più vicina al suo 19esimo scudetto.<a href="https://www.gazzetta.it/Calcio/Serie-A/Inter/10-04-2021/inter-zhang-torna-milano-scudetto-rilancio-budget-rinnovi-41023043400.shtml" target="_blank" rel="noopener"><strong> Steven Zhang</strong></a> sta per tornare a Milano e dovrebbe annunciare il nuovo main sponsor (si parla di Samsung). Suning alla fine potrebbe restare la proprietaria del club nerazzurro.</p>
<p>&nbsp;</p>
<p><strong>RELAZIONI CULTURALI</strong></p>
<p>Diversi accademici italiani hanno firmato una <a href="https://sinosfere.com/2021/04/10/amina-crisma-maurizio-scarpari-vittorio-capecchi-per-la-liberta-accademica-e-di-ricerca-solidarieta-agli-studiosi-colpiti-dalle-sanzioni-del-governo-cinese/" target="_blank" rel="noopener"><strong>dichiarazione</strong> </a>per la libertà accademica e di ricerca, con cui esprimono solidarietà agli studiosi colpiti dalle sanzioni del governo cinese.</p>
<p>Ha trovato ampio spazio sui media italiani il libro &#8220;La mano invisibile – Come il Partito Comunista Cinese sta rimodellando il mondo&#8221;, scritto dai giornalisti australiani Clive Hamilton e Mareike Ohlberg. <em>Il Fatto Quotidiano</em> ha pubblicato un <a href="https://www.ilfattoquotidiano.it/2021/03/24/cina-le-censure-degli-istituti-confucio-taiwan-tibet-e-tienanmen-fuori-da-qualsiasi-dibattito/6143040/" target="_blank" rel="noopener"><strong>estratto</strong> </a>in cui si descrivono &#8220;le fitte attività di lobbying e di pressione politica degli Istituti Confucio&#8221;. <a href="https://www.editorialedomani.it/fatti/cosi-la-cina-usa-i-think-tank-occidentali-per-fare-propaganda-al-regime-jhkqidh4" target="_blank" rel="noopener"><strong>Qui</strong> </a>un altro estratto da <em>Domani</em> sull&#8217;utilizzo dei think tank occidentali &#8220;per fare propaganda&#8221;.</p>
<p>Nei giorni scorsi è nato un caso sul libro di testo per le scuole elementari “Leggermente plus” di Giunti (edizioni del Borgo) e della pagina in cui appare la storia di Lee, la bambina cinese che “dice glazie, plego e facciamo plesto” e “non si offende quando la prendiamo in giro”. Su <a href="https://www.china-files.com/glazie-ma-anche-no/" target="_blank" rel="noopener"><em><strong>China Files</strong></em></a> il commento della professoressa Xiaomo Ma dell’Università degli Studi di Napoli L’Orientale. <a href="https://www.corriere.it/scuola/medie/21_aprile_01/bambina-cinese-che-dice-glazie-plego-non-si-offende-quando-prendiamo-giro-nuovo-caso-libri-testo-scolastici-1c48b9ba-92cf-11eb-ae39-fda5c018b220.shtml" target="_blank" rel="noopener"><strong>Qui</strong> </a>la posizione della casa editrice. Del caso ha scritto anche<a href="https://ilmanifesto.it/quando-duccio-incontra-lee-sulla-carta-la-banalizzazione-dellaltro/" target="_blank" rel="noopener"><strong><em> il Manifesto. </em></strong></a></p>
<p>Dopo tre anni, il corrispondente di <em>Repubblica</em> da Pechino, <a href="https://twitter.com/filipposantelli/status/1374366268111777792" target="_blank" rel="noopener"><strong>Filippo Santelli,</strong></a> è rientrato in Italia.</p>
<p><a href="https://rep.repubblica.it/pwa/intervista/2021/03/23/news/oscar_chloe_zhao_nomadland-293516603/" target="_blank" rel="noopener"><strong>Chloe Zhao</strong></a>, la regista cinese candidata agli Oscar con <em>Nomadland</em>, ha raccontato in un&#8217;intervista a <em>Repubblica</em> che sa parlare un po&#8217; di italiano e che lo ha studiato per il suo amore per Roberto Baggio. &#8220;Ero attratta dalla sua sofferenza&#8221;, dice, riferendosi alle sfortune azzurre del Divin Codino ai mondiali di Usa &#8217;94 e Francia &#8217;98.</p>
<p><span style="font-weight: 400;">Il <a href="https://www.repubblica.it/esteri/2021/04/07/news/dalai_lama_il_riscaldamento_globale_continua_ad_aumentare_ed_e_un_grave_problema_-295359419/" target="_blank" rel="noopener"><strong>Dalai Lama</strong></a> ha parlato online in esclusiva con </span><span style="font-weight: 400;">l&#8217;Unione Buddhista Italiana. C</span><span style="font-weight: 400;">ollegato dalla sua residenza </span><span style="font-weight: 400;">a Dharamsala, in India ha approfondito le &#8220;Quattro nobili verità&#8221; </span><span style="font-weight: 400;">(denpai shi) fondamento dell&#8217;insegnamento buddhista: l&#8217;esistenza della </span><span style="font-weight: 400;">sofferenza, la causa della sofferenza, la sua cessazione e la via, il </span><span style="font-weight: 400;">sentiero da seguire per sopprimerla.</span></p>
<p>Interessante <a href="https://supchina.com/2021/03/24/when-christianity-was-tolerated-in-early-qing-china/" target="_blank" rel="noopener"><strong>lettura</strong></a> da <em>SupChina</em> sul ruolo dei cristiani in epoca Qing. Ora invece, il Partito comunista<a href="https://www.economist.com/china/2021/04/03/china-wants-to-make-its-christians-more-chinese" target="_blank" rel="noopener"><strong> vuole sinizzare i suoi cristiani.</strong></a></p>
<p>In Cina, come anche in diversi altri paesi asiatici, si sono tenuti <a href="https://ambpechino.esteri.it/ambasciata_pechino/it/ambasciata/news/dall_ambasciata/2021/03/il-dantedi-a-pechino-conferenza.html" target="_blank" rel="noopener"><strong>diversi eventi</strong></a> per celebrare la figura di Dante Alighieri. Negli anni ’40, lo scrittore Lao She (1899-1966) compose tre sapienti saggi sulla «Commedia». Letti oggi, ci appaiono l’espressione del dissenso contro il silenzio a cui si voleva piegare la letteratura. <a href="https://ilmanifesto.it/dante-in-cina-baluardo-patriottico-o-linguistico/" target="_blank" rel="noopener"><strong>Ne parla</strong> </a><em>il Manifesto.</em></p>
<p>Qui una bella <a href="https://www.instagram.com/tv/CNklJpplaHv/?utm_source=ig_web_copy_link" target="_blank" rel="noopener"><strong>diretta Instagram</strong></a> di China Files, con <strong>Momoko Banana,</strong> influencer di origini cinesi cresciuta in Italia, intervistata da Sabrina Moles.</p>
<p>&nbsp;</p>
<p><strong>NON SOLO CINA</strong></p>
<p><em><strong>Asean</strong></em></p>
<p>Importante cambio della guardia alla presidenza dell&#8217;<a href="https://www.itasean.org/" target="_blank" rel="noopener"><strong>Associazione Italia-ASEAN</strong></a>. <a href="https://www.itasean.org/enrico-letta-lascia-il-testimone-a-romano-prodi-cambio-di-presidenza-allassociazione-italia-asean/" target="_blank" rel="noopener"><strong>Romano Prodi</strong> </a>ha accettato di prendere il posto di Enrico Letta, neo segretario del Pd. Nel suo commiato, il presidente uscente Enrico Letta ha sottolineato che “in questi sei anni di attività, il livello di relazioni politiche ed economiche è cresciuto grazie al lavoro dell’associazione, che si è sviluppato dalle intuizioni di Francesco Merloni – alla guida di uno dei primi gruppi industriali italiani a guardare all’Asia sudorientale – e del Presidente della Repubblica Mattarella, primo capo di stato europeo a visitare il Segretario Generale dell’ASEAN”. Prodi è subito intervenuto alla cerimonia di chiusura della prima Youth Conference Asean-Italy. <a href="https://www.facebook.com/watch/live/?v=741321023216968&amp;ref=watch_permalink" target="_blank" rel="noopener"><strong>Qui</strong> </a>il video.</p>
<p>La Camera di Commercio Italiana a Singapore (ICCS – Italian Chamber of Commerce in Singapore) ha presentato il nuovo <a href="https://www.corrierenazionale.net/2021/03/29/camera-di-commercio-italiana-a-singapore-iccs-al-via-il-nuovo-comitato-luxury-retail/" target="_blank" rel="noopener"><strong>Comitato Luxury Retail</strong> </a>che si andrà ad affiancare ai sette gruppi già esistenti ed incentrati su differenti settori di attività strategici per le opportunità di business nel Sud Est Asiatico.</p>
<p><em><strong>Myanmar</strong></em></p>
<p>La politica italiana continua a prendere posizione contro la giunta birmana protagonista del golpe militare dello scorso 1° febbraio.<strong> <a href="https://www.ansa.it/sito/notizie/topnews/2021/03/29/birmania-di-maio-litalia-condanna-inaccettabili-violenze_89589f5f-64ba-4c00-9ca3-77a90c9b8eb3.html" target="_blank" rel="noopener">Luigi Di Maio</a></strong> ha chiesto il ritorno della democrazia e la liberazione degli arrestati. Il collega di partito <a href="https://www.ansa.it/europa/notizie/rubriche/voceeurodeputati/2021/03/29/birmania-castaldo-m5s-servono-nuove-sanzioni-ue_2bb2c601-60c9-49d4-8199-4ae29a52a1e7.html" target="_blank" rel="noopener"><strong>Fabio Massimo Castaldo</strong></a> ha chiesto nuove sanzioni Ue e provvedimenti più decisi da parte di Bruxelles. I<span style="font-weight: 400;"> senatori del Pd <strong>Luigi Zanda e Alessandro Alfieri</strong> hanno invece chiesto di inviare in Myanmar una delegazione della Commissione esteri del Senato. Il segretario <a href="https://www.agenzianova.com/a/0/3377460/2021-03-28/myanmar-letta-si-fermino-i-generali-basta-sangue" target="_blank" rel="noopener"><strong>Enrico Letta</strong></a> ha chiesto ai generali di fermarsi, <a href="http://www.areadem.info/adon.pl?act=doc&amp;doc=43068" target="_blank" rel="noopener"><strong>Piero Fassino</strong></a> spera che alle parole della comunità internazionale seguano anche azioni concrete. Anche <a href="https://www.agenzianova.com/a/60605d2eebcc03.08896023/3377526/2021-03-28/myanmar-rosato-iv-ancora-repressioni-europa-non-resti-a-guardare" target="_blank" rel="noopener"><strong>Italia Viva</strong></a> e <a href="https://www.lasicilia.it/take/ultima-ora/403061/myanmar-ronzulli-situazione-non-piu-tollerabile.html" target="_blank" rel="noopener"><strong>Forza Italia</strong></a> sono intervenuti parlando di situazione &#8220;non più tollerabile&#8221;.</span></p>
<p><a href="https://www.partitodemocratico.it/esteri/myanmar-quartapelle-litalia-chiarisca-la-vendita-di-armi-al-regime/?__cf_chl_jschl_tk__=f50e675caad7dbeaceb2a7f505324d36bd81c420-1618237732-0-AajdjzHBG8ff2pFbYCmaXrRnSduIeZjcRNvIj-I0OMyf6jkFWXMcL2nEdrHWFiy7g0Vb915HrW8Bz4EQhvi07KiNlJB-vNYbpggrmk3MVxIGJiQZEWHU5QSZLf_iJ-W3HVsAh8Oj2xVWUXE5QxHu6LtfCyvgo0RNj6LoXh4-ZUSQJzSY3uGDSBa3XUbzjmuOAYX5VM3U4B6e_9llIQlUxJxVfWn7hVW2_jp0bSmffV5nfSLImvPbE6afvoLtUoxOLLLXxJ789mkeIlcswQH_F8hhST7ZangBNzmbRO28Co08zI3SZbC2jtq-JBKF5b9xRtMamurJqyLpAjLX1ByGvbBx2WFnE-9IuGerkFm6ld-IhbTmTYitpvEBJDW3Nx-_JFFNM5BcUyDFWvCAuFUYGYUP8YYQEFR9fNUPClxnK3k00KO7MeyHV19YAInM3Wj7hA3hlvagOlCo2u66i98RNpKUIgb9nHJ3-uzgsQ97oUoZ" target="_blank" rel="noopener"><strong>Lia Quartapelle</strong></a> chiede invece di fare chiarezza sul tema della vendita delle armi al regime birmano, vicenda raccontata nel dettaglio da Emanuele Giordana su Il Manifesto (per esempio <a href="https://ilmanifesto.it/liihl-cade-dalle-nuvole-mai-fatto-corsi-ai-militari-birmani/" target="_blank" rel="noopener"><strong>qui</strong> </a>e <a href="https://ilmanifesto.it/viaggi-e-training-dei-militari-birmani-in-italia/" target="_blank" rel="noopener"><strong>qui</strong></a>).</p>
<p>I capi delle forze armate di 12 nazioni &#8211; <a href="https://www.agi.it/estero/news/2021-03-28/appello-capi-militari-italiani-fermare-stragi-myanmar-11955973/" target="_blank" rel="noopener"><strong>tra cui l&#8217;Italia</strong></a> &#8211; hanno condannato la violenta repressione della giunta militare contro i manifestanti che chiedono il ripristino del governo civile del Myanmar<b>.</b></p>
<p>Secondo <strong>Confagricoltura</strong> &#8220;l&#8217;Unione europea dovrebbe assumere una decisione analoga a quella presa dagli Stati Uniti, che hanno sospeso tutti gli accordi commerciali in vigore con il Myanmar<span style="font-weight: 400;"> in risposta alla violenta repressione dei manifestanti anti-golpisti&#8221;.</span></p>
<p><em><strong>Indonesia</strong></em></p>
<p>Lo scorso 28 marzo, Domenica delle Palme, c&#8217;è stato un attentato davanti a una chiesa cristiana a Makassar, in Indonesia. Diversi politici italiani sono intervenuti sul tema. <a href="https://www.lasicilia.it/take/ultima-ora/403058/indonesia-tajani-basta-silenzio-su-persecuzione-cristiani-nel-mondo.html" target="_blank" rel="noopener"><strong>Antonio Tajani</strong> </a>di Forza Italia ha detto che &#8220;non si può più tacere sulla persecuzione dei cristiani nel mondo&#8221;. Anche <strong>Benedetto Della Vedova</strong> di +Europa ha sottolineato come il terrorismo anticristiano &#8220;non sia stato ancora sconfitto&#8221;. <strong>Giorgia Meloni</strong> ha manifestato &#8220;vicinanza ai cristiani perseguitati&#8221;, mentre <strong>Lia Quartapelle</strong> ha parlato di &#8220;gesto spregevole&#8221;.</p>
<p><em><strong>Giappone</strong></em></p>
<p><a href="https://www.affaritaliani.it/esteri/fukushima-a-infrastrutture-spa-finanziati-10-mln-per-impianto-fotovoltaico-732132.html" target="_blank" rel="noopener"><strong>Infrastrutture S.p.A.</strong></a> ha ottenuto un finanziamento non-recourse di circa 10 milioni di euro per la realizzazione di un impianto fotovoltaico di 4,4 MW a Litate, cittadina nella Prefettura di Fukushima. A concedere l&#8217;importo l’istituto di credito giapponese Sumitomo Mitsui Trust Bank.</p>
<p>A Milano nascerà l’ufficio del futuro dell’architetto giapponese<a href="https://www.affaritaliani.it/esteri/kengo-kuma-progetta-italia-l-ufficio-postcovid-ecologico-biofilico-730859.html" target="_blank" rel="noopener"><strong> Kengo Kuma</strong></a>: Welcom, feeling at work.</p>
<p><span style="font-weight: 400;">Nell’ambito di una missione nella Prefettura di Okinawa, l’Ambasciatore Starace – dopo avere fatto visita ai professori e studenti italiani presenti all’OIST (Okinawa Institute of Science and Technology) &#8211; ha incontrato il Governatore dell’arcipelago Sud Occidentale del Giappone Denny Tamaki. Nel corso del colloquio sono state  discusse le possibilità di collaborazione a livello di centri universitari e di ricerca italiani e giapponesi in settori di eccellenza nelle tecnologie di punta con particolare riferimento alla robotica , intelligenza artificiale, energie rinnovabili.</span></p>
<p>In occasione della Giornata della Ricerca Italiana nel Mondo, è partita l’iniziativa <a href="https://www.genteditalia.org/2021/04/10/giornata-della-ricerca-italiana-a-tokio-liniziativa-italian-samurai/" target="_blank" rel="noopener"><strong>“Italian Samurai</strong></a>”, coordinata dall’Ambasciata d&#8217;Italia a Tokyo con il contributo della comunità dei ricercatori italiani in Giappone.</p>
<p><em><strong>Corea</strong></em></p>
<p>E&#8217; uscito il report annuale degli investigatori dell&#8217;Onu che si occupano di come la Corea del nord evade le sanzioni economiche. Giulia Pompili ha riassunto in un <a href="https://twitter.com/giuliapompili/status/1377274094350168068" target="_blank" rel="noopener"><strong>thread</strong> </a>tutto quello che riguarda l&#8217;Italia. In particolare, Mercedes e calciatori.</p>
<p><em><strong>Asia centrale</strong></em></p>
<p>Proger ha arricchito il suo portfolio di progetti internazionali con la firma di un contratto con ZarubezhneftGaz Central Asia per lo sviluppo dell’importante campo di gas di Djel in <strong>Uzbekistan</strong> per conto di Gazprom International. Il contratto vale 1,2 milioni di dollari.</p>
<p><a href="https://www.affaritaliani.it/coffee/video/economia/tagikistan-mikro-kapital-sale-al-427-in-imon-international.html?ref=rss&amp;utm_source=dlvr.it&amp;utm_medium=twitter" target="_blank" rel="noopener"><strong>Mikro Kapital</strong></a>, società specializzata nell&#8217;impact finance e nella microfinanza che opera in 14 paesi sotto la guida del presidente Vincenzo Trani, ha concluso un operazione che ha visto la Compagnia diventare il primo azionista di Imon International (Imon), il principale istituto di microcredito del <strong>Tagikistan.</strong></p>
<p>Prosegue lo sviluppo internazionale di <a href="https://www.ilsole24ore.com/art/il-kazakistan-sceglie-sdf-l-agricoltura-40-ADiaJNTB" target="_blank" rel="noopener"><b>Sdf</b></a>, azienda di Treviglio, selezionata come partner tecnologico per lo sviluppo della meccanizzazione agricola in <b>Kazakistan</b>.</p>
<p><em><strong>India</strong></em></p>
<p>Dopo nove anni si è chiusa la <a href="https://www.repubblica.it/esteri/2021/04/09/news/maro_l_india_accetta_il_risarcimento_caso_chiuso_con_altro_milione_di_euro-295737277/?ref=RHTP-BH-I0-P1-S5-T1" target="_blank" rel="noopener"><strong>vicenda dei due marò</strong></a>. I giudici indiani hanno disposto un risarcimento alle famiglie dei pescatori uccisi.</p>
<p>&nbsp;</p>
<p><strong>AGENDA E RECUPERI</strong></p>
<p>Martedì 13 aprile alle 9,30 importante appuntamento con Associazione Italia-ASEAN con il webinar <strong>“<a href="https://www.itasean.org/eventi/mufpp-asia-pacific-webinar/" target="_blank" rel="noopener">Come le città dell’Asia Pacifico attive nella Food policy potranno beneficiare del MUFPP?</a>”</strong>, organizzato in collaborazione con il Milan Urban Food Policy Pact. Interverranno Anna Scavuzzo, Vicesindaco di Milano con delega alla Food policy, Alessia Mosca, Vicepresidente Esecutivo dell’Associazione Italia-ASEAN, Filippo Gavazzeni, Responsabile Segreteria MUFPP, Andrea Magarini, Coordinatore della Food Policy del Comune di Milano, Ir. Gin Gin Ginanjar, M.Eng, Capo del Dipartimento Food and Agriculture di Bandung, Jeong Jin Sook, Team Leader Food Policy Division del governo metropolitano di Seoul, Dr. Pius Sugeng Prasetyo, preside della Facoltà di Scienze Sociali e Politiche dell&#8217;Università Cattolica Parahyangan, Henriette Faergemann, primo consigliere presso la delegazione dell’Unione Europea in Indonesia e Brunei.</p>
<p>Mercoledì 14 aprile alle ore 12 l&#8217;Università di Siena ospita un webinar sul tema del giornalismo italiano sulla Cina. Intervengono Lorenzo Lamperti e Andrea Franceschini. Per i dettagli e per accedere all&#8217;evento link <a href="https://china-files.us18.list-manage.com/track/click?u=72a04cc0db0510879298feb6b&amp;id=ee4e866214&amp;e=5d3be1dbfc" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://china-files.us18.list-manage.com/track/click?u%3D72a04cc0db0510879298feb6b%26id%3Dee4e866214%26e%3D5d3be1dbfc&amp;source=gmail&amp;ust=1618338627942000&amp;usg=AFQjCNFOHTvGXxgsBdp8F_eplptDFBjotg">QUI</a>.</p>
<p>Giovedì 15 alle 20,30 nuova diretta Instagram<em> China Files</em>. Lorenzo Lamperti parlerà di penisola coreana con <strong>Francesca Frassineti</strong> di ISPI, tra batosta elettorale a Seul e Busan per Moon e la &#8220;ardua marcia&#8221; di Kim.</p>
<p>Tra il 15 e il 29 aprile torna finalmente <a href="https://www.istitutoconfucio.unimi.it/evento/luci-dalla-cina-2/" target="_blank" rel="noopener"><strong>“Luci dalla Cina”</strong></a>, il Festival organizzato dall&#8217;Istituto Confucio dell&#8217;Università degli Studi di Milano che negli anni passati ci aveva accompagnati in un viaggio alla scoperta di una Cina inedita.</p>
<p>Dall&#8217;8 aprile sono aperte le iscrizioni al <a href="https://www.istitutoconfucio.unimi.it/2021/04/nellofficina-del-traduttore/" target="_blank" rel="noopener"><strong>laboratorio di traduzione</strong></a> organizzato dall&#8217;Istituto Confucio dell&#8217;Università degli Studi di Milano.</p>
<p>Anche ad aprile, come sempre, numerosi gli eventi online organizzati dall’Istituto di Cultura Coreano in Italia. <a href="http://italia.korean-culture.org/it/1193/board/966/list" target="_blank" rel="noopener"><strong>Qui</strong> </a>una panoramica.</p>
<p><a href="https://www.youtube.com/watch?v=615Ol-X4YuY" target="_blank" rel="noopener"><strong>Qui</strong> </a>si possono recuperare i primi due panel della conferenza The EU, Japan and a Fraying International Order, alla quale hanno preso parte numerosi ospiti internazionali.</p>
<p>Sulla pagina youTube dell&#8217;Istituto Confucio di Milano si possono recuperare i video di diversi eventi. <a href="https://www.youtube.com/watch?v=mTqMDQy2tTI" target="_blank" rel="noopener"><strong>Qui</strong> </a>la presentazione del libro &#8220;Colora il mondo&#8221; di Wu Ming alla quale ha partecipato anche Simone Pieranni insieme ad Alessandra Lavagnino.</p>
<p><strong><em>Di Lorenzo Lamperti</em></strong></p>
</div>
<!-- /* LINK PAGES */ -->
  
<!-- /* POST SHARE */ -->
  <div class="post-share row">
    <div class="col-lg-6">
      <div class="post-pagination clearfix">
                          <a href="https://www.china-files.com/taiwan-e-supercomputer-biden-non-molla-la-presa/" class="d-inline-block c-black">
            <i class="fas fa-angle-left"></i>
          </a>
                              </div><!-- .post-pagination -->
    </div><!-- .col-lg-6 -->
    <div class="col"><!-- Simple Share Buttons Adder (8.0.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.china-files.com/go-east-le-parole-sono-importanti/"  target="_blank" ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 20px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.china-files.com/go-east-le-parole-sono-importanti/&amp;text=Go%20East%20%E2%80%93%20Le%20parole%20sono%20importanti%20"  target=&quot;_blank&quot; ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 20px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.china-files.com/go-east-le-parole-sono-importanti/"  target=&quot;_blank&quot; ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 20px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Go%20East%20%26#8211;%20Le%20parole%20sono%20importanti&#038;body=%20https://www.china-files.com/go-east-le-parole-sono-importanti/"><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 20px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" style="width: 20px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div></div>
  </div><!-- .post-share -->
<!-- /* cat and tags */ -->
  <hr class="mt-2">
  <div class="post-tags clearfix f-title l-black c-meta f-main">
    <span class="category float-left">Categories: <a href="https://www.china-files.com/category/rubriche/go-east/" rel="category tag">Go East</a>, <a href="https://www.china-files.com/category/argomenti/gp/relazioni-internazionali/" rel="category tag">Relazioni Internazionali</a></span>
    <span class="tags float-right">Tag:<a href="https://www.china-files.com/tag/beppe-grillo/" rel="tag">beppe grillo</a>, <a href="https://www.china-files.com/tag/cina/" rel="tag">Cina</a>, <a href="https://www.china-files.com/tag/giappone/" rel="tag">giappone</a>, <a href="https://www.china-files.com/tag/italia/" rel="tag">Italia</a>, <a href="https://www.china-files.com/tag/lega/" rel="tag">Lega</a>, <a href="https://www.china-files.com/tag/luigi-di-maio/" rel="tag">luigi di maio</a>, <a href="https://www.china-files.com/tag/m5s/" rel="tag">m5s</a>, <a href="https://www.china-files.com/tag/matteo-salvini/" rel="tag">matteo salvini</a>, <a href="https://www.china-files.com/tag/taiwan/" rel="tag">Taiwan</a>, <a href="https://www.china-files.com/tag/xi-jinping/" rel="tag">Xi Jinping</a>, <a href="https://www.china-files.com/tag/xinjiang/" rel="tag">Xinjiang</a></span>
  </div><!-- .post-tags -->

<!-- /* Authors */ -->
  
<!-- /* BANNER */ -->
  
<!-- /* RELATED */ -->
      <div class="post-related-title">    <div class="container mt-5">
      <div class="row justify-content-center">
        <div class="col-lg-10 c-black mb-2">
          <div class="sectionTitle">
            <span class="bg-white h4 h5">Related Articles</span>
          </div>
        </div>
      </div>
    </div>
    </div>
     <div id="post-related" class="carousel slide post-related mt-2" data-ride="carousel">
      <div class="carousel-inner">
                  <div class="carousel-item active">
            <div class="row no-gutters">
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-65457 post type-post status-publish format-standard has-post-thumbnail hentry category-asia-centrale category-relazioni-internazionali tag-biden tag-phytium tag-pompeo tag-stati-uniti tag-taiwan tag-tsmc tag-una-sola-cina">
        <div class="bg lazy bg-100" data-src="https://i1.wp.com/www.china-files.com/wp-content/uploads/2021/04/Cattura-13.png?fit=1024%2C600&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/taiwan-e-supercomputer-biden-non-molla-la-presa/" title="Taiwan e supercomputer, Biden non molla la presa" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">Taiwan e supercomputer, Biden non molla la presa</h2>
        </div>
      </div>
    </div>
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-65412 post type-post status-publish format-standard has-post-thumbnail hentry category-mondo-asean category-relazioni-internazionali category-sud-est-asiatico tag-asean tag-cambogia tag-filippine tag-indonesia tag-laos tag-myanmar tag-singapore tag-thailandia tag-vietnam">
        <div class="bg lazy bg-100" data-src="https://i1.wp.com/www.china-files.com/wp-content/uploads/2020/09/Grab-Alibaba.jpg?fit=1000%2C525&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/mondo-asean-5-anni-in-1-il-nuovo-e-commerce-in-asean/" title="Mondo Asean &#8211; 5 anni in 1: Il nuovo e-commerce in ASEAN" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">Mondo Asean &#8211; 5 anni in 1: Il nuovo e-commerce in ASEAN</h2>
        </div>
      </div>
    </div>
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-65415 post type-post status-publish format-standard has-post-thumbnail hentry category-asia-orientale category-relazioni-internazionali tag-abe tag-giappone tag-nehru tag-relazioni-internazionali">
        <div class="bg lazy bg-100" data-src="https://i2.wp.com/www.china-files.com/wp-content/uploads/2021/04/Cattura-11.png?fit=1024%2C632&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/la-corsa-del-giappone-alle-materie-prime/" title="La corsa del Giappone alle materie prime" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">La corsa del Giappone alle materie prime</h2>
        </div>
      </div>
    </div>
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-65380 post type-post status-publish format-standard has-post-thumbnail hentry category-asia-orientale category-cina category-relazioni-internazionali tag-cina tag-corea-del-nord tag-corea-del-sud tag-usa">
        <div class="bg lazy bg-100" data-src="https://i0.wp.com/www.china-files.com/wp-content/uploads/2021/04/6061776761_158341bf23_k.jpg?fit=1024%2C576&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/da-modello-globale-ad-anello-debole-moon-calante-in-corea-del-sud/" title="Da modello globale ad anello debole: Moon calante in Corea del sud" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">Da modello globale ad anello debole: Moon calante in Corea del sud</h2>
        </div>
      </div>
    </div>
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-65356 post type-post status-publish format-standard has-post-thumbnail hentry category-asia-orientale category-cina category-relazioni-internazionali tag-cina tag-coronavirus tag-taiwan tag-usa">
        <div class="bg lazy bg-100" data-src="https://i1.wp.com/www.china-files.com/wp-content/uploads/2021/02/Cattura-4.png?fit=1024%2C613&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/taiwan-e-loms-tra-usa-e-cina-spunta-il-paraguay/" title="Taiwan e l&#8217;OMS: tra USA e Cina spunta il Paraguay" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">Taiwan e l&#8217;OMS: tra USA e Cina spunta il Paraguay</h2>
        </div>
      </div>
    </div>
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-65245 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-relazioni-internazionali tag-cina tag-colombia tag-sudamerica tag-usa">
        <div class="bg lazy bg-100" data-src="https://i0.wp.com/www.china-files.com/wp-content/uploads/2021/03/colombia-china-diariojuridico.jpg?fit=630%2C330&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/pechino-pianta-e-coglie-fiori-nel-giardino-di-casa-di-washington/" title="Pechino pianta e coglie fiori nel giardino di casa di Washington" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">Pechino pianta e coglie fiori nel giardino di casa di Washington</h2>
        </div>
      </div>
    </div>
                        </div>
          </div><!-- .carousel-item -->
          <div class="carousel-item">
            <div class="row no-gutters">
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-65265 post type-post status-publish format-standard has-post-thumbnail hentry category-mondo-asean category-relazioni-internazionali category-sud-est-asiatico tag-asean tag-cambogia tag-laos tag-myanmar tag-thailandia tag-vietnam">
        <div class="bg lazy bg-100" data-src="https://i1.wp.com/www.china-files.com/wp-content/uploads/2020/11/flag-vietnam-scaled.jpg?fit=1024%2C683&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/mondo-asean-lambiziosa-transizione-tecnologica-del-vietnam/" title="Mondo Asean &#8211; L’ambiziosa transizione tecnologica del Vietnam" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">Mondo Asean &#8211; L’ambiziosa transizione tecnologica del Vietnam</h2>
        </div>
      </div>
    </div>
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-65269 post type-post status-publish format-standard has-post-thumbnail hentry category-asia-meridionale category-relazioni-internazionali tag-india tag-rajapaksha tag-sri-lanka tag-tamil">
        <div class="bg lazy bg-100" data-src="https://i2.wp.com/www.china-files.com/wp-content/uploads/2021/04/Cattura-1.png?fit=1024%2C545&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/la-risoluzione-sullo-sri-lanka-altera-le-fragili-dinamiche-dellindo-pacifico/" title="La risoluzione sullo Sri Lanka altera le fragili dinamiche dell’Indo-Pacifico" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">La risoluzione sullo Sri Lanka altera le fragili dinamiche dell’Indo-Pacifico</h2>
        </div>
      </div>
    </div>
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-65243 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-relazioni-internazionali category-sud-est-asiatico tag-arakan-army tag-cina tag-karen-national-union tag-myanmar">
        <div class="bg lazy bg-100" data-src="https://i2.wp.com/www.china-files.com/wp-content/uploads/2021/03/Cattura-54.png?fit=1024%2C596&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/myanmar-lintreccio-tra-milizie-etniche-e-linea-cinese/" title="Myanmar, l&#8217;intreccio tra milizie etniche e linea cinese" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">Myanmar, l&#8217;intreccio tra milizie etniche e linea cinese</h2>
        </div>
      </div>
    </div>
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-65042 post type-post status-publish format-standard has-post-thumbnail hentry category-asia-meridionale category-asia-orientale category-relazioni-internazionali tag-europa tag-francia tag-germania tag-indo-pacifico tag-uk">
        <div class="bg lazy bg-100" data-src="https://i2.wp.com/www.china-files.com/wp-content/uploads/2021/03/frigate-645170_1280.jpg?fit=1024%2C685&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/leuropa-si-affaccia-sullindo-pacifico-le-strategie-di-berlino-parigi-e-londra/" title="L&#8217;Europa si affaccia sull&#8217;Indo Pacifico. Le strategie di Berlino, Parigi e Londra" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">L&#8217;Europa si affaccia sull&#8217;Indo Pacifico. Le strategie di Berlino, Parigi e Londra</h2>
        </div>
      </div>
    </div>
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-65080 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi category-relazioni-internazionali tag-cina tag-corea-del-nord tag-democrazia tag-diritti-umani tag-kim-jong-un tag-usa tag-xi-jinping tag-xinjiang">
        <div class="bg lazy bg-100" data-src="https://i0.wp.com/www.china-files.com/wp-content/uploads/2021/03/xinjiang.jpg?fit=400%2C225&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/in-cina-e-asia-lunione-europea-sanziona-la-cina/" title="In Cina e Asia &#8211; L’Unione Europea sanziona la Cina, Pechino risponde" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">In Cina e Asia &#8211; L’Unione Europea sanziona la Cina, Pechino risponde</h2>
        </div>
      </div>
    </div>
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-65079 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-go-east category-relazioni-internazionali tag-cina tag-go-east tag-italia tag-myanmar tag-taiwan tag-xi-jinping">
        <div class="bg lazy bg-100" data-src="https://i0.wp.com/www.china-files.com/wp-content/uploads/2021/03/Cattura-39.png?fit=1024%2C506&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/go-east-tra-sanzioni-e-vaccini-pit-stop-sui-rapporti-ue-cina/" title="Go East &#8211; Tra sanzioni e vaccini, pit stop sui rapporti Ue-Cina" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">Go East &#8211; Tra sanzioni e vaccini, pit stop sui rapporti Ue-Cina</h2>
        </div>
      </div>
    </div>
                          </div>
          </div><!-- .carousel-item -->
              </div><!-- .carosuel-inner -->
      <a class="carousel-control-prev" href="#post-related" role="button" data-slide="prev">
        <span class="carousel-control-prev-icon" aria-hidden="true"></span>
      </a>
      <a class="carousel-control-next" href="#post-related" role="button" data-slide="next">
        <span class="carousel-control-next-icon" aria-hidden="true"></span>
      </a>
    </div><!-- .#post-related -->
  
<!-- /* COMMENTS */ -->
  <div class="post-comments clearfix mt-5 small"><p class='alert alert-warning'>Comments are closed for this post.</p>
</div>

<!-- /* article schema */ -->
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.china-files.com/go-east-le-parole-sono-importanti/"
    },
    "headline": "Go East &#8211; Le parole sono importanti",
    "image": [
      "https://i0.wp.com/www.china-files.com/wp-content/uploads/2021/03/xinjiang.jpg?resize=150%2C150&#038;ssl=1",
      "https://i0.wp.com/www.china-files.com/wp-content/uploads/2021/03/xinjiang.jpg?fit=400%2C225&#038;ssl=1",
      "https://i0.wp.com/www.china-files.com/wp-content/uploads/2021/03/xinjiang.jpg?fit=400%2C225&#038;ssl=1"
    ],
    "datePublished": " ",
    "dateModified": "2021-04-13T10:30:42+02:00 ",
    "author": {
      "@type": "Person",
      "name": "Lorenzo Lamperti"
    },
    "publisher": {
      "@type": "Organization",
      "name": "China Files",
      "logo": {
        "@type": "ImageObject",
        "url": "https://i1.wp.com/www.china-files.com/wp-content/uploads/2021/01/cropped-LOGO-CF1-1.png?fit=400%2C136&#038;ssl=1"
      }
    },
    "description": "La rassegna di Lorenzo Lamperti sulle relazioni politiche, commerciali e culturali tra Italia, Cina e Asia orientale"
  }
  </script>

          </div>
            <div class="sidebar col mt-5 mt-lg-0 ml-lg-4" data-sticky-container>
    <div class="sidebar-inner sticky-sidebar" data-margin-top="60" data-sticky-for="992">
      <div id="search-2" class="widget_search box mb-4 f-text l-black lh-1 c-black"><form role="search" method="get" class="search-form d-block " action="https://www.china-files.com/">
  <div class="input-group">
    <input type="search" class="form-control search-field" placeholder="Search for..." aria-label="Search for..." name="s">
    <span class="input-group-btn">
      <button class="btn bg-1 c-white search-submit" type="submit"><i class="fas fa-search"></i></button>
    </span>
  </div>
</form>
</div>
		<div id="recent-posts-2" class="widget_recent_entries box mb-4 f-text l-black lh-1 c-black">
		<h4 class="text-uppercase mb-3 h5 pb-1 border-bottom brd-1 brd-width-bold">Articoli recenti</h4>
		<ul>
											<li>
					<a href="https://www.china-files.com/in-cina-e-asia-ant-group-diventa-una-holding-finanziaria-controllata-da-pechino/">In Cina e Asia &#8211; Ant Group diventa una holding finanziaria controllata da Pechino</a>
									</li>
											<li>
					<a href="https://www.china-files.com/go-east-le-parole-sono-importanti/" aria-current="page">Go East &#8211; Le parole sono importanti</a>
									</li>
											<li>
					<a href="https://www.china-files.com/aung-san-suu-kyi-accusata-di-aver-violato-le-norme-anti-covid/">Aung San Suu Kyi accusata di aver violato le norme anti Covid</a>
									</li>
											<li>
					<a href="https://www.china-files.com/in-cina-e-asia-miscelare-i-vaccini-covid-19-per-una-maggiore-protezione/">In Cina e Asia &#8211; Miscelare i vaccini Covid-19 per una maggiore protezione</a>
									</li>
											<li>
					<a href="https://www.china-files.com/alibaba-multata-dallantitrust-cinese/">Alibaba multata dall’antitrust cinese</a>
									</li>
					</ul>

		</div><div id="archives-2" class="widget_archive box mb-4 f-text l-black lh-1 c-black"><h4 class="text-uppercase mb-3 h5 pb-1 border-bottom brd-1 brd-width-bold">Archivi</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.china-files.com/2021/04/'> Aprile 2021 &nbsp;(31)</option>
	<option value='https://www.china-files.com/2021/03/'> Marzo 2021 &nbsp;(82)</option>
	<option value='https://www.china-files.com/2021/02/'> Febbraio 2021 &nbsp;(82)</option>
	<option value='https://www.china-files.com/2021/01/'> Gennaio 2021 &nbsp;(72)</option>
	<option value='https://www.china-files.com/2020/12/'> Dicembre 2020 &nbsp;(69)</option>
	<option value='https://www.china-files.com/2020/11/'> Novembre 2020 &nbsp;(74)</option>
	<option value='https://www.china-files.com/2020/10/'> Ottobre 2020 &nbsp;(74)</option>
	<option value='https://www.china-files.com/2020/09/'> Settembre 2020 &nbsp;(68)</option>
	<option value='https://www.china-files.com/2020/08/'> Agosto 2020 &nbsp;(23)</option>
	<option value='https://www.china-files.com/2020/07/'> Luglio 2020 &nbsp;(70)</option>
	<option value='https://www.china-files.com/2020/06/'> Giugno 2020 &nbsp;(67)</option>
	<option value='https://www.china-files.com/2020/05/'> Maggio 2020 &nbsp;(63)</option>
	<option value='https://www.china-files.com/2020/04/'> Aprile 2020 &nbsp;(65)</option>
	<option value='https://www.china-files.com/2020/03/'> Marzo 2020 &nbsp;(67)</option>
	<option value='https://www.china-files.com/2020/02/'> Febbraio 2020 &nbsp;(64)</option>
	<option value='https://www.china-files.com/2020/01/'> Gennaio 2020 &nbsp;(63)</option>
	<option value='https://www.china-files.com/2019/12/'> Dicembre 2019 &nbsp;(46)</option>
	<option value='https://www.china-files.com/2019/11/'> Novembre 2019 &nbsp;(61)</option>
	<option value='https://www.china-files.com/2019/10/'> Ottobre 2019 &nbsp;(52)</option>
	<option value='https://www.china-files.com/2019/09/'> Settembre 2019 &nbsp;(47)</option>
	<option value='https://www.china-files.com/2019/08/'> Agosto 2019 &nbsp;(14)</option>
	<option value='https://www.china-files.com/2019/07/'> Luglio 2019 &nbsp;(61)</option>
	<option value='https://www.china-files.com/2019/06/'> Giugno 2019 &nbsp;(61)</option>
	<option value='https://www.china-files.com/2019/05/'> Maggio 2019 &nbsp;(69)</option>
	<option value='https://www.china-files.com/2019/04/'> Aprile 2019 &nbsp;(57)</option>
	<option value='https://www.china-files.com/2019/03/'> Marzo 2019 &nbsp;(65)</option>
	<option value='https://www.china-files.com/2019/02/'> Febbraio 2019 &nbsp;(61)</option>
	<option value='https://www.china-files.com/2019/01/'> Gennaio 2019 &nbsp;(60)</option>
	<option value='https://www.china-files.com/2018/12/'> Dicembre 2018 &nbsp;(50)</option>
	<option value='https://www.china-files.com/2018/11/'> Novembre 2018 &nbsp;(72)</option>
	<option value='https://www.china-files.com/2018/10/'> Ottobre 2018 &nbsp;(72)</option>
	<option value='https://www.china-files.com/2018/09/'> Settembre 2018 &nbsp;(64)</option>
	<option value='https://www.china-files.com/2018/08/'> Agosto 2018 &nbsp;(12)</option>
	<option value='https://www.china-files.com/2018/07/'> Luglio 2018 &nbsp;(63)</option>
	<option value='https://www.china-files.com/2018/06/'> Giugno 2018 &nbsp;(48)</option>
	<option value='https://www.china-files.com/2018/05/'> Maggio 2018 &nbsp;(34)</option>
	<option value='https://www.china-files.com/2018/04/'> Aprile 2018 &nbsp;(27)</option>
	<option value='https://www.china-files.com/2018/03/'> Marzo 2018 &nbsp;(29)</option>
	<option value='https://www.china-files.com/2018/02/'> Febbraio 2018 &nbsp;(21)</option>
	<option value='https://www.china-files.com/2018/01/'> Gennaio 2018 &nbsp;(13)</option>
	<option value='https://www.china-files.com/2017/12/'> Dicembre 2017 &nbsp;(7)</option>
	<option value='https://www.china-files.com/2017/11/'> Novembre 2017 &nbsp;(14)</option>
	<option value='https://www.china-files.com/2017/10/'> Ottobre 2017 &nbsp;(10)</option>
	<option value='https://www.china-files.com/2017/09/'> Settembre 2017 &nbsp;(12)</option>
	<option value='https://www.china-files.com/2017/08/'> Agosto 2017 &nbsp;(5)</option>
	<option value='https://www.china-files.com/2017/07/'> Luglio 2017 &nbsp;(15)</option>
	<option value='https://www.china-files.com/2017/06/'> Giugno 2017 &nbsp;(14)</option>
	<option value='https://www.china-files.com/2017/05/'> Maggio 2017 &nbsp;(13)</option>
	<option value='https://www.china-files.com/2017/03/'> Marzo 2017 &nbsp;(17)</option>
	<option value='https://www.china-files.com/2017/02/'> Febbraio 2017 &nbsp;(42)</option>
	<option value='https://www.china-files.com/2017/01/'> Gennaio 2017 &nbsp;(41)</option>
	<option value='https://www.china-files.com/2016/12/'> Dicembre 2016 &nbsp;(88)</option>
	<option value='https://www.china-files.com/2016/11/'> Novembre 2016 &nbsp;(118)</option>
	<option value='https://www.china-files.com/2016/10/'> Ottobre 2016 &nbsp;(127)</option>
	<option value='https://www.china-files.com/2016/09/'> Settembre 2016 &nbsp;(138)</option>
	<option value='https://www.china-files.com/2016/08/'> Agosto 2016 &nbsp;(52)</option>
	<option value='https://www.china-files.com/2016/07/'> Luglio 2016 &nbsp;(165)</option>
	<option value='https://www.china-files.com/2016/06/'> Giugno 2016 &nbsp;(163)</option>
	<option value='https://www.china-files.com/2016/05/'> Maggio 2016 &nbsp;(164)</option>
	<option value='https://www.china-files.com/2016/04/'> Aprile 2016 &nbsp;(150)</option>
	<option value='https://www.china-files.com/2016/03/'> Marzo 2016 &nbsp;(173)</option>
	<option value='https://www.china-files.com/2016/02/'> Febbraio 2016 &nbsp;(169)</option>
	<option value='https://www.china-files.com/2016/01/'> Gennaio 2016 &nbsp;(131)</option>
	<option value='https://www.china-files.com/2015/12/'> Dicembre 2015 &nbsp;(129)</option>
	<option value='https://www.china-files.com/2015/11/'> Novembre 2015 &nbsp;(127)</option>
	<option value='https://www.china-files.com/2015/10/'> Ottobre 2015 &nbsp;(142)</option>
	<option value='https://www.china-files.com/2015/09/'> Settembre 2015 &nbsp;(143)</option>
	<option value='https://www.china-files.com/2015/08/'> Agosto 2015 &nbsp;(59)</option>
	<option value='https://www.china-files.com/2015/07/'> Luglio 2015 &nbsp;(125)</option>
	<option value='https://www.china-files.com/2015/06/'> Giugno 2015 &nbsp;(124)</option>
	<option value='https://www.china-files.com/2015/05/'> Maggio 2015 &nbsp;(125)</option>
	<option value='https://www.china-files.com/2015/04/'> Aprile 2015 &nbsp;(135)</option>
	<option value='https://www.china-files.com/2015/03/'> Marzo 2015 &nbsp;(140)</option>
	<option value='https://www.china-files.com/2015/02/'> Febbraio 2015 &nbsp;(134)</option>
	<option value='https://www.china-files.com/2015/01/'> Gennaio 2015 &nbsp;(126)</option>
	<option value='https://www.china-files.com/2014/12/'> Dicembre 2014 &nbsp;(133)</option>
	<option value='https://www.china-files.com/2014/11/'> Novembre 2014 &nbsp;(160)</option>
	<option value='https://www.china-files.com/2014/10/'> Ottobre 2014 &nbsp;(171)</option>
	<option value='https://www.china-files.com/2014/09/'> Settembre 2014 &nbsp;(108)</option>
	<option value='https://www.china-files.com/2014/08/'> Agosto 2014 &nbsp;(74)</option>
	<option value='https://www.china-files.com/2014/07/'> Luglio 2014 &nbsp;(160)</option>
	<option value='https://www.china-files.com/2014/06/'> Giugno 2014 &nbsp;(165)</option>
	<option value='https://www.china-files.com/2014/05/'> Maggio 2014 &nbsp;(158)</option>
	<option value='https://www.china-files.com/2014/04/'> Aprile 2014 &nbsp;(134)</option>
	<option value='https://www.china-files.com/2014/03/'> Marzo 2014 &nbsp;(174)</option>
	<option value='https://www.china-files.com/2014/02/'> Febbraio 2014 &nbsp;(150)</option>
	<option value='https://www.china-files.com/2014/01/'> Gennaio 2014 &nbsp;(139)</option>
	<option value='https://www.china-files.com/2013/12/'> Dicembre 2013 &nbsp;(133)</option>
	<option value='https://www.china-files.com/2013/11/'> Novembre 2013 &nbsp;(170)</option>
	<option value='https://www.china-files.com/2013/10/'> Ottobre 2013 &nbsp;(171)</option>
	<option value='https://www.china-files.com/2013/09/'> Settembre 2013 &nbsp;(173)</option>
	<option value='https://www.china-files.com/2013/08/'> Agosto 2013 &nbsp;(41)</option>
	<option value='https://www.china-files.com/2013/07/'> Luglio 2013 &nbsp;(174)</option>
	<option value='https://www.china-files.com/2013/06/'> Giugno 2013 &nbsp;(156)</option>
	<option value='https://www.china-files.com/2013/05/'> Maggio 2013 &nbsp;(167)</option>
	<option value='https://www.china-files.com/2013/04/'> Aprile 2013 &nbsp;(137)</option>
	<option value='https://www.china-files.com/2013/03/'> Marzo 2013 &nbsp;(160)</option>
	<option value='https://www.china-files.com/2013/02/'> Febbraio 2013 &nbsp;(152)</option>
	<option value='https://www.china-files.com/2013/01/'> Gennaio 2013 &nbsp;(117)</option>
	<option value='https://www.china-files.com/2012/12/'> Dicembre 2012 &nbsp;(124)</option>
	<option value='https://www.china-files.com/2012/11/'> Novembre 2012 &nbsp;(202)</option>
	<option value='https://www.china-files.com/2012/10/'> Ottobre 2012 &nbsp;(189)</option>
	<option value='https://www.china-files.com/2012/09/'> Settembre 2012 &nbsp;(155)</option>
	<option value='https://www.china-files.com/2012/08/'> Agosto 2012 &nbsp;(57)</option>
	<option value='https://www.china-files.com/2012/07/'> Luglio 2012 &nbsp;(175)</option>
	<option value='https://www.china-files.com/2012/06/'> Giugno 2012 &nbsp;(175)</option>
	<option value='https://www.china-files.com/2012/05/'> Maggio 2012 &nbsp;(161)</option>
	<option value='https://www.china-files.com/2012/04/'> Aprile 2012 &nbsp;(144)</option>
	<option value='https://www.china-files.com/2012/03/'> Marzo 2012 &nbsp;(180)</option>
	<option value='https://www.china-files.com/2012/02/'> Febbraio 2012 &nbsp;(160)</option>
	<option value='https://www.china-files.com/2012/01/'> Gennaio 2012 &nbsp;(142)</option>
	<option value='https://www.china-files.com/2011/12/'> Dicembre 2011 &nbsp;(126)</option>
	<option value='https://www.china-files.com/2011/11/'> Novembre 2011 &nbsp;(149)</option>
	<option value='https://www.china-files.com/2011/10/'> Ottobre 2011 &nbsp;(97)</option>
	<option value='https://www.china-files.com/2011/09/'> Settembre 2011 &nbsp;(70)</option>
	<option value='https://www.china-files.com/2011/08/'> Agosto 2011 &nbsp;(24)</option>
	<option value='https://www.china-files.com/2011/07/'> Luglio 2011 &nbsp;(52)</option>
	<option value='https://www.china-files.com/2011/06/'> Giugno 2011 &nbsp;(45)</option>
	<option value='https://www.china-files.com/2011/05/'> Maggio 2011 &nbsp;(35)</option>
	<option value='https://www.china-files.com/2011/04/'> Aprile 2011 &nbsp;(36)</option>
	<option value='https://www.china-files.com/2011/03/'> Marzo 2011 &nbsp;(52)</option>
	<option value='https://www.china-files.com/2011/02/'> Febbraio 2011 &nbsp;(30)</option>
	<option value='https://www.china-files.com/2011/01/'> Gennaio 2011 &nbsp;(26)</option>
	<option value='https://www.china-files.com/2010/12/'> Dicembre 2010 &nbsp;(29)</option>
	<option value='https://www.china-files.com/2010/11/'> Novembre 2010 &nbsp;(44)</option>
	<option value='https://www.china-files.com/2010/10/'> Ottobre 2010 &nbsp;(31)</option>
	<option value='https://www.china-files.com/2010/09/'> Settembre 2010 &nbsp;(21)</option>
	<option value='https://www.china-files.com/2010/08/'> Agosto 2010 &nbsp;(7)</option>
	<option value='https://www.china-files.com/2010/07/'> Luglio 2010 &nbsp;(29)</option>
	<option value='https://www.china-files.com/2010/06/'> Giugno 2010 &nbsp;(38)</option>
	<option value='https://www.china-files.com/2010/05/'> Maggio 2010 &nbsp;(46)</option>
	<option value='https://www.china-files.com/2010/04/'> Aprile 2010 &nbsp;(31)</option>
	<option value='https://www.china-files.com/2010/03/'> Marzo 2010 &nbsp;(30)</option>
	<option value='https://www.china-files.com/2010/02/'> Febbraio 2010 &nbsp;(31)</option>
	<option value='https://www.china-files.com/2010/01/'> Gennaio 2010 &nbsp;(34)</option>
	<option value='https://www.china-files.com/2009/12/'> Dicembre 2009 &nbsp;(73)</option>
	<option value='https://www.china-files.com/2009/11/'> Novembre 2009 &nbsp;(69)</option>
	<option value='https://www.china-files.com/2009/10/'> Ottobre 2009 &nbsp;(162)</option>
	<option value='https://www.china-files.com/2009/09/'> Settembre 2009 &nbsp;(64)</option>
	<option value='https://www.china-files.com/2009/08/'> Agosto 2009 &nbsp;(20)</option>
	<option value='https://www.china-files.com/2009/07/'> Luglio 2009 &nbsp;(58)</option>
	<option value='https://www.china-files.com/2009/06/'> Giugno 2009 &nbsp;(46)</option>
	<option value='https://www.china-files.com/2009/05/'> Maggio 2009 &nbsp;(11)</option>
	<option value='https://www.china-files.com/2009/04/'> Aprile 2009 &nbsp;(5)</option>
	<option value='https://www.china-files.com/2009/03/'> Marzo 2009 &nbsp;(18)</option>
	<option value='https://www.china-files.com/2009/02/'> Febbraio 2009 &nbsp;(16)</option>
	<option value='https://www.china-files.com/2009/01/'> Gennaio 2009 &nbsp;(15)</option>
	<option value='https://www.china-files.com/2008/12/'> Dicembre 2008 &nbsp;(6)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="tag_cloud-2" class="widget_tag_cloud box mb-4 f-text l-black lh-1 c-black"><h4 class="text-uppercase mb-3 h5 pb-1 border-bottom brd-1 brd-width-bold">Tag</h4><div class="tagcloud"><a href="https://www.china-files.com/tag/alibaba/" class="tag-cloud-link tag-link-81 tag-link-position-1" style="font-size: 8pt;" aria-label="Alibaba (22 elementi)">Alibaba</a>
<a href="https://www.china-files.com/tag/asean/" class="tag-cloud-link tag-link-493 tag-link-position-2" style="font-size: 11.670731707317pt;" aria-label="Asean (60 elementi)">Asean</a>
<a href="https://www.china-files.com/tag/asia/" class="tag-cloud-link tag-link-96 tag-link-position-3" style="font-size: 8.3414634146341pt;" aria-label="Asia (24 elementi)">Asia</a>
<a href="https://www.china-files.com/tag/belt-and-road/" class="tag-cloud-link tag-link-105 tag-link-position-4" style="font-size: 11.158536585366pt;" aria-label="Belt And Road (53 elementi)">Belt And Road</a>
<a href="https://www.china-files.com/tag/calcio/" class="tag-cloud-link tag-link-117 tag-link-position-5" style="font-size: 9.4512195121951pt;" aria-label="Calcio (33 elementi)">Calcio</a>
<a href="https://www.china-files.com/tag/cambogia/" class="tag-cloud-link tag-link-889 tag-link-position-6" style="font-size: 9.5365853658537pt;" aria-label="cambogia (34 elementi)">cambogia</a>
<a href="https://www.china-files.com/tag/censura/" class="tag-cloud-link tag-link-43 tag-link-position-7" style="font-size: 8.5975609756098pt;" aria-label="censura (26 elementi)">censura</a>
<a href="https://www.china-files.com/tag/cina/" class="tag-cloud-link tag-link-21 tag-link-position-8" style="font-size: 22pt;" aria-label="Cina (998 elementi)">Cina</a>
<a href="https://www.china-files.com/tag/corea/" class="tag-cloud-link tag-link-136 tag-link-position-9" style="font-size: 9.109756097561pt;" aria-label="Corea (30 elementi)">Corea</a>
<a href="https://www.china-files.com/tag/corea-del-nord/" class="tag-cloud-link tag-link-137 tag-link-position-10" style="font-size: 12.524390243902pt;" aria-label="Corea Del Nord (76 elementi)">Corea Del Nord</a>
<a href="https://www.china-files.com/tag/corea-del-sud/" class="tag-cloud-link tag-link-138 tag-link-position-11" style="font-size: 10.560975609756pt;" aria-label="Corea Del Sud (45 elementi)">Corea Del Sud</a>
<a href="https://www.china-files.com/tag/coronavirus/" class="tag-cloud-link tag-link-1685 tag-link-position-12" style="font-size: 12.268292682927pt;" aria-label="coronavirus (71 elementi)">coronavirus</a>
<a href="https://www.china-files.com/tag/covid/" class="tag-cloud-link tag-link-1816 tag-link-position-13" style="font-size: 9.9634146341463pt;" aria-label="Covid (38 elementi)">Covid</a>
<a href="https://www.china-files.com/tag/covid-19/" class="tag-cloud-link tag-link-1718 tag-link-position-14" style="font-size: 11.243902439024pt;" aria-label="Covid-19 (54 elementi)">Covid-19</a>
<a href="https://www.china-files.com/tag/democrazia/" class="tag-cloud-link tag-link-150 tag-link-position-15" style="font-size: 8.3414634146341pt;" aria-label="Democrazia (24 elementi)">Democrazia</a>
<a href="https://www.china-files.com/tag/diritti-umani/" class="tag-cloud-link tag-link-154 tag-link-position-16" style="font-size: 8.3414634146341pt;" aria-label="Diritti Umani (24 elementi)">Diritti Umani</a>
<a href="https://www.china-files.com/tag/donald-trump/" class="tag-cloud-link tag-link-156 tag-link-position-17" style="font-size: 9.8780487804878pt;" aria-label="Donald Trump (37 elementi)">Donald Trump</a>
<a href="https://www.china-files.com/tag/ecommerce/" class="tag-cloud-link tag-link-165 tag-link-position-18" style="font-size: 8.1707317073171pt;" aria-label="E-commerce (23 elementi)">E-commerce</a>
<a href="https://www.china-files.com/tag/filippine/" class="tag-cloud-link tag-link-178 tag-link-position-19" style="font-size: 10.219512195122pt;" aria-label="Filippine (41 elementi)">Filippine</a>
<a href="https://www.china-files.com/tag/giappone/" class="tag-cloud-link tag-link-55 tag-link-position-20" style="font-size: 15pt;" aria-label="giappone (150 elementi)">giappone</a>
<a href="https://www.china-files.com/tag/hong-kong/" class="tag-cloud-link tag-link-200 tag-link-position-21" style="font-size: 13.292682926829pt;" aria-label="Hong Kong (94 elementi)">Hong Kong</a>
<a href="https://www.china-files.com/tag/huawei/" class="tag-cloud-link tag-link-951 tag-link-position-22" style="font-size: 9.5365853658537pt;" aria-label="Huawei (34 elementi)">Huawei</a>
<a href="https://www.china-files.com/tag/india/" class="tag-cloud-link tag-link-28 tag-link-position-23" style="font-size: 12.69512195122pt;" aria-label="India (81 elementi)">India</a>
<a href="https://www.china-files.com/tag/indonesia/" class="tag-cloud-link tag-link-207 tag-link-position-24" style="font-size: 10.219512195122pt;" aria-label="Indonesia (41 elementi)">Indonesia</a>
<a href="https://www.china-files.com/tag/italia/" class="tag-cloud-link tag-link-213 tag-link-position-25" style="font-size: 14.060975609756pt;" aria-label="Italia (117 elementi)">Italia</a>
<a href="https://www.china-files.com/tag/kim-jong-un/" class="tag-cloud-link tag-link-226 tag-link-position-26" style="font-size: 9.5365853658537pt;" aria-label="Kim Jong Un (34 elementi)">Kim Jong Un</a>
<a href="https://www.china-files.com/tag/laos/" class="tag-cloud-link tag-link-750 tag-link-position-27" style="font-size: 8.5975609756098pt;" aria-label="Laos (26 elementi)">Laos</a>
<a href="https://www.china-files.com/tag/lega/" class="tag-cloud-link tag-link-1673 tag-link-position-28" style="font-size: 9.7073170731707pt;" aria-label="Lega (35 elementi)">Lega</a>
<a href="https://www.china-files.com/tag/m5s/" class="tag-cloud-link tag-link-1748 tag-link-position-29" style="font-size: 9.5365853658537pt;" aria-label="m5s (34 elementi)">m5s</a>
<a href="https://www.china-files.com/tag/modi/" class="tag-cloud-link tag-link-268 tag-link-position-30" style="font-size: 8.4268292682927pt;" aria-label="Modi (25 elementi)">Modi</a>
<a href="https://www.china-files.com/tag/myanmar/" class="tag-cloud-link tag-link-274 tag-link-position-31" style="font-size: 12.268292682927pt;" aria-label="Myanmar (72 elementi)">Myanmar</a>
<a href="https://www.china-files.com/tag/pcc/" class="tag-cloud-link tag-link-290 tag-link-position-32" style="font-size: 9.7926829268293pt;" aria-label="Pcc (36 elementi)">Pcc</a>
<a href="https://www.china-files.com/tag/proteste/" class="tag-cloud-link tag-link-300 tag-link-position-33" style="font-size: 9.0243902439024pt;" aria-label="Proteste (29 elementi)">Proteste</a>
<a href="https://www.china-files.com/tag/singapore/" class="tag-cloud-link tag-link-338 tag-link-position-34" style="font-size: 9.9634146341463pt;" aria-label="Singapore (38 elementi)">Singapore</a>
<a href="https://www.china-files.com/tag/stati-uniti/" class="tag-cloud-link tag-link-557 tag-link-position-35" style="font-size: 12.609756097561pt;" aria-label="Stati Uniti (79 elementi)">Stati Uniti</a>
<a href="https://www.china-files.com/tag/taiwan/" class="tag-cloud-link tag-link-353 tag-link-position-36" style="font-size: 12.951219512195pt;" aria-label="Taiwan (86 elementi)">Taiwan</a>
<a href="https://www.china-files.com/tag/thailandia/" class="tag-cloud-link tag-link-359 tag-link-position-37" style="font-size: 10.390243902439pt;" aria-label="Thailandia (43 elementi)">Thailandia</a>
<a href="https://www.china-files.com/tag/trump/" class="tag-cloud-link tag-link-24 tag-link-position-38" style="font-size: 12.268292682927pt;" aria-label="Trump (71 elementi)">Trump</a>
<a href="https://www.china-files.com/tag/usa/" class="tag-cloud-link tag-link-378 tag-link-position-39" style="font-size: 11.5pt;" aria-label="USA (58 elementi)">USA</a>
<a href="https://www.china-files.com/tag/via-della-seta/" class="tag-cloud-link tag-link-380 tag-link-position-40" style="font-size: 9.3658536585366pt;" aria-label="Via Della Seta (32 elementi)">Via Della Seta</a>
<a href="https://www.china-files.com/tag/vietnam/" class="tag-cloud-link tag-link-617 tag-link-position-41" style="font-size: 12.09756097561pt;" aria-label="Vietnam (68 elementi)">Vietnam</a>
<a href="https://www.china-files.com/tag/wechat/" class="tag-cloud-link tag-link-385 tag-link-position-42" style="font-size: 8.3414634146341pt;" aria-label="Wechat (24 elementi)">Wechat</a>
<a href="https://www.china-files.com/tag/wuhan/" class="tag-cloud-link tag-link-1684 tag-link-position-43" style="font-size: 10.646341463415pt;" aria-label="Wuhan (46 elementi)">Wuhan</a>
<a href="https://www.china-files.com/tag/xi-jinping/" class="tag-cloud-link tag-link-32 tag-link-position-44" style="font-size: 14.829268292683pt;" aria-label="Xi Jinping (144 elementi)">Xi Jinping</a>
<a href="https://www.china-files.com/tag/xinjiang/" class="tag-cloud-link tag-link-390 tag-link-position-45" style="font-size: 10.134146341463pt;" aria-label="Xinjiang (40 elementi)">Xinjiang</a></div>
</div>    </div>
  </div>
        </div>
      </div>
  </article>



<footer id="footer">

  <div class="footer-content bg-black c-white l-white f-text">
    <div class="container">
        <div class="sidebar sidebar-footer row py-4 border-bottom">
    <div id="weart_categoryposts-3" class="widget_weart_categoryposts box col-lg-4 col-md-6 f-text l-meta lh-white c-meta border-right mb-4 mb-lg-0">
<h4 class="text-uppercase mb-3 h5 pb-1 border-bottom c-white">Notizie Brevi</h4>

            <div class="itemList row align-items-center  post-65484 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi tag-belt-and-road tag-censura tag-cina tag-corea-del-nord tag-covid-19 tag-debt-trap tag-montenegro tag-pcc tag-unione-europea tag-xi-jinping">
              <div class="col-3 col-md-3">
          <div class="bg lazy bg-100 rounded-circle" data-src="https://i0.wp.com/www.china-files.com/wp-content/uploads/2021/04/Cattura-16.png?fit=164%2C100&#038;ssl=1" ><a href="https://www.china-files.com/in-cina-e-asia-ant-group-diventa-una-holding-finanziaria-controllata-da-pechino/" title="In Cina e Asia &#8211; Ant Group diventa una holding finanziaria controllata da Pechino" class="coverLink"></a>
          </div>
        </div>
            <div class="col">
                <h2 class="l-black lh-1  h6 f-main"><a href="https://www.china-files.com/in-cina-e-asia-ant-group-diventa-una-holding-finanziaria-controllata-da-pechino/" title="In Cina e Asia &#8211; Ant Group diventa una holding finanziaria controllata da Pechino">In Cina e Asia &#8211; Ant Group diventa una holding finanziaria controllata da Pechino</a></h2>
      </div>
    </div>
  <hr>

      
            <div class="itemList row align-items-center  post-65466 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
              <div class="col-3 col-md-3">
          <div class="bg lazy bg-100 rounded-circle" data-src="https://i1.wp.com/www.china-files.com/wp-content/uploads/2021/04/Cattura-14.png?fit=183%2C100&#038;ssl=1" ><a href="https://www.china-files.com/in-cina-e-asia-miscelare-i-vaccini-covid-19-per-una-maggiore-protezione/" title="In Cina e Asia &#8211; Miscelare i vaccini Covid-19 per una maggiore protezione" class="coverLink"></a>
          </div>
        </div>
            <div class="col">
                <h2 class="l-black lh-1  h6 f-main"><a href="https://www.china-files.com/in-cina-e-asia-miscelare-i-vaccini-covid-19-per-una-maggiore-protezione/" title="In Cina e Asia &#8211; Miscelare i vaccini Covid-19 per una maggiore protezione">In Cina e Asia &#8211; Miscelare i vaccini Covid-19 per una maggiore protezione</a></h2>
      </div>
    </div>
  <hr>

      
            <div class="itemList row align-items-center  post-65418 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
              <div class="col-3 col-md-3">
          <div class="bg lazy bg-100 rounded-circle" data-src="https://i1.wp.com/www.china-files.com/wp-content/uploads/2021/04/Cattura-10.png?fit=220%2C100&#038;ssl=1" ><a href="https://www.china-files.com/in-cina-e-asia-vaccini-priorita-alle-province-cinesi-piu-sviluppate/" title="In Cina e Asia &#8211; Vaccini: priorità alle province cinesi più sviluppate" class="coverLink"></a>
          </div>
        </div>
            <div class="col">
                <h2 class="l-black lh-1  h6 f-main"><a href="https://www.china-files.com/in-cina-e-asia-vaccini-priorita-alle-province-cinesi-piu-sviluppate/" title="In Cina e Asia &#8211; Vaccini: priorità alle province cinesi più sviluppate">In Cina e Asia &#8211; Vaccini: priorità alle province cinesi più sviluppate</a></h2>
      </div>
    </div>
  <hr>

      
            <div class="itemList row align-items-center  post-65407 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
              <div class="col-3 col-md-3">
          <div class="bg lazy bg-100 rounded-circle" data-src="https://i1.wp.com/www.china-files.com/wp-content/uploads/2021/04/Cattura-8.png?fit=189%2C100&#038;ssl=1" ><a href="https://www.china-files.com/in-cina-e-asia-xi-al-telefono-con-la-merkel-per-ricucire-i-rapporti-ue-cina/" title="In Cina e Asia &#8211; Xi al telefono con la Merkel per ricucire i rapporti Ue-Cina" class="coverLink"></a>
          </div>
        </div>
            <div class="col">
                <h2 class="l-black lh-1  h6 f-main"><a href="https://www.china-files.com/in-cina-e-asia-xi-al-telefono-con-la-merkel-per-ricucire-i-rapporti-ue-cina/" title="In Cina e Asia &#8211; Xi al telefono con la Merkel per ricucire i rapporti Ue-Cina">In Cina e Asia &#8211; Xi al telefono con la Merkel per ricucire i rapporti Ue-Cina</a></h2>
      </div>
    </div>
  <hr>

      
            <div class="itemList row align-items-center  post-65385 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi tag-asia tag-censura tag-cina tag-corea-del-nord tag-myanmar tag-stati-uniti tag-usa tag-xi-jinping tag-xinjiang">
              <div class="col-3 col-md-3">
          <div class="bg lazy bg-100 rounded-circle" data-src="https://i2.wp.com/www.china-files.com/wp-content/uploads/2021/04/Olympics.jpg?fit=167%2C100&#038;ssl=1" ><a href="https://www.china-files.com/in-cina-e-asia-il-comitato-olimpico-sceglie-unazienda-cinese-legata-allo-xinjiang/" title="In Cina e Asia &#8211; Il comitato olimpico sceglie un’azienda cinese legata allo Xinjiang" class="coverLink"></a>
          </div>
        </div>
            <div class="col">
                <h2 class="l-black lh-1  h6 f-main"><a href="https://www.china-files.com/in-cina-e-asia-il-comitato-olimpico-sceglie-unazienda-cinese-legata-allo-xinjiang/" title="In Cina e Asia &#8211; Il comitato olimpico sceglie un’azienda cinese legata allo Xinjiang">In Cina e Asia &#8211; Il comitato olimpico sceglie un’azienda cinese legata allo Xinjiang</a></h2>
      </div>
    </div>
  <hr>

      

      </div>
<div id="custom_html-2" class="widget_text widget_custom_html box col-lg-4 col-md-6 f-text l-meta lh-white c-meta border-right mb-4 mb-lg-0"><h4 class="text-uppercase mb-3 h5 pb-1 border-bottom c-white">Iscriviti alla Newsletter</h4><div class="textwidget custom-html-widget"><a id="support"></a>
<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-49900 mc4wp-form-theme mc4wp-form-theme-dark" method="post" data-id="49900" data-name="Newsletter from China" ><div class="mc4wp-form-fields"><p>
    <label>Nome e Cognome</label>
    <input type="text" name="FNAME">
</p>
<p>
	<label>E-mail: </label>
	<input type="email" name="EMAIL" placeholder="Il tuo indirizzo email" required />
</p>

<p>
	<input type="submit" value="Iscriviti" />
</p></div><label style="display: none !important;">Lascia questo campo vuoto se sei umano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1618334627" /><input type="hidden" name="_mc4wp_form_id" value="49900" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
<div align="center">
<a href="https://www.china-files.com/nuovo-anno-lunare-nuovi-progetti-sostieni-china-files/"><b>SUPPORTACI</b></a>
<br>
<br>
China Files ha bisogno del sostegno dei suoi lettori per continuare a portare avanti approfondimenti di qualità sul mondo asiatico. Supportaci con una sottoscrizione libera o mensile. 
<br>
<br>
	<a href="https://www.china-files.com/nuovo-anno-lunare-nuovi-progetti-sostieni-china-files/"><b><u>Scopri di più</u></b></a>
<br>
<br>
<div ><form target='_blank' action='https://www.paypal.com/cgi-bin/webscr' method='post'><input type='hidden' name='cmd' value='_donations' /><input type='hidden' name='business' value='business.chinafiles@gmail.com' /><input type='hidden' name='item_name' value='SUPPORTACI' /><input type='hidden' name='item_number' value='' /><input type='hidden' name='currency_code' value='EUR' /><input type='hidden' name='amount' id='amount_62ddad6591fda2113a622a6bbcfad7c6' value='' /><input type='hidden' name='no_note' value='0'><input type='hidden' name='no_shipping' value='1'><input type='hidden' name='notify_url' value='https://www.china-files.com/wp-admin/admin-post.php?action=add_wpedon_button_ipn'><input type='hidden' name='lc' value='it_IT'><input type='hidden' name='bn' value='WPPlugin_SP'><input type='hidden' name='return' value='https://www.china-files.com/' /><input type='hidden' name='cancel_return' value='https://www.china-files.com/' /><input class='wpedon_paypalbuttonimage' type='image' src='https://www.paypal.com/it_IT/i/btn/btn_donate_LG.gif' border='0' name='submit' alt='Make your payments with PayPal. It is free, secure, effective.' style='border: none;'><img alt border="0" style="border:none;display:none;" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" data-lazy-src="https://www.paypal.com/it_IT/i/scr/pixel.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt='' border='0' style='border:none;display:none;' src='https://www.paypal.com/it_IT/i/scr/pixel.gif' width='1' height='1'></noscript></form></div>
</div></div></div><div id="media_image-4" class="widget_media_image box col-lg-4 col-md-6 f-text l-meta lh-white c-meta border-right mb-4 mb-lg-0"><h4 class="text-uppercase mb-3 h5 pb-1 border-bottom c-white">COLLABORAZIONI</h4><a href="https://www.china-files.com/chi-siamo/"><img width="700" height="930" src="https://i1.wp.com/www.china-files.com/wp-content/uploads/2021/02/partner-cf.png?fit=700%2C930&amp;ssl=1" class="image wp-image-64123  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="COLLABORAZIONI" data-lazy-srcset="https://i1.wp.com/www.china-files.com/wp-content/uploads/2021/02/partner-cf.png?w=700&amp;ssl=1 700w, https://i1.wp.com/www.china-files.com/wp-content/uploads/2021/02/partner-cf.png?resize=226%2C300&amp;ssl=1 226w, https://i1.wp.com/www.china-files.com/wp-content/uploads/2021/02/partner-cf.png?resize=75%2C100&amp;ssl=1 75w, https://i1.wp.com/www.china-files.com/wp-content/uploads/2021/02/partner-cf.png?resize=500%2C664&amp;ssl=1 500w, https://i1.wp.com/www.china-files.com/wp-content/uploads/2021/02/partner-cf.png?resize=690%2C917&amp;ssl=1 690w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://i1.wp.com/www.china-files.com/wp-content/uploads/2021/02/partner-cf.png?fit=700%2C930&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>  </div>
              <div class="row py-4">
          <div class="col-12 d-flex align-items-center text-center justify-content-center f-main c-white">
            <span class="mr-2 d-none d-md-inline">Social Channels:</span>
            <ul id="menu-social_menu-1" class="social-channels  d-inline"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49714"><a target="_blank" rel="noopener" href="https://www.instagram.com/china_files/">instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49712"><a target="_blank" rel="noopener" href="https://www.facebook.com/ChinaFilesIT/">facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49713"><a target="_blank" rel="noopener" href="https://twitter.com/chinafiles">twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49953"><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/china-files-notizie-dall-asia">linkedin</a></li>
</ul>          </div>
        </div>
          </div>
  </div>

  <div class="copyright container ">
    <div class="row">
              <div class="col-lg-4 py-3">
          <div class="logo f-main l-black lh-1" itemscope>
                          <a href="https://www.china-files.com/" class="custom-logo-link" rel="home"><img width="400" height="136" src="https://i1.wp.com/www.china-files.com/wp-content/uploads/2021/01/cropped-LOGO-CF1-1.png?fit=400%2C136&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="China Files" data-lazy-srcset="https://i1.wp.com/www.china-files.com/wp-content/uploads/2021/01/cropped-LOGO-CF1-1.png?w=400&amp;ssl=1 400w, https://i1.wp.com/www.china-files.com/wp-content/uploads/2021/01/cropped-LOGO-CF1-1.png?resize=300%2C102&amp;ssl=1 300w, https://i1.wp.com/www.china-files.com/wp-content/uploads/2021/01/cropped-LOGO-CF1-1.png?resize=294%2C100&amp;ssl=1 294w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.china-files.com/wp-content/uploads/2021/01/cropped-LOGO-CF1-1.png?fit=400%2C136&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                      </div><!-- .logo -->
        </div>
      
      <div class="col d-flex align-items-center f-main small">
        <div class="text-right l-black lh-1 ml-auto">
          <ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63530"><a href="https://www.china-files.com/category/paesi/">Paesi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-63536"><a href="https://www.china-files.com/category/argomenti/">Argomenti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-63542"><a href="https://www.china-files.com/category/rubriche/">Rubriche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63559"><a href="https://www.china-files.com/category/notizie-brevi/">Rassegna Stampa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63703"><a href="https://www.china-files.com/video/">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49698"><a href="https://www.china-files.com/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63554"><a href="https://www.china-files.com/category/rubriche/sinologie/">Sinologie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-64192"><a href="https://www.china-files.com/#support">Supportaci</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63566"><a href="https://www.china-files.com/chi-siamo/">Chi siamo</a></li>
</ul>          <p class="m-0 ml-auto d-block">&copy; 2018 China Files - Tutti i diritti sono riservati, è vietata la riproduzione anche parziale di qualsiasi contenuto.</p>
        </div>
      </div>
    </div>
  </div>

</footer>
</div><!-- main content div -->
<!--googleoff: all--><div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='https://www.china-files.com' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p></p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.6.2' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									-moz-border-radius: 10px; -webkit-border-radius: 10px; -khtml-border-radius: 10px;  border-radius: 10px; -o-border-radius: 10px;
								}
								.ssba img
								{
									width: 20px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 6px;
								line-height: 15px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: none;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.china-files.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.6.2' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le2AmMUAAAAAJL1c27bG_ZyBgQl8uWAeFXe2Auo&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/js/jquery.wait.js' id='jquery-wait-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/js/jquery.infinitescroll.min.js' id='jquery-infinitescroll-min-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/js/jquery.lazy.min.js' id='jquery-lazy-min-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/js/sticky.min.js' id='sticky-min-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/js/bootstrap.bundle.min.js' id='bootstrap-boundle-min-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/weart.js' id='stuffpost-weart-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.2.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1' id='mc4wp-forms-api-js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Le2AmMUAAAAAJL1c27bG_ZyBgQl8uWAeFXe2Auo',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202115.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'183527814',post:'65473',tz:'2',srv:'www.china-files.com'} ]);
	_stq.push([ 'clickTrackerInit', '183527814', '65473' ]);
</script>
</body>
</html>