<!doctype html>
<html lang="it-IT"
      prefix="og: http://ogp.me/ns#">
<head>
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta charset="UTF-8" >
  <link rel="pingback" href="https://www.china-files.com/xmlrpc.php" />
  <title>L&#039;emergenza coronavirus scuote il Pcc - China Files</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.china-files.com/lemergenza-coronavirus-scuote-il-pcc/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;emergenza coronavirus scuote il Pcc - China Files" />
<meta property="og:description" content="Un articolo comparso su Qiushi conferma l&#039;intervento diretto di Xi Jinping nella gestione della crisi già a partire dal 7 gennaio, due settimane prima che venisse confermata la trasmissbilità da uomo a uomo. La stampa internazionale ne ha dato una lettura semplicistica, accusando la leadership di aver insabbiato l&#039;epidemia. Una spiegazione più realistica va ricercata nella liturgia comunicativa utilizzata dal partito comunista quando intende spiegare alcuni suoi comportamenti" />
<meta property="og:url" content="https://www.china-files.com/lemergenza-coronavirus-scuote-il-pcc/" />
<meta property="og:site_name" content="China Files" />
<meta property="article:publisher" content="https://www.facebook.com/ChinaFilesIT/" />
<meta property="article:tag" content="Cina" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Pcc" />
<meta property="article:tag" content="Sars" />
<meta property="article:tag" content="Xi Jinping" />
<meta property="article:section" content="Cina" />
<meta property="article:published_time" content="2020-02-19T06:43:53+00:00" />
<meta property="og:image" content="https://www.china-files.com/wp-content/uploads/2020/02/Cattura-39-1024x533.png" />
<meta property="og:image:secure_url" content="https://www.china-files.com/wp-content/uploads/2020/02/Cattura-39-1024x533.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Un articolo comparso su Qiushi conferma l&#039;intervento diretto di Xi Jinping nella gestione della crisi già a partire dal 7 gennaio, due settimane prima che venisse confermata la trasmissbilità da uomo a uomo. La stampa internazionale ne ha dato una lettura semplicistica, accusando la leadership di aver insabbiato l&#039;epidemia. Una spiegazione più realistica va ricercata nella liturgia comunicativa utilizzata dal partito comunista quando intende spiegare alcuni suoi comportamenti" />
<meta name="twitter:title" content="L&#039;emergenza coronavirus scuote il Pcc - China Files" />
<meta name="twitter:site" content="@chinafiles" />
<meta name="twitter:image" content="https://www.china-files.com/wp-content/uploads/2020/02/Cattura-39.png" />
<meta name="twitter:creator" content="@chinafiles" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.china-files.com/#organization","name":"China Files","url":"https://www.china-files.com/","sameAs":["https://www.facebook.com/ChinaFilesIT/","http://china_files","https://it.linkedin.com/company/china-files","https://twitter.com/chinafiles"],"logo":{"@type":"ImageObject","@id":"https://www.china-files.com/#logo","inLanguage":"it-IT","url":"https://www.china-files.com/wp-content/uploads/2018/07/merriweather-3.png","width":300,"height":83,"caption":"China Files"},"image":{"@id":"https://www.china-files.com/#logo"}},{"@type":"WebSite","@id":"https://www.china-files.com/#website","url":"https://www.china-files.com/","name":"China Files","inLanguage":"it-IT","description":"Reports from China","publisher":{"@id":"https://www.china-files.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.china-files.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.china-files.com/lemergenza-coronavirus-scuote-il-pcc/#primaryimage","inLanguage":"it-IT","url":"https://www.china-files.com/wp-content/uploads/2020/02/Cattura-39.png","width":2559,"height":1333},{"@type":"WebPage","@id":"https://www.china-files.com/lemergenza-coronavirus-scuote-il-pcc/#webpage","url":"https://www.china-files.com/lemergenza-coronavirus-scuote-il-pcc/","name":"L&#039;emergenza coronavirus scuote il Pcc - China Files","isPartOf":{"@id":"https://www.china-files.com/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.china-files.com/lemergenza-coronavirus-scuote-il-pcc/#primaryimage"},"datePublished":"2020-02-19T06:43:53+00:00","dateModified":"2020-02-19T06:43:53+00:00"},{"@type":"Article","@id":"https://www.china-files.com/lemergenza-coronavirus-scuote-il-pcc/#article","isPartOf":{"@id":"https://www.china-files.com/lemergenza-coronavirus-scuote-il-pcc/#webpage"},"author":{"@id":"https://www.china-files.com/#/schema/person/0bbc23013d4e56e595af5568967168c5"},"headline":"L&#8217;emergenza coronavirus scuote il Pcc","datePublished":"2020-02-19T06:43:53+00:00","dateModified":"2020-02-19T06:43:53+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.china-files.com/lemergenza-coronavirus-scuote-il-pcc/#webpage"},"publisher":{"@id":"https://www.china-files.com/#organization"},"image":{"@id":"https://www.china-files.com/lemergenza-coronavirus-scuote-il-pcc/#primaryimage"},"keywords":"Cina,coronavirus,Pcc,Sars,Xi Jinping","articleSection":"Cina,Economia, Politica e Societ\u00e0","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.china-files.com/#/schema/person/0bbc23013d4e56e595af5568967168c5","name":"Simone Pieranni","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="China Files &raquo; Feed" href="https://www.china-files.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="China Files &raquo; Feed dei commenti" href="https://www.china-files.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="China Files &raquo; L&#8217;emergenza coronavirus scuote il Pcc Feed dei commenti" href="https://www.china-files.com/lemergenza-coronavirus-scuote-il-pcc/feed/" />
      <!-- facebook -->
      <meta property="og:type" content="article"/>
      <meta property="og:title" content="L&#8217;emergenza coronavirus scuote il Pcc"/>
      <meta property="og:description" content="Un articolo comparso su Qiushi conferma l'intervento diretto di Xi Jinping nella gestione della crisi già a partire dal 7 gennaio, due settimane prima che venisse confermata la trasmissbilità da uomo a uomo. La stampa internazionale ne ha dato una lettura semplicistica, accusando la leadership di aver insabbiato l'epidemia. Una spiegazione più realistica va ricercata nella liturgia comunicativa utilizzata dal partito comunista quando intende spiegare alcuni suoi comportamenti"/>
      <meta property="og:url" content="https://www.china-files.com/lemergenza-coronavirus-scuote-il-pcc/"/>
      <meta property="og:image" content="https://www.china-files.com/wp-content/uploads/2020/02/Cattura-39-1024x533.png"/>
      <meta property="og:site_name" content="China Files"/>
      <!-- twitter -->
      <meta name="twitter:card" content="summary" />
      <meta name="twitter:title" content="L&#8217;emergenza coronavirus scuote il Pcc" />
      <meta name="twitter:description" content="Un articolo comparso su Qiushi conferma l'intervento diretto di Xi Jinping nella gestione della crisi già a partire dal 7 gennaio, due settimane prima che venisse confermata la trasmissbilità da uomo a uomo. La stampa internazionale ne ha dato una lettura semplicistica, accusando la leadership di aver insabbiato l'epidemia. Una spiegazione più realistica va ricercata nella liturgia comunicativa utilizzata dal partito comunista quando intende spiegare alcuni suoi comportamenti" />
      <meta name="twitter:url" content="https://www.china-files.com/lemergenza-coronavirus-scuote-il-pcc/" />
      <meta name="twitter:image" content="https://www.china-files.com/wp-content/uploads/2020/02/Cattura-39-1024x533.png" />
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.china-files.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.china-files.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.china-files.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.china-files.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.china-files.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.china-files.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-all-min-css'  href='https://www.china-files.com/wp-content/themes/stuffpost/assets/fontawesome/web-fonts-with-css/css/fontawesome-all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='stuffpost-weart-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%7CAlegreya&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='stuffpost-weart-style-css'  href='https://www.china-files.com/wp-content/themes/stuffpost/assets/weart.css' type='text/css' media='all' />
<link rel='stylesheet' id='stuffpost-style-css'  href='https://www.china-files.com/wp-content/themes/stuffpost/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.china-files.com/wp-content/themes/stuffpost/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='main-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.china-files.com/wp-content/uploads/js_composer/custom.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.china-files.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.2.0.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='https://www.china-files.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.china-files.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.2'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.2'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.china-files.com\/wp-admin\/admin-ajax.php","security":"66ec4bf7d1","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.china-files.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.china-files.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.2.0.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.2.0.1'></script>
<link rel='https://api.w.org/' href='https://www.china-files.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.china-files.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.china-files.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.china-files.com/?p=59206' />
<link rel="alternate" type="application/json+oembed" href="https://www.china-files.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.china-files.com%2Flemergenza-coronavirus-scuote-il-pcc%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.china-files.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.china-files.com%2Flemergenza-coronavirus-scuote-il-pcc%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.3.1" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.china-files.com/?wordfence_lh=1&hid=38C7C969080BBB2A6B7630DFC86AA535');
</script><!-- Analytics by WP-Statistics v12.6.12 - https://wp-statistics.com/ -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4946563971470072",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eaeaea; }
</style>
	<meta name="generator" content="Powered by Slider Revolution 5.4.7.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">
			span.bg-white.h4{
	background-color:rgba(255, 255, 255, 0.0) !important;
}
.sectionTitle:after
{top:25px;
	left:34px;
	width:75%;
  border-bottom: 1px solid #9a0011 !important;
}
.lead p{
	color:#000;
font-style:italic;
font-size:1.1em;
letter-spacing:-1px;
}
div.mx-auto.my-5.text-center{margin-top: 0.1rem !important;
background-color:#820022;
}
div.py-3{}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-59206 single-format-standard custom-background wp-custom-logo wpb-js-composer js-comp-ver-6.1 vc_responsive">
<!-- MENU -->
<!-- MAIN MENU -->
  <div class="menu-divider"></div>
  <div id="main-menu" class="f-main sticky-header bg-white">
    <div class="w-100 d-flex align-items-center position-relative">

      <div id="bars" class="bg-1 c-white ch-black"><i class="fas fa-bars"></i></div>

      
      <div class="d-flex align-items-center
        mr-auto
        ">
              <nav class="navbar navbar-expand l-black lh-1 px-1 position-static" role="navigation">
          <ul id="desktop-menu" class="navbar-nav px-2 d-none"><li id="menu-item-49687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49687"><a href="https://www.china-files.com/paesi/">Paesi</a>
<ul class="sub-menu">
	<li id="menu-item-50705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50705"><a href="https://www.china-files.com/paesi/cina/">Cina</a></li>
	<li id="menu-item-49847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49847"><a href="https://www.china-files.com/paesi/asia-centrale/">Asia Centrale</a></li>
	<li id="menu-item-49688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49688"><a href="https://www.china-files.com/paesi/asia-orientale/">Asia Orientale</a></li>
	<li id="menu-item-49689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49689"><a href="https://www.china-files.com/paesi/asia-meridionale/">Asia Meridionale</a></li>
	<li id="menu-item-49690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49690"><a href="https://www.china-files.com/paesi/sud-est-asiatico/">Sud Est Asiatico</a></li>
</ul>
</li>
<li id="menu-item-49691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49691"><a href="https://www.china-files.com/argomenti/">Argomenti</a>
<ul class="sub-menu">
	<li id="menu-item-49692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49692"><a href="https://www.china-files.com/argomenti/economia-politica-e-societa/">Economia, Politica e Società</a></li>
	<li id="menu-item-49693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49693"><a href="https://www.china-files.com/argomenti/relazioni-internazionali/">Relazioni Internazionali</a></li>
	<li id="menu-item-49694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49694"><a href="https://www.china-files.com/argomenti/ambiente-e-sociale/">Ambiente e Sociale</a></li>
	<li id="menu-item-49695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49695"><a href="https://www.china-files.com/argomenti/innovazione/">Innovazione</a></li>
	<li id="menu-item-49696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49696"><a href="https://www.china-files.com/argomenti/cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-49711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49711"><a target="_blank" rel="noopener noreferrer" href="https://carattericinesi.china-files.com">Caratteri Cinesi</a></li>
<li id="menu-item-49697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49697"><a href="https://www.china-files.com/sinologie/">Sinologie</a></li>
<li id="menu-item-49698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49698"><a href="https://www.china-files.com/podcast/">Podcast</a></li>
<li id="menu-item-49699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49699"><a href="https://www.china-files.com/video/">Video</a></li>
<li id="menu-item-49700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49700"><a href="https://www.china-files.com/eventi/">Eventi</a></li>
<li id="menu-item-49701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49701"><a href="https://www.china-files.com/orientami/">Orientami</a></li>
</ul>        </nav>
            </div>

      <div class="ml-auto">
        <ul id="menu-social_menu" class="social-channels lh-black l-meta pr-2 d-none  "><li id="menu-item-49714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49714"><a target="_blank" rel="noopener noreferrer" href="https://medium.com/china-files">medium</a></li>
<li id="menu-item-49712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49712"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ChinaFilesIT/">facebook</a></li>
<li id="menu-item-49713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49713"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/chinafiles">twitter</a></li>
<li id="menu-item-49953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49953"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/china-files-notizie-dall-asia">linkedin</a></li>
</ul>                  <div id="search" class="c-meta border-left border-right ch-black d-inline-block"><i class="fas fa-search"></i></div>
              </div>

    </div>
  </div>

<!-- if is a bottom logo -->
      <div class="mx-auto my-5 text-center">
              <a href="https://www.china-files.com/" class="custom-logo-link" rel="home"><img width="300" height="83" src="https://www.china-files.com/wp-content/uploads/2018/07/merriweather-3.png" class="custom-logo" alt="China Files" /></a>          </div>
  
<!-- MOBILE MENU -->
  <div id="mobile-menu">
    <div class="moible-menu-inner container h-100 f-main l-white lh-white">
        <div class="menu w-100 text-uppercase">
          <ul id="menu-mobile_menu" class=""><li id="menu-item-50711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50711"><a target="_blank" rel="noopener noreferrer" href="https://www.china-files.com">Home</a></li>
<li id="menu-item-49774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49774"><a href="https://www.china-files.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-49757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49757"><a href="https://www.china-files.com/paesi/">Paesi</a>
<ul class="sub-menu">
	<li id="menu-item-50709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50709"><a href="https://www.china-files.com/paesi/cina/">Cina</a></li>
	<li id="menu-item-49843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49843"><a href="https://www.china-files.com/paesi/asia-centrale/">Asia Centrale</a></li>
	<li id="menu-item-49758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49758"><a href="https://www.china-files.com/paesi/asia-orientale/">Asia Orientale</a></li>
	<li id="menu-item-49759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49759"><a href="https://www.china-files.com/paesi/asia-meridionale/">Asia Meridionale</a></li>
	<li id="menu-item-49760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49760"><a href="https://www.china-files.com/paesi/sud-est-asiatico/">Sud Est Asiatico</a></li>
</ul>
</li>
<li id="menu-item-49761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49761"><a href="https://www.china-files.com/argomenti/">Argomenti</a>
<ul class="sub-menu">
	<li id="menu-item-49762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49762"><a href="https://www.china-files.com/argomenti/economia-politica-e-societa/">Economia e Politica</a></li>
	<li id="menu-item-49763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49763"><a href="https://www.china-files.com/argomenti/relazioni-internazionali/">Relazioni Internazionali</a></li>
	<li id="menu-item-49764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49764"><a href="https://www.china-files.com/argomenti/ambiente-e-sociale/">Ambiente e Sociale</a></li>
	<li id="menu-item-49765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49765"><a href="https://www.china-files.com/argomenti/innovazione/">Innovazione</a></li>
	<li id="menu-item-49766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49766"><a href="https://www.china-files.com/argomenti/cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-50309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50309"><a target="_blank" rel="noopener noreferrer" href="https://carattericinesi.china-files.com">Caratteri Cinesi</a></li>
<li id="menu-item-49767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49767"><a href="https://www.china-files.com/sinologie/">Sinologie</a></li>
<li id="menu-item-49768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49768"><a href="https://www.china-files.com/podcast/">Podcast</a></li>
<li id="menu-item-49769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49769"><a href="https://www.china-files.com/video/">Video</a></li>
<li id="menu-item-49770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49770"><a href="https://www.china-files.com/eventi/">Eventi</a></li>
<li id="menu-item-49771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49771"><a href="https://www.china-files.com/orientami/">Orientami</a></li>
<li id="menu-item-49772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49772"><a href="https://www.china-files.com/newsletter/">Newsletter</a></li>
<li id="menu-item-49773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49773"><a href="https://www.china-files.com/contatti/">Contatti</a></li>
</ul>        </div>
    </div>
  </div>

<!-- search menu -->
  <div id="search-menu">
    <div class="moible-menu-inner container h-100 f-main l-white lh-white">
        <div class="menu w-100">
          <form role="search" method="get" class="search-form d-block " action="https://www.china-files.com/">
  <div class="input-group">
    <input type="search" class="form-control search-field" placeholder="Search for..." aria-label="Search for..." name="s">
    <span class="input-group-btn">
      <button class="btn bg-1 c-white search-submit" type="submit"><i class="fas fa-search"></i></button>
    </span>
  </div>
</form>
        </div>
    </div>
  </div><!-- MAIN --><div class="c-black f-text main">



  <article id="post-59206" class="post-59206 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-economia-politica-e-societa tag-cina tag-coronavirus tag-pcc tag-sars tag-xi-jinping">
    <!-- HEADER -->
      <header class="article-header has-img c-white l-white ">
                  <div class="bg bg-post" style="background-image: url(https://www.china-files.com/wp-content/uploads/2020/02/Cattura-39.png)"></div>
                <div class="img-text">
          <div class="container">
            <div class="row">
              <div class="col-lg-10 mb-3 mt-4 offset-lg-1">
                <div class="meta row align-items-center d-none d-sm-flex">
                  <div class="col-lg-6 actual-meta">
                          <div class="by-badge c-meta  small d-flex align-items-center">
        <img src="https://secure.gravatar.com/avatar/bcc3e1668442e4b44ecc8ea7330eb969?s=28&amp;d=mm&amp;r=g" class="rounded-circle mr-1" alt="" />
        <span class="author">
          By <a href="https://www.china-files.com/author/simone-pieranni/" title="Articoli scritti da Simone Pieranni" rel="author">Simone Pieranni</a>        </span>
                  <span class="date ml-1">
            / 19 Febbraio 2020          </span>
              </div>
                      </div><!-- .actual-meta -->
                  <div class="col-lg-6 share">
                    <!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.china-files.com/lemergenza-coronavirus-scuote-il-pcc/"  target="_blank" ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 20px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.china-files.com/lemergenza-coronavirus-scuote-il-pcc/&amp;text=L%E2%80%99emergenza%20coronavirus%20scuote%20il%20Pcc%20"  target=&quot;_blank&quot; ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 20px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.china-files.com/lemergenza-coronavirus-scuote-il-pcc/"  target=&quot;_blank&quot; ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 20px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=L%26#8217;emergenza%20coronavirus%20scuote%20il%20Pcc&#038;body=%20https://www.china-files.com/lemergenza-coronavirus-scuote-il-pcc/"><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 20px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" style="width: 20px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div>                  </div>
                </div><!-- .meta -->
                <hr class="brd-bl mb-4 mt-1 d-none d-sm-flex">
                <h1 class="title f-main my-3 font-weight-bold">L&#8217;emergenza coronavirus scuote il Pcc</h1>
              </div><!-- .col-lg-10 -->
            </div><!-- .row -->
          </div><!-- .container -->
        </div><!-- .img-text -->
      </header>

    <!-- CONTENT -->
      <div class="container post-container pt-4">
        <div class="row pb-5">
          <div class="col-lg-7 offset-lg-1
          ">
            
<!-- /* EXCERPT */ -->
  <div class="lead c-meta mb-4 f-main"><p>Un articolo comparso su Qiushi conferma l&#8217;intervento diretto di Xi Jinping nella gestione della crisi già a partire dal 7 gennaio, due settimane prima che venisse confermata la trasmissbilità da uomo a uomo. La stampa internazionale ne ha dato una lettura semplicistica, accusando la leadership di aver insabbiato l&#8217;epidemia. Una spiegazione più realistica va ricercata nella liturgia comunicativa utilizzata dal partito comunista quando intende spiegare alcuni suoi comportamenti</p>
</div>

<!-- /* FEATURED IMG or VIDEO */ -->
  <!-- /* CONTENT */ -->
  <div class="post-content l-1 lh-black mb-4 clearfix"><p>Il momento politico peggiore per Xi Jinping, da quando la Cina è in piena emergenza da coronavirus, è arrivato a causa di un articolo pubblicato dalla rivista <em>Qiushi</em>, il magazine teorico ufficiale del partito comunista cinese. L’articolo in questione, in realtà, è un discorso di Xi Jinping nel quale si apprende che il numero uno di Pechino sapeva già tutto e anzi già predisponeva ordini per contrastare il coronavirus il 7 gennaio. Ovvero tredici giorni in anticipo rispetto al suo primo discorso ufficiale sull’epidemia, ma comunque sette giorni dopo che la Cina aveva già avvisato l’Organizzazione mondiale della sanità.</p>
<p>Naturalmente alcuni media internazionali hanno utilizzato la data del 7 gennaio per accusare Xi Jinping di aver ritardato le comunicazioni alla popolazione, coprendosi dunque del grave errore di aver sottovalutato il virus.</p>
<p>LA VERITÀ, però, sembra più scritta in quella liturgia comunicativa utilizzata dal partito comunista quando intende spiegare alcuni suoi comportamenti: la data del 7 gennaio, così insolitamente sottolineata nel discorso di Xi, potrebbe indicare infatti la volontà del Pcc di spiegare i motivi degli allontanamenti dei tanti funzionari della regione dell’Hubei: se il 7 gennaio Xi aveva dato indicazioni e i responsabili del Pcc dell’Hubei le hanno ignorate (proseguendo, come niente fosse, con l’organizzazione delle celebrazioni del capodanno cinese), ecco spiegato il loro allontanamento, insieme alla presentazione di Xi, come leader in grado di prendere subito in mano la situazione.</p>
<p>In ogni caso, per Xi Jinping – come per tutto l’apparato del Pcc – non è un momento semplice, come evidenziano i social media cinesi e la stretta che si è compiuta sulle voci critiche.</p>
<p>L’EMERGENZA del coronavirus, con persone costrette a stare in casa e uscire solo alcune volte al giorno, muniti di una nuova tessera che permette i movimenti fuori casa (questo accade in tutte le città cinesi, non solo nella blindata Wuhan), ha dato vita a un profluvio di video e post realizzati da semplici cittadini che hanno consentito di farsi un’idea di come stessero andando le cose, soprattutto nel primo periodo della quarantena a Wuhan e delle difficoltà in altre città.</p>
<p>Molti di questi video, in particolare, hanno mostrato le difficoltà degli ospedali a gestire la crisi, trovando una straordinaria vicinanza con molti articoli apparsi sulla stampa più intraprendente del paese. Si tratta di un filone percorso anche da Chen Qiushi, un avvocato che aveva postato in rete numerosi video che ben descrivevano lo stato di caos e l’insufficienza di letti e materiale medico degli ospedali di Wuhan. Chen e Fan Bin, un videogiornalista, sono spariti da alcuni giorni e c’è da credere che nella loro scomparsa ci sia lo zampino delle autorità.</p>
<p>NEGLI ULTIMI GIORNI, infatti, la macchina di controllo del Partito comunista ha cominciato a bloccare molti più contenuti rispetto all’inizio della crisi e ad arrestare o zittire alcune voci critiche nei confronti dell’operato del partito. Oltre a Chen e Fan scomparsi, è stato arrestato l’avvocato Xu Zhiyong, che già nel 2014 era finito in carcere per aver organizzato un evento del cosiddetto «movimento dei nuovi cittadini».</p>
<p>Il caso più eclatante è quello del professore della prestigiosa università Tsinghua, Xu Zhangrun, finito ai domiciliari dopo un lungo articolo critico nei confronti della gestione dell’emergenza da parte del Pcc, che segue un altro suo intervento nel quale metteva nel mirino l’incredibile accumulo di potere di Xi Jinping, accusandolo di aver modificato il limite del doppio mandato alla presidenza, ponendosi al di sopra di tutto, perfino del partito stesso. Come ha riportato il <em>Guardian</em>, secondo un amico, «lo hanno confinato in casa con il pretesto che doveva essere messo in quarantena».</p>
<p>[Pubblicato su il manifesto]</p>
</div>
<!-- /* LINK PAGES */ -->
  
<!-- /* POST SHARE */ -->
  <div class="post-share row">
    <div class="col-lg-6">
      <div class="post-pagination clearfix">
                          <a href="https://www.china-files.com/pillole-di-cina-pericolo-giallo-imperiale-con-gradazione-fiume-giallo/" class="d-inline-block c-black">
            <i class="fas fa-angle-left"></i>
          </a>
                              </div><!-- .post-pagination -->
    </div><!-- .col-lg-6 -->
    <div class="col"><!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.china-files.com/lemergenza-coronavirus-scuote-il-pcc/"  target="_blank" ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 20px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.china-files.com/lemergenza-coronavirus-scuote-il-pcc/&amp;text=L%E2%80%99emergenza%20coronavirus%20scuote%20il%20Pcc%20"  target=&quot;_blank&quot; ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 20px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.china-files.com/lemergenza-coronavirus-scuote-il-pcc/"  target=&quot;_blank&quot; ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 20px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=L%26#8217;emergenza%20coronavirus%20scuote%20il%20Pcc&#038;body=%20https://www.china-files.com/lemergenza-coronavirus-scuote-il-pcc/"><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 20px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" style="width: 20px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div></div>
  </div><!-- .post-share -->
<!-- /* cat and tags */ -->
  <hr class="mt-2">
  <div class="post-tags clearfix f-title l-black c-meta f-main">
    <span class="category float-left">Categories: <a href="https://www.china-files.com/category/cina/" rel="category tag">Cina</a>, <a href="https://www.china-files.com/category/economia-politica-e-societa/" rel="category tag">Economia, Politica e Società</a></span>
    <span class="tags float-right">Tag:<a href="https://www.china-files.com/tag/cina/" rel="tag">Cina</a>, <a href="https://www.china-files.com/tag/coronavirus/" rel="tag">coronavirus</a>, <a href="https://www.china-files.com/tag/pcc/" rel="tag">Pcc</a>, <a href="https://www.china-files.com/tag/sars/" rel="tag">Sars</a>, <a href="https://www.china-files.com/tag/xi-jinping/" rel="tag">Xi Jinping</a></span>
  </div><!-- .post-tags -->

<!-- /* Authors */ -->
  
<!-- /* BANNER */ -->
  
<!-- /* RELATED */ -->
      <div class="post-related-title">    <div class="container mt-5">
      <div class="row justify-content-center">
        <div class="col-lg-10 c-black mb-2">
          <div class="sectionTitle">
            <span class="bg-white h4 h5">Related Articles</span>
          </div>
        </div>
      </div>
    </div>
    </div>
     <div id="post-related" class="carousel slide post-related mt-2" data-ride="carousel">
      <div class="carousel-inner">
                  <div class="carousel-item active">
            <div class="row no-gutters">
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-59182 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-cultura tag-cina tag-fiume-giallo tag-giallo tag-razzismo tag-xenofobia">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/02/Cattura-34-1024x525.png" ></div>
                <a href="https://www.china-files.com/pillole-di-cina-pericolo-giallo-imperiale-con-gradazione-fiume-giallo/" title="Pillole di Cina – Pericolo giallo-imperiale con gradazione Fiume-Giallo" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">Pillole di Cina – Pericolo giallo-imperiale con gradazione Fiume-Giallo</h2>
        </div>
      </div>
    </div>
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-59185 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-economia-politica-e-societa category-relazioni-internazionali tag-5-stelle tag-cina tag-coronavirus tag-governo tag-italia tag-lega tag-mattarella tag-xi-jinping">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/02/Cattura-36-1024x574.png" ></div>
                <a href="https://www.china-files.com/go-east-un-concerto-allunga-la-vita/" title="Go East &#8211; Un concerto allunga la vita" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">Go East &#8211; Un concerto allunga la vita</h2>
        </div>
      </div>
    </div>
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-59197 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-economia-politica-e-societa tag-cina tag-commerci tag-export tag-import tag-surplus tag-trade-war">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/02/Cattura-37-1024x581.png" ></div>
                <a href="https://www.china-files.com/cina-il-mercato-interno-e-il-nuovo-mantra/" title="Cina, il mercato interno è il nuovo mantra" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">Cina, il mercato interno è il nuovo mantra</h2>
        </div>
      </div>
    </div>
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-59175 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-economia-politica-e-societa tag-calo-demografico tag-cina tag-hukou tag-madri tag-single">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/02/Cattura-32-1024x506.png" ></div>
                <a href="https://www.china-files.com/la-rivincita-delle-madri-single/" title="La rivincita delle madri single" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">La rivincita delle madri single</h2>
        </div>
      </div>
    </div>
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-59167 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-sinologie tag-cina tag-giovani tag-nazionalismo tag-pcc">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/02/Cattura-31-1024x497.png" ></div>
                <a href="https://www.china-files.com/sinologie-cosa-significa-diventare-membro-del-pcc-per-i-giovani-cinesi-di-oggi/" title="Sinologie &#8211; Cosa significa diventare membro del PCC per i giovani cinesi di oggi?" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">Sinologie &#8211; Cosa significa diventare membro del PCC per i giovani cinesi di oggi?</h2>
        </div>
      </div>
    </div>
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-59151 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-innovazione tag-ai tag-cina tag-coronavirus tag-tecnologia tag-wuhan">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/02/Cattura-28-1024x573.png" ></div>
                <a href="https://www.china-files.com/la-prima-emergenza-sanitaria-nellepoca-dellintelligenza-artificiale/" title="La prima emergenza sanitaria nell’epoca dell’Intelligenza artificiale" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">La prima emergenza sanitaria nell’epoca dell’Intelligenza artificiale</h2>
        </div>
      </div>
    </div>
                        </div>
          </div><!-- .carousel-item -->
          <div class="carousel-item">
            <div class="row no-gutters">
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-59155 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-economia-politica-e-societa tag-calcio tag-cina tag-erpan-ezimjan tag-ilzat-akhmetov tag-mirahmetjan-muzepper tag-uiguri">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/02/Cattura-29-1024x579.png" ></div>
                <a href="https://www.china-files.com/cartellino-rosso-mirahmetjan-muzepper-un-uiguro-a-shanghai/" title="Cartellino Rosso &#8211; Mirahmetjan Muzepper – un Uiguro a Shanghai" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">Cartellino Rosso &#8211; Mirahmetjan Muzepper – un Uiguro a Shanghai</h2>
        </div>
      </div>
    </div>
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-59145 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-innovazione tag-cina tag-coronavirus tag-dingtalk tag-internet">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/02/Cattura-27-1024x529.png" ></div>
                <a href="https://www.china-files.com/china-e-files-coronavirus-e-remote-work-la-fine-del-996/" title="China E-Files &#8211; Coronavirus e remote work. La fine del “996”?" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">China E-Files &#8211; Coronavirus e remote work. La fine del “996”?</h2>
        </div>
      </div>
    </div>
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-59133 post type-post status-publish format-standard has-post-thumbnail hentry category-asia-orientale category-cina category-economia-politica-e-societa tag-cina tag-coronavirus tag-crociera tag-quarantena tag-wuhan tag-yokohama">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/02/Cattura-25-1024x538.png" ></div>
                <a href="https://www.china-files.com/coronavirus-trattenere-i-passeggeri-a-bordo-della-nave-non-e-una-buona-idea/" title="Coronavirus: «Trattenere i passeggeri a bordo della nave non è una buona idea»" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">Coronavirus: «Trattenere i passeggeri a bordo della nave non è una buona idea»</h2>
        </div>
      </div>
    </div>
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-59124 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-economia-politica-e-societa tag-chen-yixin tag-cina tag-coronavirus tag-pcc tag-wuhan tag-xi-jinping">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/02/Cattura-23-1024x581.png" ></div>
                <a href="https://www.china-files.com/chen-yixin-un-alleato-di-xi-a-wuhan/" title="Chen Yixin, un alleato di Xi a Wuhan" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">Chen Yixin, un alleato di Xi a Wuhan</h2>
        </div>
      </div>
    </div>
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-59121 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-economia-politica-e-societa tag-cina tag-coronavirus tag-covid-19 tag-lega tag-migranti tag-oms tag-wuhan">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/02/Cattura-22-1024x548.png" ></div>
                <a href="https://www.china-files.com/il-coronavirus-ha-finalmente-un-nome/" title="Il coronavirus ha finalmente un nome" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">Il coronavirus ha finalmente un nome</h2>
        </div>
      </div>
    </div>
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-59103 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-economia-politica-e-societa tag-capodanno-lunare tag-cina tag-coronavirus tag-wuhan">
        <div class="bg lazy bg-100" data-src="https://www.china-files.com/wp-content/uploads/2020/02/Cattura-21-1024x557.png" ></div>
                <a href="https://www.china-files.com/coronavirus-la-cina-fronteggia-il-ritorno-dopo-il-capodanno/" title="Coronavirus: la Cina fronteggia il ritorno dopo il Capodanno" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">Coronavirus: la Cina fronteggia il ritorno dopo il Capodanno</h2>
        </div>
      </div>
    </div>
                          </div>
          </div><!-- .carousel-item -->
              </div><!-- .carosuel-inner -->
      <a class="carousel-control-prev" href="#post-related" role="button" data-slide="prev">
        <span class="carousel-control-prev-icon" aria-hidden="true"></span>
      </a>
      <a class="carousel-control-next" href="#post-related" role="button" data-slide="next">
        <span class="carousel-control-next-icon" aria-hidden="true"></span>
      </a>
    </div><!-- .#post-related -->
  
<!-- /* COMMENTS */ -->
  <div class="post-comments clearfix mt-5 small"><p class='alert alert-warning'>Comments are closed for this post.</p>
</div>

<!-- /* article schema */ -->
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.china-files.com/lemergenza-coronavirus-scuote-il-pcc/"
    },
    "headline": "L&#8217;emergenza coronavirus scuote il Pcc",
    "image": [
      "https://www.china-files.com/wp-content/uploads/2020/02/Cattura-39-150x150.png",
      "https://www.china-files.com/wp-content/uploads/2020/02/Cattura-39-1024x533.png",
      "https://www.china-files.com/wp-content/uploads/2020/02/Cattura-39.png"
    ],
    "datePublished": " ",
    "dateModified": "2020-02-19T07:43:53+01:00 ",
    "author": {
      "@type": "Person",
      "name": "Simone Pieranni"
    },
    "publisher": {
      "@type": "Organization",
      "name": "China Files",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.china-files.com/wp-content/uploads/2018/07/merriweather-3.png"
      }
    },
    "description": "Un articolo comparso su Qiushi conferma l&#039;intervento diretto di Xi Jinping nella gestione della crisi già a partire dal 7 gennaio, due settimane prima che venisse confermata la trasmissbilità da uomo a uomo. La stampa internazionale ne ha dato una lettura semplicistica, accusando la leadership di aver insabbiato l&#039;epidemia. Una spiegazione più realistica va ricercata nella liturgia comunicativa utilizzata dal partito comunista quando intende spiegare alcuni suoi comportamenti"
  }
  </script>

          </div>
            <div class="sidebar col mt-5 mt-lg-0 ml-lg-4" data-sticky-container>
    <div class="sidebar-inner sticky-sidebar" data-margin-top="60" data-sticky-for="992">
      <div id="search-2" class="widget_search box mb-4 f-text l-black lh-1 c-black"><form role="search" method="get" class="search-form d-block " action="https://www.china-files.com/">
  <div class="input-group">
    <input type="search" class="form-control search-field" placeholder="Search for..." aria-label="Search for..." name="s">
    <span class="input-group-btn">
      <button class="btn bg-1 c-white search-submit" type="submit"><i class="fas fa-search"></i></button>
    </span>
  </div>
</form>
</div>		<div id="recent-posts-2" class="widget_recent_entries box mb-4 f-text l-black lh-1 c-black">		<h4 class="text-uppercase mb-3 h5 pb-1 border-bottom brd-1 brd-width-bold">Articoli recenti</h4>		<ul>
											<li>
					<a href="https://www.china-files.com/in-cina-e-asia-tra-cina-e-usa-e-guerra-mediatica/">In Cina e Asia &#8211; Tra Cina e Usa è guerra mediatica</a>
									</li>
											<li>
					<a href="https://www.china-files.com/lemergenza-coronavirus-scuote-il-pcc/" aria-current="page">L&#8217;emergenza coronavirus scuote il Pcc</a>
									</li>
											<li>
					<a href="https://www.china-files.com/pillole-di-cina-pericolo-giallo-imperiale-con-gradazione-fiume-giallo/">Pillole di Cina – Pericolo giallo-imperiale con gradazione Fiume-Giallo</a>
									</li>
											<li>
					<a href="https://www.china-files.com/in-cina-e-asia-coronavirus-uno-studio-traccia-la-parabola-discendente-dellepidemia/">In Cina e Asia &#8211; Coronavirus: uno studio traccia la parabola discendente dell&#8217;epidemia</a>
									</li>
											<li>
					<a href="https://www.china-files.com/go-east-un-concerto-allunga-la-vita/">Go East &#8211; Un concerto allunga la vita</a>
									</li>
					</ul>
		</div><div id="archives-2" class="widget_archive box mb-4 f-text l-black lh-1 c-black"><h4 class="text-uppercase mb-3 h5 pb-1 border-bottom brd-1 brd-width-bold">Archivi</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.china-files.com/2020/02/'> Febbraio 2020 &nbsp;(42)</option>
	<option value='https://www.china-files.com/2020/01/'> Gennaio 2020 &nbsp;(63)</option>
	<option value='https://www.china-files.com/2019/12/'> Dicembre 2019 &nbsp;(46)</option>
	<option value='https://www.china-files.com/2019/11/'> Novembre 2019 &nbsp;(61)</option>
	<option value='https://www.china-files.com/2019/10/'> Ottobre 2019 &nbsp;(52)</option>
	<option value='https://www.china-files.com/2019/09/'> Settembre 2019 &nbsp;(47)</option>
	<option value='https://www.china-files.com/2019/08/'> Agosto 2019 &nbsp;(14)</option>
	<option value='https://www.china-files.com/2019/07/'> Luglio 2019 &nbsp;(61)</option>
	<option value='https://www.china-files.com/2019/06/'> Giugno 2019 &nbsp;(61)</option>
	<option value='https://www.china-files.com/2019/05/'> Maggio 2019 &nbsp;(69)</option>
	<option value='https://www.china-files.com/2019/04/'> Aprile 2019 &nbsp;(57)</option>
	<option value='https://www.china-files.com/2019/03/'> Marzo 2019 &nbsp;(65)</option>
	<option value='https://www.china-files.com/2019/02/'> Febbraio 2019 &nbsp;(61)</option>
	<option value='https://www.china-files.com/2019/01/'> Gennaio 2019 &nbsp;(60)</option>
	<option value='https://www.china-files.com/2018/12/'> Dicembre 2018 &nbsp;(50)</option>
	<option value='https://www.china-files.com/2018/11/'> Novembre 2018 &nbsp;(72)</option>
	<option value='https://www.china-files.com/2018/10/'> Ottobre 2018 &nbsp;(72)</option>
	<option value='https://www.china-files.com/2018/09/'> Settembre 2018 &nbsp;(64)</option>
	<option value='https://www.china-files.com/2018/08/'> Agosto 2018 &nbsp;(12)</option>
	<option value='https://www.china-files.com/2018/07/'> Luglio 2018 &nbsp;(63)</option>
	<option value='https://www.china-files.com/2018/06/'> Giugno 2018 &nbsp;(48)</option>
	<option value='https://www.china-files.com/2018/05/'> Maggio 2018 &nbsp;(34)</option>
	<option value='https://www.china-files.com/2018/04/'> Aprile 2018 &nbsp;(27)</option>
	<option value='https://www.china-files.com/2018/03/'> Marzo 2018 &nbsp;(29)</option>
	<option value='https://www.china-files.com/2018/02/'> Febbraio 2018 &nbsp;(21)</option>
	<option value='https://www.china-files.com/2018/01/'> Gennaio 2018 &nbsp;(13)</option>
	<option value='https://www.china-files.com/2017/12/'> Dicembre 2017 &nbsp;(7)</option>
	<option value='https://www.china-files.com/2017/11/'> Novembre 2017 &nbsp;(14)</option>
	<option value='https://www.china-files.com/2017/10/'> Ottobre 2017 &nbsp;(10)</option>
	<option value='https://www.china-files.com/2017/09/'> Settembre 2017 &nbsp;(12)</option>
	<option value='https://www.china-files.com/2017/08/'> Agosto 2017 &nbsp;(5)</option>
	<option value='https://www.china-files.com/2017/07/'> Luglio 2017 &nbsp;(15)</option>
	<option value='https://www.china-files.com/2017/06/'> Giugno 2017 &nbsp;(14)</option>
	<option value='https://www.china-files.com/2017/05/'> Maggio 2017 &nbsp;(13)</option>
	<option value='https://www.china-files.com/2017/03/'> Marzo 2017 &nbsp;(17)</option>
	<option value='https://www.china-files.com/2017/02/'> Febbraio 2017 &nbsp;(42)</option>
	<option value='https://www.china-files.com/2017/01/'> Gennaio 2017 &nbsp;(41)</option>
	<option value='https://www.china-files.com/2016/12/'> Dicembre 2016 &nbsp;(88)</option>
	<option value='https://www.china-files.com/2016/11/'> Novembre 2016 &nbsp;(118)</option>
	<option value='https://www.china-files.com/2016/10/'> Ottobre 2016 &nbsp;(127)</option>
	<option value='https://www.china-files.com/2016/09/'> Settembre 2016 &nbsp;(138)</option>
	<option value='https://www.china-files.com/2016/08/'> Agosto 2016 &nbsp;(52)</option>
	<option value='https://www.china-files.com/2016/07/'> Luglio 2016 &nbsp;(165)</option>
	<option value='https://www.china-files.com/2016/06/'> Giugno 2016 &nbsp;(163)</option>
	<option value='https://www.china-files.com/2016/05/'> Maggio 2016 &nbsp;(164)</option>
	<option value='https://www.china-files.com/2016/04/'> Aprile 2016 &nbsp;(150)</option>
	<option value='https://www.china-files.com/2016/03/'> Marzo 2016 &nbsp;(173)</option>
	<option value='https://www.china-files.com/2016/02/'> Febbraio 2016 &nbsp;(169)</option>
	<option value='https://www.china-files.com/2016/01/'> Gennaio 2016 &nbsp;(131)</option>
	<option value='https://www.china-files.com/2015/12/'> Dicembre 2015 &nbsp;(129)</option>
	<option value='https://www.china-files.com/2015/11/'> Novembre 2015 &nbsp;(127)</option>
	<option value='https://www.china-files.com/2015/10/'> Ottobre 2015 &nbsp;(142)</option>
	<option value='https://www.china-files.com/2015/09/'> Settembre 2015 &nbsp;(143)</option>
	<option value='https://www.china-files.com/2015/08/'> Agosto 2015 &nbsp;(59)</option>
	<option value='https://www.china-files.com/2015/07/'> Luglio 2015 &nbsp;(125)</option>
	<option value='https://www.china-files.com/2015/06/'> Giugno 2015 &nbsp;(124)</option>
	<option value='https://www.china-files.com/2015/05/'> Maggio 2015 &nbsp;(125)</option>
	<option value='https://www.china-files.com/2015/04/'> Aprile 2015 &nbsp;(135)</option>
	<option value='https://www.china-files.com/2015/03/'> Marzo 2015 &nbsp;(140)</option>
	<option value='https://www.china-files.com/2015/02/'> Febbraio 2015 &nbsp;(134)</option>
	<option value='https://www.china-files.com/2015/01/'> Gennaio 2015 &nbsp;(126)</option>
	<option value='https://www.china-files.com/2014/12/'> Dicembre 2014 &nbsp;(133)</option>
	<option value='https://www.china-files.com/2014/11/'> Novembre 2014 &nbsp;(160)</option>
	<option value='https://www.china-files.com/2014/10/'> Ottobre 2014 &nbsp;(171)</option>
	<option value='https://www.china-files.com/2014/09/'> Settembre 2014 &nbsp;(108)</option>
	<option value='https://www.china-files.com/2014/08/'> Agosto 2014 &nbsp;(74)</option>
	<option value='https://www.china-files.com/2014/07/'> Luglio 2014 &nbsp;(160)</option>
	<option value='https://www.china-files.com/2014/06/'> Giugno 2014 &nbsp;(165)</option>
	<option value='https://www.china-files.com/2014/05/'> Maggio 2014 &nbsp;(158)</option>
	<option value='https://www.china-files.com/2014/04/'> Aprile 2014 &nbsp;(134)</option>
	<option value='https://www.china-files.com/2014/03/'> Marzo 2014 &nbsp;(174)</option>
	<option value='https://www.china-files.com/2014/02/'> Febbraio 2014 &nbsp;(151)</option>
	<option value='https://www.china-files.com/2014/01/'> Gennaio 2014 &nbsp;(139)</option>
	<option value='https://www.china-files.com/2013/12/'> Dicembre 2013 &nbsp;(133)</option>
	<option value='https://www.china-files.com/2013/11/'> Novembre 2013 &nbsp;(170)</option>
	<option value='https://www.china-files.com/2013/10/'> Ottobre 2013 &nbsp;(171)</option>
	<option value='https://www.china-files.com/2013/09/'> Settembre 2013 &nbsp;(173)</option>
	<option value='https://www.china-files.com/2013/08/'> Agosto 2013 &nbsp;(41)</option>
	<option value='https://www.china-files.com/2013/07/'> Luglio 2013 &nbsp;(174)</option>
	<option value='https://www.china-files.com/2013/06/'> Giugno 2013 &nbsp;(156)</option>
	<option value='https://www.china-files.com/2013/05/'> Maggio 2013 &nbsp;(167)</option>
	<option value='https://www.china-files.com/2013/04/'> Aprile 2013 &nbsp;(137)</option>
	<option value='https://www.china-files.com/2013/03/'> Marzo 2013 &nbsp;(160)</option>
	<option value='https://www.china-files.com/2013/02/'> Febbraio 2013 &nbsp;(152)</option>
	<option value='https://www.china-files.com/2013/01/'> Gennaio 2013 &nbsp;(117)</option>
	<option value='https://www.china-files.com/2012/12/'> Dicembre 2012 &nbsp;(124)</option>
	<option value='https://www.china-files.com/2012/11/'> Novembre 2012 &nbsp;(202)</option>
	<option value='https://www.china-files.com/2012/10/'> Ottobre 2012 &nbsp;(189)</option>
	<option value='https://www.china-files.com/2012/09/'> Settembre 2012 &nbsp;(155)</option>
	<option value='https://www.china-files.com/2012/08/'> Agosto 2012 &nbsp;(57)</option>
	<option value='https://www.china-files.com/2012/07/'> Luglio 2012 &nbsp;(175)</option>
	<option value='https://www.china-files.com/2012/06/'> Giugno 2012 &nbsp;(175)</option>
	<option value='https://www.china-files.com/2012/05/'> Maggio 2012 &nbsp;(161)</option>
	<option value='https://www.china-files.com/2012/04/'> Aprile 2012 &nbsp;(144)</option>
	<option value='https://www.china-files.com/2012/03/'> Marzo 2012 &nbsp;(180)</option>
	<option value='https://www.china-files.com/2012/02/'> Febbraio 2012 &nbsp;(160)</option>
	<option value='https://www.china-files.com/2012/01/'> Gennaio 2012 &nbsp;(142)</option>
	<option value='https://www.china-files.com/2011/12/'> Dicembre 2011 &nbsp;(126)</option>
	<option value='https://www.china-files.com/2011/11/'> Novembre 2011 &nbsp;(149)</option>
	<option value='https://www.china-files.com/2011/10/'> Ottobre 2011 &nbsp;(97)</option>
	<option value='https://www.china-files.com/2011/09/'> Settembre 2011 &nbsp;(70)</option>
	<option value='https://www.china-files.com/2011/08/'> Agosto 2011 &nbsp;(24)</option>
	<option value='https://www.china-files.com/2011/07/'> Luglio 2011 &nbsp;(52)</option>
	<option value='https://www.china-files.com/2011/06/'> Giugno 2011 &nbsp;(45)</option>
	<option value='https://www.china-files.com/2011/05/'> Maggio 2011 &nbsp;(36)</option>
	<option value='https://www.china-files.com/2011/04/'> Aprile 2011 &nbsp;(36)</option>
	<option value='https://www.china-files.com/2011/03/'> Marzo 2011 &nbsp;(52)</option>
	<option value='https://www.china-files.com/2011/02/'> Febbraio 2011 &nbsp;(30)</option>
	<option value='https://www.china-files.com/2011/01/'> Gennaio 2011 &nbsp;(26)</option>
	<option value='https://www.china-files.com/2010/12/'> Dicembre 2010 &nbsp;(29)</option>
	<option value='https://www.china-files.com/2010/11/'> Novembre 2010 &nbsp;(44)</option>
	<option value='https://www.china-files.com/2010/10/'> Ottobre 2010 &nbsp;(31)</option>
	<option value='https://www.china-files.com/2010/09/'> Settembre 2010 &nbsp;(21)</option>
	<option value='https://www.china-files.com/2010/08/'> Agosto 2010 &nbsp;(7)</option>
	<option value='https://www.china-files.com/2010/07/'> Luglio 2010 &nbsp;(29)</option>
	<option value='https://www.china-files.com/2010/06/'> Giugno 2010 &nbsp;(38)</option>
	<option value='https://www.china-files.com/2010/05/'> Maggio 2010 &nbsp;(46)</option>
	<option value='https://www.china-files.com/2010/04/'> Aprile 2010 &nbsp;(31)</option>
	<option value='https://www.china-files.com/2010/03/'> Marzo 2010 &nbsp;(30)</option>
	<option value='https://www.china-files.com/2010/02/'> Febbraio 2010 &nbsp;(31)</option>
	<option value='https://www.china-files.com/2010/01/'> Gennaio 2010 &nbsp;(34)</option>
	<option value='https://www.china-files.com/2009/12/'> Dicembre 2009 &nbsp;(73)</option>
	<option value='https://www.china-files.com/2009/11/'> Novembre 2009 &nbsp;(69)</option>
	<option value='https://www.china-files.com/2009/10/'> Ottobre 2009 &nbsp;(162)</option>
	<option value='https://www.china-files.com/2009/09/'> Settembre 2009 &nbsp;(64)</option>
	<option value='https://www.china-files.com/2009/08/'> Agosto 2009 &nbsp;(20)</option>
	<option value='https://www.china-files.com/2009/07/'> Luglio 2009 &nbsp;(58)</option>
	<option value='https://www.china-files.com/2009/06/'> Giugno 2009 &nbsp;(46)</option>
	<option value='https://www.china-files.com/2009/05/'> Maggio 2009 &nbsp;(11)</option>
	<option value='https://www.china-files.com/2009/04/'> Aprile 2009 &nbsp;(5)</option>
	<option value='https://www.china-files.com/2009/03/'> Marzo 2009 &nbsp;(18)</option>
	<option value='https://www.china-files.com/2009/02/'> Febbraio 2009 &nbsp;(16)</option>
	<option value='https://www.china-files.com/2009/01/'> Gennaio 2009 &nbsp;(15)</option>
	<option value='https://www.china-files.com/2008/12/'> Dicembre 2008 &nbsp;(6)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div id="tag_cloud-2" class="widget_tag_cloud box mb-4 f-text l-black lh-1 c-black"><h4 class="text-uppercase mb-3 h5 pb-1 border-bottom brd-1 brd-width-bold">Tag</h4><div class="tagcloud"><a href="https://www.china-files.com/tag/abe/" class="tag-cloud-link tag-link-71 tag-link-position-1" style="font-size: 8.2545454545455pt;" aria-label="Abe (12 elementi)">Abe</a>
<a href="https://www.china-files.com/tag/africa/" class="tag-cloud-link tag-link-76 tag-link-position-2" style="font-size: 8.8484848484848pt;" aria-label="Africa (14 elementi)">Africa</a>
<a href="https://www.china-files.com/tag/ai/" class="tag-cloud-link tag-link-77 tag-link-position-3" style="font-size: 9.0181818181818pt;" aria-label="AI (15 elementi)">AI</a>
<a href="https://www.china-files.com/tag/belt-and-road/" class="tag-cloud-link tag-link-105 tag-link-position-4" style="font-size: 11.139393939394pt;" aria-label="Belt And Road (27 elementi)">Belt And Road</a>
<a href="https://www.china-files.com/tag/calcio/" class="tag-cloud-link tag-link-117 tag-link-position-5" style="font-size: 11.478787878788pt;" aria-label="Calcio (30 elementi)">Calcio</a>
<a href="https://www.china-files.com/tag/carrie-lam/" class="tag-cloud-link tag-link-772 tag-link-position-6" style="font-size: 8pt;" aria-label="Carrie Lam (11 elementi)">Carrie Lam</a>
<a href="https://www.china-files.com/tag/censura/" class="tag-cloud-link tag-link-43 tag-link-position-7" style="font-size: 9.5272727272727pt;" aria-label="censura (17 elementi)">censura</a>
<a href="https://www.china-files.com/tag/cina/" class="tag-cloud-link tag-link-21 tag-link-position-8" style="font-size: 22pt;" aria-label="Cina (539 elementi)">Cina</a>
<a href="https://www.china-files.com/tag/corea-del-nord/" class="tag-cloud-link tag-link-137 tag-link-position-9" style="font-size: 14.024242424242pt;" aria-label="Corea Del Nord (60 elementi)">Corea Del Nord</a>
<a href="https://www.china-files.com/tag/corea-del-sud/" class="tag-cloud-link tag-link-138 tag-link-position-10" style="font-size: 8.8484848484848pt;" aria-label="Corea Del Sud (14 elementi)">Corea Del Sud</a>
<a href="https://www.china-files.com/tag/coronavirus/" class="tag-cloud-link tag-link-1685 tag-link-position-11" style="font-size: 10.969696969697pt;" aria-label="coronavirus (26 elementi)">coronavirus</a>
<a href="https://www.china-files.com/tag/dazi/" class="tag-cloud-link tag-link-148 tag-link-position-12" style="font-size: 8.8484848484848pt;" aria-label="Dazi (14 elementi)">Dazi</a>
<a href="https://www.china-files.com/tag/democrazia/" class="tag-cloud-link tag-link-150 tag-link-position-13" style="font-size: 8.5939393939394pt;" aria-label="Democrazia (13 elementi)">Democrazia</a>
<a href="https://www.china-files.com/tag/denuclearizzazione/" class="tag-cloud-link tag-link-151 tag-link-position-14" style="font-size: 8.8484848484848pt;" aria-label="Denuclearizzazione (14 elementi)">Denuclearizzazione</a>
<a href="https://www.china-files.com/tag/diritti-umani/" class="tag-cloud-link tag-link-154 tag-link-position-15" style="font-size: 9.2727272727273pt;" aria-label="Diritti Umani (16 elementi)">Diritti Umani</a>
<a href="https://www.china-files.com/tag/ecommerce/" class="tag-cloud-link tag-link-165 tag-link-position-16" style="font-size: 8pt;" aria-label="E-commerce (11 elementi)">E-commerce</a>
<a href="https://www.china-files.com/tag/elezioni/" class="tag-cloud-link tag-link-169 tag-link-position-17" style="font-size: 8pt;" aria-label="Elezioni (11 elementi)">Elezioni</a>
<a href="https://www.china-files.com/tag/estradizione/" class="tag-cloud-link tag-link-1406 tag-link-position-18" style="font-size: 9.0181818181818pt;" aria-label="estradizione (15 elementi)">estradizione</a>
<a href="https://www.china-files.com/tag/filippine/" class="tag-cloud-link tag-link-178 tag-link-position-19" style="font-size: 8.5939393939394pt;" aria-label="Filippine (13 elementi)">Filippine</a>
<a href="https://www.china-files.com/tag/giappone/" class="tag-cloud-link tag-link-55 tag-link-position-20" style="font-size: 14.872727272727pt;" aria-label="giappone (76 elementi)">giappone</a>
<a href="https://www.china-files.com/tag/guerra-commerciale/" class="tag-cloud-link tag-link-192 tag-link-position-21" style="font-size: 8.2545454545455pt;" aria-label="Guerra Commerciale (12 elementi)">Guerra Commerciale</a>
<a href="https://www.china-files.com/tag/hong-kong/" class="tag-cloud-link tag-link-200 tag-link-position-22" style="font-size: 13.430303030303pt;" aria-label="Hong Kong (51 elementi)">Hong Kong</a>
<a href="https://www.china-files.com/tag/huawei/" class="tag-cloud-link tag-link-951 tag-link-position-23" style="font-size: 10.375757575758pt;" aria-label="Huawei (22 elementi)">Huawei</a>
<a href="https://www.china-files.com/tag/india/" class="tag-cloud-link tag-link-28 tag-link-position-24" style="font-size: 12.49696969697pt;" aria-label="India (40 elementi)">India</a>
<a href="https://www.china-files.com/tag/intelligenza-artificiale/" class="tag-cloud-link tag-link-62 tag-link-position-25" style="font-size: 8.5939393939394pt;" aria-label="intelligenza artificiale (13 elementi)">intelligenza artificiale</a>
<a href="https://www.china-files.com/tag/internet/" class="tag-cloud-link tag-link-528 tag-link-position-26" style="font-size: 8.2545454545455pt;" aria-label="Internet (12 elementi)">Internet</a>
<a href="https://www.china-files.com/tag/italia/" class="tag-cloud-link tag-link-213 tag-link-position-27" style="font-size: 11.90303030303pt;" aria-label="Italia (34 elementi)">Italia</a>
<a href="https://www.china-files.com/tag/kim-jong-un/" class="tag-cloud-link tag-link-226 tag-link-position-28" style="font-size: 11.139393939394pt;" aria-label="Kim Jong Un (27 elementi)">Kim Jong Un</a>
<a href="https://www.china-files.com/tag/modi/" class="tag-cloud-link tag-link-268 tag-link-position-29" style="font-size: 8.2545454545455pt;" aria-label="Modi (12 elementi)">Modi</a>
<a href="https://www.china-files.com/tag/nazionalismo/" class="tag-cloud-link tag-link-423 tag-link-position-30" style="font-size: 8pt;" aria-label="nazionalismo (11 elementi)">nazionalismo</a>
<a href="https://www.china-files.com/tag/pcc/" class="tag-cloud-link tag-link-290 tag-link-position-31" style="font-size: 9.0181818181818pt;" aria-label="Pcc (15 elementi)">Pcc</a>
<a href="https://www.china-files.com/tag/proteste/" class="tag-cloud-link tag-link-300 tag-link-position-32" style="font-size: 9.0181818181818pt;" aria-label="Proteste (15 elementi)">Proteste</a>
<a href="https://www.china-files.com/tag/sars/" class="tag-cloud-link tag-link-1686 tag-link-position-33" style="font-size: 8.8484848484848pt;" aria-label="Sars (14 elementi)">Sars</a>
<a href="https://www.china-files.com/tag/singapore/" class="tag-cloud-link tag-link-338 tag-link-position-34" style="font-size: 9.0181818181818pt;" aria-label="Singapore (15 elementi)">Singapore</a>
<a href="https://www.china-files.com/tag/stati-uniti/" class="tag-cloud-link tag-link-557 tag-link-position-35" style="font-size: 12.836363636364pt;" aria-label="Stati Uniti (44 elementi)">Stati Uniti</a>
<a href="https://www.china-files.com/tag/taiwan/" class="tag-cloud-link tag-link-353 tag-link-position-36" style="font-size: 10.375757575758pt;" aria-label="Taiwan (22 elementi)">Taiwan</a>
<a href="https://www.china-files.com/tag/trade-war/" class="tag-cloud-link tag-link-1403 tag-link-position-37" style="font-size: 8.2545454545455pt;" aria-label="trade war (12 elementi)">trade war</a>
<a href="https://www.china-files.com/tag/trump/" class="tag-cloud-link tag-link-24 tag-link-position-38" style="font-size: 14.024242424242pt;" aria-label="Trump (61 elementi)">Trump</a>
<a href="https://www.china-files.com/tag/uiguri/" class="tag-cloud-link tag-link-418 tag-link-position-39" style="font-size: 8.8484848484848pt;" aria-label="Uiguri (14 elementi)">Uiguri</a>
<a href="https://www.china-files.com/tag/usa/" class="tag-cloud-link tag-link-378 tag-link-position-40" style="font-size: 9.8666666666667pt;" aria-label="USA (19 elementi)">USA</a>
<a href="https://www.china-files.com/tag/via-della-seta/" class="tag-cloud-link tag-link-380 tag-link-position-41" style="font-size: 9.0181818181818pt;" aria-label="Via Della Seta (15 elementi)">Via Della Seta</a>
<a href="https://www.china-files.com/tag/wechat/" class="tag-cloud-link tag-link-385 tag-link-position-42" style="font-size: 8.5939393939394pt;" aria-label="Wechat (13 elementi)">Wechat</a>
<a href="https://www.china-files.com/tag/wuhan/" class="tag-cloud-link tag-link-1684 tag-link-position-43" style="font-size: 11.648484848485pt;" aria-label="Wuhan (31 elementi)">Wuhan</a>
<a href="https://www.china-files.com/tag/xi-jinping/" class="tag-cloud-link tag-link-32 tag-link-position-44" style="font-size: 13.684848484848pt;" aria-label="Xi Jinping (55 elementi)">Xi Jinping</a>
<a href="https://www.china-files.com/tag/xinjiang/" class="tag-cloud-link tag-link-390 tag-link-position-45" style="font-size: 10.8pt;" aria-label="Xinjiang (25 elementi)">Xinjiang</a></div>
</div><div id="custom_html-4" class="widget_text widget_custom_html box mb-4 f-text l-black lh-1 c-black"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-6t+ed+2i-1n-4w"
     data-ad-client="ca-pub-4946563971470072"
     data-ad-slot="4317783026"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-2" class="widget_text widget_custom_html box mb-4 f-text l-black lh-1 c-black"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Barra Articoli V -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4946563971470072"
     data-ad-slot="5299885728"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-3" class="widget_text widget_custom_html box mb-4 f-text l-black lh-1 c-black"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Barra Articoli V -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4946563971470072"
     data-ad-slot="5299885728"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>    </div>
  </div>
        </div>
      </div>
  </article>



<footer id="footer">

  <div class="footer-content bg-black c-white l-white f-text">
    <div class="container">
        <div class="sidebar sidebar-footer row py-4 border-bottom">
    <div id="weart_categoryposts-3" class="widget_weart_categoryposts box col-lg-4 col-md-6 f-text l-meta lh-white c-meta border-right mb-4 mb-lg-0">
<h4 class="text-uppercase mb-3 h5 pb-1 border-bottom c-white">Notizie Brevi</h4>

            <div class="itemList row align-items-center  post-59212 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
              <div class="col-3 col-md-3">
          <div class="bg lazy bg-100 rounded-circle" data-src="https://www.china-files.com/wp-content/uploads/2020/02/Cattura-40-200x100.png" ><a href="https://www.china-files.com/in-cina-e-asia-tra-cina-e-usa-e-guerra-mediatica/" title="In Cina e Asia &#8211; Tra Cina e Usa è guerra mediatica" class="coverLink"></a>
          </div>
        </div>
            <div class="col">
                <h2 class="l-black lh-1  h6 f-main"><a href="https://www.china-files.com/in-cina-e-asia-tra-cina-e-usa-e-guerra-mediatica/" title="In Cina e Asia &#8211; Tra Cina e Usa è guerra mediatica">In Cina e Asia &#8211; Tra Cina e Usa è guerra mediatica</a></h2>
      </div>
    </div>
  <hr>

      
            <div class="itemList row align-items-center  post-59190 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
              <div class="col-3 col-md-3">
          <div class="bg lazy bg-100 rounded-circle" data-src="https://www.china-files.com/wp-content/uploads/2020/02/Cattura-35-188x100.png" ><a href="https://www.china-files.com/in-cina-e-asia-coronavirus-uno-studio-traccia-la-parabola-discendente-dellepidemia/" title="In Cina e Asia &#8211; Coronavirus: uno studio traccia la parabola discendente dell&#8217;epidemia" class="coverLink"></a>
          </div>
        </div>
            <div class="col">
                <h2 class="l-black lh-1  h6 f-main"><a href="https://www.china-files.com/in-cina-e-asia-coronavirus-uno-studio-traccia-la-parabola-discendente-dellepidemia/" title="In Cina e Asia &#8211; Coronavirus: uno studio traccia la parabola discendente dell&#8217;epidemia">In Cina e Asia &#8211; Coronavirus: uno studio traccia la parabola discendente dell&#8217;epidemia</a></h2>
      </div>
    </div>
  <hr>

      
            <div class="itemList row align-items-center  post-59178 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
              <div class="col-3 col-md-3">
          <div class="bg lazy bg-100 rounded-circle" data-src="https://www.china-files.com/wp-content/uploads/2020/02/Cattura-33-165x100.png" ><a href="https://www.china-files.com/in-cina-e-asia-coronavirus-aumentano-i-casi-anche-xi-jinping-sapeva/" title="In Cina e Asia &#8211; Coronavirus: aumentano i casi, anche Xi Jinping sapeva" class="coverLink"></a>
          </div>
        </div>
            <div class="col">
                <h2 class="l-black lh-1  h6 f-main"><a href="https://www.china-files.com/in-cina-e-asia-coronavirus-aumentano-i-casi-anche-xi-jinping-sapeva/" title="In Cina e Asia &#8211; Coronavirus: aumentano i casi, anche Xi Jinping sapeva">In Cina e Asia &#8211; Coronavirus: aumentano i casi, anche Xi Jinping sapeva</a></h2>
      </div>
    </div>
  <hr>

      
            <div class="itemList row align-items-center  post-59158 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
              <div class="col-3 col-md-3">
          <div class="bg lazy bg-100 rounded-circle" data-src="https://www.china-files.com/wp-content/uploads/2020/02/Cattura-30-182x100.png" ><a href="https://www.china-files.com/in-cina-e-asia-grande-e-la-confusione-sotto-il-cielo-dello-hubei/" title="In Cina e Asia &#8211;  “Grande è la confusione sotto il cielo&#8221; dello Hubei" class="coverLink"></a>
          </div>
        </div>
            <div class="col">
                <h2 class="l-black lh-1  h6 f-main"><a href="https://www.china-files.com/in-cina-e-asia-grande-e-la-confusione-sotto-il-cielo-dello-hubei/" title="In Cina e Asia &#8211;  “Grande è la confusione sotto il cielo&#8221; dello Hubei">In Cina e Asia &#8211;  “Grande è la confusione sotto il cielo&#8221; dello Hubei</a></h2>
      </div>
    </div>
  <hr>

      
            <div class="itemList row align-items-center  post-59137 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
              <div class="col-3 col-md-3">
          <div class="bg lazy bg-100 rounded-circle" data-src="https://www.china-files.com/wp-content/uploads/2020/02/Cattura-26-231x100.png" ><a href="https://www.china-files.com/in-cina-e-asia-rotolano-teste-nello-hubei-e-a-hong-kong/" title="In Cina e Asia &#8211; Rotolano teste nello Hubei e a Hong Kong" class="coverLink"></a>
          </div>
        </div>
            <div class="col">
                <h2 class="l-black lh-1  h6 f-main"><a href="https://www.china-files.com/in-cina-e-asia-rotolano-teste-nello-hubei-e-a-hong-kong/" title="In Cina e Asia &#8211; Rotolano teste nello Hubei e a Hong Kong">In Cina e Asia &#8211; Rotolano teste nello Hubei e a Hong Kong</a></h2>
      </div>
    </div>
  <hr>

      

      </div>
<div id="categories-8" class="widget_categories box col-lg-4 col-md-6 f-text l-meta lh-white c-meta border-right mb-4 mb-lg-0"><h4 class="text-uppercase mb-3 h5 pb-1 border-bottom c-white">Categorie</h4>		<ul>
				<li class="cat-item cat-item-8"><a href="https://www.china-files.com/category/ambiente-e-sociale/">Ambiente e Sociale</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.china-files.com/category/asia-centrale/">Asia Centrale</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.china-files.com/category/asia-meridionale/">Asia Meridionale</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.china-files.com/category/asia-orientale/">Asia Orientale</a>
</li>
	<li class="cat-item cat-item-474"><a href="https://www.china-files.com/category/cina/">Cina</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.china-files.com/category/cultura/">Cultura</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.china-files.com/category/economia-politica-e-societa/">Economia, Politica e Società</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.china-files.com/category/innovazione/">Innovazione e Business</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://www.china-files.com/category/notizie-brevi/">Notizie Brevi</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.china-files.com/category/orientami/">Orientami</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.china-files.com/category/relazioni-internazionali/">Relazioni Internazionali</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.china-files.com/category/sinologie/">Sinologie</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.china-files.com/category/sud-est-asiatico/">Sud Est Asiatico</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.china-files.com/category/uncategorized/">Uncategorized</a>
</li>
		</ul>
			</div><div id="tag_cloud-6" class="widget_tag_cloud box col-lg-4 col-md-6 f-text l-meta lh-white c-meta border-right mb-4 mb-lg-0"><h4 class="text-uppercase mb-3 h5 pb-1 border-bottom c-white">Tag</h4><div class="tagcloud"><a href="https://www.china-files.com/tag/abe/" class="tag-cloud-link tag-link-71 tag-link-position-1" style="font-size: 8.2545454545455pt;" aria-label="Abe (12 elementi)">Abe</a>
<a href="https://www.china-files.com/tag/africa/" class="tag-cloud-link tag-link-76 tag-link-position-2" style="font-size: 8.8484848484848pt;" aria-label="Africa (14 elementi)">Africa</a>
<a href="https://www.china-files.com/tag/ai/" class="tag-cloud-link tag-link-77 tag-link-position-3" style="font-size: 9.0181818181818pt;" aria-label="AI (15 elementi)">AI</a>
<a href="https://www.china-files.com/tag/belt-and-road/" class="tag-cloud-link tag-link-105 tag-link-position-4" style="font-size: 11.139393939394pt;" aria-label="Belt And Road (27 elementi)">Belt And Road</a>
<a href="https://www.china-files.com/tag/calcio/" class="tag-cloud-link tag-link-117 tag-link-position-5" style="font-size: 11.478787878788pt;" aria-label="Calcio (30 elementi)">Calcio</a>
<a href="https://www.china-files.com/tag/carrie-lam/" class="tag-cloud-link tag-link-772 tag-link-position-6" style="font-size: 8pt;" aria-label="Carrie Lam (11 elementi)">Carrie Lam</a>
<a href="https://www.china-files.com/tag/censura/" class="tag-cloud-link tag-link-43 tag-link-position-7" style="font-size: 9.5272727272727pt;" aria-label="censura (17 elementi)">censura</a>
<a href="https://www.china-files.com/tag/cina/" class="tag-cloud-link tag-link-21 tag-link-position-8" style="font-size: 22pt;" aria-label="Cina (539 elementi)">Cina</a>
<a href="https://www.china-files.com/tag/corea-del-nord/" class="tag-cloud-link tag-link-137 tag-link-position-9" style="font-size: 14.024242424242pt;" aria-label="Corea Del Nord (60 elementi)">Corea Del Nord</a>
<a href="https://www.china-files.com/tag/corea-del-sud/" class="tag-cloud-link tag-link-138 tag-link-position-10" style="font-size: 8.8484848484848pt;" aria-label="Corea Del Sud (14 elementi)">Corea Del Sud</a>
<a href="https://www.china-files.com/tag/coronavirus/" class="tag-cloud-link tag-link-1685 tag-link-position-11" style="font-size: 10.969696969697pt;" aria-label="coronavirus (26 elementi)">coronavirus</a>
<a href="https://www.china-files.com/tag/dazi/" class="tag-cloud-link tag-link-148 tag-link-position-12" style="font-size: 8.8484848484848pt;" aria-label="Dazi (14 elementi)">Dazi</a>
<a href="https://www.china-files.com/tag/democrazia/" class="tag-cloud-link tag-link-150 tag-link-position-13" style="font-size: 8.5939393939394pt;" aria-label="Democrazia (13 elementi)">Democrazia</a>
<a href="https://www.china-files.com/tag/denuclearizzazione/" class="tag-cloud-link tag-link-151 tag-link-position-14" style="font-size: 8.8484848484848pt;" aria-label="Denuclearizzazione (14 elementi)">Denuclearizzazione</a>
<a href="https://www.china-files.com/tag/diritti-umani/" class="tag-cloud-link tag-link-154 tag-link-position-15" style="font-size: 9.2727272727273pt;" aria-label="Diritti Umani (16 elementi)">Diritti Umani</a>
<a href="https://www.china-files.com/tag/ecommerce/" class="tag-cloud-link tag-link-165 tag-link-position-16" style="font-size: 8pt;" aria-label="E-commerce (11 elementi)">E-commerce</a>
<a href="https://www.china-files.com/tag/elezioni/" class="tag-cloud-link tag-link-169 tag-link-position-17" style="font-size: 8pt;" aria-label="Elezioni (11 elementi)">Elezioni</a>
<a href="https://www.china-files.com/tag/estradizione/" class="tag-cloud-link tag-link-1406 tag-link-position-18" style="font-size: 9.0181818181818pt;" aria-label="estradizione (15 elementi)">estradizione</a>
<a href="https://www.china-files.com/tag/filippine/" class="tag-cloud-link tag-link-178 tag-link-position-19" style="font-size: 8.5939393939394pt;" aria-label="Filippine (13 elementi)">Filippine</a>
<a href="https://www.china-files.com/tag/giappone/" class="tag-cloud-link tag-link-55 tag-link-position-20" style="font-size: 14.872727272727pt;" aria-label="giappone (76 elementi)">giappone</a>
<a href="https://www.china-files.com/tag/guerra-commerciale/" class="tag-cloud-link tag-link-192 tag-link-position-21" style="font-size: 8.2545454545455pt;" aria-label="Guerra Commerciale (12 elementi)">Guerra Commerciale</a>
<a href="https://www.china-files.com/tag/hong-kong/" class="tag-cloud-link tag-link-200 tag-link-position-22" style="font-size: 13.430303030303pt;" aria-label="Hong Kong (51 elementi)">Hong Kong</a>
<a href="https://www.china-files.com/tag/huawei/" class="tag-cloud-link tag-link-951 tag-link-position-23" style="font-size: 10.375757575758pt;" aria-label="Huawei (22 elementi)">Huawei</a>
<a href="https://www.china-files.com/tag/india/" class="tag-cloud-link tag-link-28 tag-link-position-24" style="font-size: 12.49696969697pt;" aria-label="India (40 elementi)">India</a>
<a href="https://www.china-files.com/tag/intelligenza-artificiale/" class="tag-cloud-link tag-link-62 tag-link-position-25" style="font-size: 8.5939393939394pt;" aria-label="intelligenza artificiale (13 elementi)">intelligenza artificiale</a>
<a href="https://www.china-files.com/tag/internet/" class="tag-cloud-link tag-link-528 tag-link-position-26" style="font-size: 8.2545454545455pt;" aria-label="Internet (12 elementi)">Internet</a>
<a href="https://www.china-files.com/tag/italia/" class="tag-cloud-link tag-link-213 tag-link-position-27" style="font-size: 11.90303030303pt;" aria-label="Italia (34 elementi)">Italia</a>
<a href="https://www.china-files.com/tag/kim-jong-un/" class="tag-cloud-link tag-link-226 tag-link-position-28" style="font-size: 11.139393939394pt;" aria-label="Kim Jong Un (27 elementi)">Kim Jong Un</a>
<a href="https://www.china-files.com/tag/modi/" class="tag-cloud-link tag-link-268 tag-link-position-29" style="font-size: 8.2545454545455pt;" aria-label="Modi (12 elementi)">Modi</a>
<a href="https://www.china-files.com/tag/nazionalismo/" class="tag-cloud-link tag-link-423 tag-link-position-30" style="font-size: 8pt;" aria-label="nazionalismo (11 elementi)">nazionalismo</a>
<a href="https://www.china-files.com/tag/pcc/" class="tag-cloud-link tag-link-290 tag-link-position-31" style="font-size: 9.0181818181818pt;" aria-label="Pcc (15 elementi)">Pcc</a>
<a href="https://www.china-files.com/tag/proteste/" class="tag-cloud-link tag-link-300 tag-link-position-32" style="font-size: 9.0181818181818pt;" aria-label="Proteste (15 elementi)">Proteste</a>
<a href="https://www.china-files.com/tag/sars/" class="tag-cloud-link tag-link-1686 tag-link-position-33" style="font-size: 8.8484848484848pt;" aria-label="Sars (14 elementi)">Sars</a>
<a href="https://www.china-files.com/tag/singapore/" class="tag-cloud-link tag-link-338 tag-link-position-34" style="font-size: 9.0181818181818pt;" aria-label="Singapore (15 elementi)">Singapore</a>
<a href="https://www.china-files.com/tag/stati-uniti/" class="tag-cloud-link tag-link-557 tag-link-position-35" style="font-size: 12.836363636364pt;" aria-label="Stati Uniti (44 elementi)">Stati Uniti</a>
<a href="https://www.china-files.com/tag/taiwan/" class="tag-cloud-link tag-link-353 tag-link-position-36" style="font-size: 10.375757575758pt;" aria-label="Taiwan (22 elementi)">Taiwan</a>
<a href="https://www.china-files.com/tag/trade-war/" class="tag-cloud-link tag-link-1403 tag-link-position-37" style="font-size: 8.2545454545455pt;" aria-label="trade war (12 elementi)">trade war</a>
<a href="https://www.china-files.com/tag/trump/" class="tag-cloud-link tag-link-24 tag-link-position-38" style="font-size: 14.024242424242pt;" aria-label="Trump (61 elementi)">Trump</a>
<a href="https://www.china-files.com/tag/uiguri/" class="tag-cloud-link tag-link-418 tag-link-position-39" style="font-size: 8.8484848484848pt;" aria-label="Uiguri (14 elementi)">Uiguri</a>
<a href="https://www.china-files.com/tag/usa/" class="tag-cloud-link tag-link-378 tag-link-position-40" style="font-size: 9.8666666666667pt;" aria-label="USA (19 elementi)">USA</a>
<a href="https://www.china-files.com/tag/via-della-seta/" class="tag-cloud-link tag-link-380 tag-link-position-41" style="font-size: 9.0181818181818pt;" aria-label="Via Della Seta (15 elementi)">Via Della Seta</a>
<a href="https://www.china-files.com/tag/wechat/" class="tag-cloud-link tag-link-385 tag-link-position-42" style="font-size: 8.5939393939394pt;" aria-label="Wechat (13 elementi)">Wechat</a>
<a href="https://www.china-files.com/tag/wuhan/" class="tag-cloud-link tag-link-1684 tag-link-position-43" style="font-size: 11.648484848485pt;" aria-label="Wuhan (31 elementi)">Wuhan</a>
<a href="https://www.china-files.com/tag/xi-jinping/" class="tag-cloud-link tag-link-32 tag-link-position-44" style="font-size: 13.684848484848pt;" aria-label="Xi Jinping (55 elementi)">Xi Jinping</a>
<a href="https://www.china-files.com/tag/xinjiang/" class="tag-cloud-link tag-link-390 tag-link-position-45" style="font-size: 10.8pt;" aria-label="Xinjiang (25 elementi)">Xinjiang</a></div>
</div>  </div>
              <div class="row py-4">
          <div class="col-12 d-flex align-items-center text-center justify-content-center f-main c-white">
            <span class="mr-2 d-none d-md-inline">Social Channels:</span>
            <ul id="menu-social_menu-1" class="social-channels  d-inline"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49714"><a target="_blank" rel="noopener noreferrer" href="https://medium.com/china-files">medium</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49712"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ChinaFilesIT/">facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49713"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/chinafiles">twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49953"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/china-files-notizie-dall-asia">linkedin</a></li>
</ul>          </div>
        </div>
          </div>
  </div>

  <div class="copyright container ">
    <div class="row">
              <div class="col-lg-4 py-3">
          <div class="logo f-main l-black lh-1" itemscope>
                          <a href="https://www.china-files.com/" class="custom-logo-link" rel="home"><img width="300" height="83" src="https://www.china-files.com/wp-content/uploads/2018/07/merriweather-3.png" class="custom-logo" alt="China Files" /></a>                      </div><!-- .logo -->
        </div>
      
      <div class="col d-flex align-items-center f-main small">
        <div class="text-right l-black lh-1 ml-auto">
          <ul id="footer-menu" class="menu"><li id="menu-item-49734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49734"><a href="https://www.china-files.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-49741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49741"><a href="https://www.china-files.com/paesi/">Paesi</a></li>
<li id="menu-item-49745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49745"><a href="https://www.china-files.com/argomenti/">Argomenti</a></li>
<li id="menu-item-50308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50308"><a target="_blank" rel="noopener noreferrer" href="https://carattericinesi.china-files.com">Caratteri Cinesi</a></li>
<li id="menu-item-49751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49751"><a href="https://www.china-files.com/sinologie/">Sinologie</a></li>
<li id="menu-item-49752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49752"><a href="https://www.china-files.com/podcast/">Podcast</a></li>
<li id="menu-item-49753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49753"><a href="https://www.china-files.com/video/">Video</a></li>
<li id="menu-item-49754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49754"><a href="https://www.china-files.com/eventi/">Eventi</a></li>
<li id="menu-item-49755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49755"><a href="https://www.china-files.com/orientami/">Orientami</a></li>
<li id="menu-item-49735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49735"><a href="https://www.china-files.com/newsletter/">Newsletter</a></li>
<li id="menu-item-49736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49736"><a href="https://www.china-files.com/contatti/">Contatti</a></li>
</ul>          <p class="m-0 ml-auto d-block">&copy; 2018 China Files - Tutti i diritti sono riservati, è vietata la riproduzione anche parziale di qualsiasi contenuto.</p>
        </div>
      </div>
    </div>
  </div>

</footer>
</div><!-- main content div -->
<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='https://www.china-files.com' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Close</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessari 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre abilitato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.3.2' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									-moz-border-radius: 10px; -webkit-border-radius: 10px; -khtml-border-radius: 10px;  border-radius: 10px; -o-border-radius: 10px;
								}
								.ssba img
								{
									width: 20px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 15px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: none;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.china-files.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.3.2'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le2AmMUAAAAAJL1c27bG_ZyBgQl8uWAeFXe2Auo&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/js/jquery.wait.js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/js/jquery.lazy.min.js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/js/sticky.min.js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/js/bootstrap.bundle.min.js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/weart.js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.2.0.1'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Le2AmMUAAAAAJL1c27bG_ZyBgQl8uWAeFXe2Auo',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html>