<!doctype html>
<html lang="it-IT"
      prefix="og: http://ogp.me/ns#">
<head>
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta charset="UTF-8" >
  <link rel="pingback" href="https://www.china-files.com/xmlrpc.php" />
  <script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Hainan: base spaziale, porto franco ed Expo dei consumi - China Files</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.china-files.com/hainan-base-spaziale-porto-franco-ed-expo-dei-consumi/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Hainan: base spaziale, porto franco ed Expo dei consumi - China Files" />
	<meta property="og:description" content="La Cina ha promosso l’isola come nuova Free Trade Zone dal 1º giugno 2020, con un progetto di lungo periodo che porterà l’intera provincia ad essere porto franco entro il 2025, fornendo politiche preferenziali per gli investimenti transfrontalieri, minore tassazione e requisiti per i visti più semplici. L&#039;analisi di Lorenzo Riccardi" />
	<meta property="og:url" content="https://www.china-files.com/hainan-base-spaziale-porto-franco-ed-expo-dei-consumi/" />
	<meta property="og:site_name" content="China Files" />
	<meta property="article:publisher" content="https://www.facebook.com/ChinaFilesIT/" />
	<meta property="article:published_time" content="2021-05-31T06:51:17+00:00" />
	<meta property="og:image" content="https://i2.wp.com/www.china-files.com/wp-content/uploads/2021/05/ship-105596_1920.jpg?fit=1920%2C1093&#038;ssl=1" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1093" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@chinafiles" />
	<meta name="twitter:site" content="@chinafiles" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.china-files.com/#organization","name":"China Files","url":"https://www.china-files.com/","sameAs":["https://www.facebook.com/ChinaFilesIT/","http://china_files","https://it.linkedin.com/company/china-files","https://twitter.com/chinafiles"],"logo":{"@type":"ImageObject","@id":"https://www.china-files.com/#logo","inLanguage":"it-IT","url":"https://i2.wp.com/www.china-files.com/wp-content/uploads/2018/07/merriweather-3.png?fit=300%2C83&ssl=1","width":300,"height":83,"caption":"China Files"},"image":{"@id":"https://www.china-files.com/#logo"}},{"@type":"WebSite","@id":"https://www.china-files.com/#website","url":"https://www.china-files.com/","name":"China Files","description":"Reports from Asia","publisher":{"@id":"https://www.china-files.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.china-files.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.china-files.com/hainan-base-spaziale-porto-franco-ed-expo-dei-consumi/#primaryimage","inLanguage":"it-IT","url":"https://i2.wp.com/www.china-files.com/wp-content/uploads/2021/05/ship-105596_1920.jpg?fit=1920%2C1093&ssl=1","width":1920,"height":1093},{"@type":"WebPage","@id":"https://www.china-files.com/hainan-base-spaziale-porto-franco-ed-expo-dei-consumi/#webpage","url":"https://www.china-files.com/hainan-base-spaziale-porto-franco-ed-expo-dei-consumi/","name":"Hainan: base spaziale, porto franco ed Expo dei consumi - China Files","isPartOf":{"@id":"https://www.china-files.com/#website"},"primaryImageOfPage":{"@id":"https://www.china-files.com/hainan-base-spaziale-porto-franco-ed-expo-dei-consumi/#primaryimage"},"datePublished":"2021-05-31T06:51:17+00:00","dateModified":"2021-05-31T06:51:17+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.china-files.com/hainan-base-spaziale-porto-franco-ed-expo-dei-consumi/"]}]},{"@type":"Article","@id":"https://www.china-files.com/hainan-base-spaziale-porto-franco-ed-expo-dei-consumi/#article","isPartOf":{"@id":"https://www.china-files.com/hainan-base-spaziale-porto-franco-ed-expo-dei-consumi/#webpage"},"author":{"@id":"https://www.china-files.com/#/schema/person/cd3bef1a06daa9aabd34cf4275f6db24"},"headline":"Hainan: base spaziale, porto franco ed Expo dei consumi","datePublished":"2021-05-31T06:51:17+00:00","dateModified":"2021-05-31T06:51:17+00:00","mainEntityOfPage":{"@id":"https://www.china-files.com/hainan-base-spaziale-porto-franco-ed-expo-dei-consumi/#webpage"},"publisher":{"@id":"https://www.china-files.com/#organization"},"image":{"@id":"https://www.china-files.com/hainan-base-spaziale-porto-franco-ed-expo-dei-consumi/#primaryimage"},"keywords":"Cina,consumi,expo,Hainan,Spazio","articleSection":"Cina,Economia, Politica e Societ\u00e0","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.china-files.com/#/schema/person/cd3bef1a06daa9aabd34cf4275f6db24","name":"Redazione-CF"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="China Files &raquo; Feed" href="https://www.china-files.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="China Files &raquo; Feed dei commenti" href="https://www.china-files.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="China Files &raquo; Hainan: base spaziale, porto franco ed Expo dei consumi Feed dei commenti" href="https://www.china-files.com/hainan-base-spaziale-porto-franco-ed-expo-dei-consumi/feed/" />
      <!-- facebook -->
      <meta property="og:type" content="article"/>
      <meta property="og:title" content="Hainan: base spaziale, porto franco ed Expo dei consumi"/>
      <meta property="og:description" content="La Cina ha promosso l’isola come nuova Free Trade Zone dal 1º giugno 2020, con un progetto di lungo periodo che porterà l’intera provincia ad essere porto franco entro il 2025, fornendo politiche preferenziali per gli investimenti transfrontalieri, minore tassazione e requisiti per i visti più semplici. L'analisi di Lorenzo Riccardi"/>
      <meta property="og:url" content="https://www.china-files.com/hainan-base-spaziale-porto-franco-ed-expo-dei-consumi/"/>
      <meta property="og:image" content="https://i2.wp.com/www.china-files.com/wp-content/uploads/2021/05/ship-105596_1920.jpg?fit=820%2C467&#038;ssl=1"/>
      <meta property="og:site_name" content="China Files"/>
      <!-- twitter -->
      <meta name="twitter:card" content="summary" />
      <meta name="twitter:title" content="Hainan: base spaziale, porto franco ed Expo dei consumi" />
      <meta name="twitter:description" content="La Cina ha promosso l’isola come nuova Free Trade Zone dal 1º giugno 2020, con un progetto di lungo periodo che porterà l’intera provincia ad essere porto franco entro il 2025, fornendo politiche preferenziali per gli investimenti transfrontalieri, minore tassazione e requisiti per i visti più semplici. L'analisi di Lorenzo Riccardi" />
      <meta name="twitter:url" content="https://www.china-files.com/hainan-base-spaziale-porto-franco-ed-expo-dei-consumi/" />
      <meta name="twitter:image" content="https://i2.wp.com/www.china-files.com/wp-content/uploads/2021/05/ship-105596_1920.jpg?fit=820%2C467&#038;ssl=1" />
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.china-files.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.china-files.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.china-files.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.china-files.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.china-files.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.china-files.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-all-min-css'  href='https://www.china-files.com/wp-content/themes/stuffpost/assets/fontawesome/web-fonts-with-css/css/fontawesome-all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='stuffpost-weart-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%7CAlegreya&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='stuffpost-weart-style-css'  href='https://www.china-files.com/wp-content/themes/stuffpost/assets/weart.css' type='text/css' media='all' />
<link rel='stylesheet' id='stuffpost-style-css'  href='https://www.china-files.com/wp-content/themes/stuffpost/style.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.china-files.com/wp-content/themes/stuffpost/style.css?ver=5.6.4' type='text/css' media='all' />
<style id='main-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.china-files.com/wp-content/uploads/js_composer/custom.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.china-files.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.2.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.4/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.4/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"1","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.china-files.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.1' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.2' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.2' id='revmin-js'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='ssba-sharethis-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-159641317-1' id='google_gtagjs-js'></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-159641317-1', {"anonymize_ip":true} );
</script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.china-files.com\/wp-admin\/admin-ajax.php","security":"02a7ba497d","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.china-files.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.china-files.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.2.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.2.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.china-files.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.china-files.com/wp-json/wp/v2/posts/66231" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.china-files.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.china-files.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.4" />
<link rel='shortlink' href='https://www.china-files.com/?p=66231' />
<link rel="alternate" type="application/json+oembed" href="https://www.china-files.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.china-files.com%2Fhainan-base-spaziale-porto-franco-ed-expo-dei-consumi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.china-files.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.china-files.com%2Fhainan-base-spaziale-porto-franco-ed-expo-dei-consumi%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.17.0" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.china-files.com/?wordfence_lh=1&hid=680C43EE9B2D91DE76CDEE524DCF02E5');
</script><!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eaeaea; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4946563971470072",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<meta name="generator" content="Powered by Slider Revolution 5.4.7.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">
			span.bg-white.h4{
	background-color:rgba(255, 255, 255, 0.0) !important;
}
.sectionTitle:after
{top:25px;
	left:34px;
	width:75%;
  border-bottom: 1px solid #9a0011 !important;
}
.lead p{
	color:#000;
font-style:italic;
font-size:1.1em;
letter-spacing:-1px;
}
div.mx-auto.my-5.text-center{margin-top: 0.1rem !important;
background-color:#820022;
}
div.py-3{}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-66231 single-format-standard custom-background wp-custom-logo wpb-js-composer js-comp-ver-6.1 vc_responsive">
<!-- MENU -->
<!-- MAIN MENU -->
  <div class="menu-divider"></div>
  <div id="main-menu" class="f-main sticky-header bg-white">
    <div class="w-100 d-flex align-items-center position-relative">

      <div id="bars" class="bg-1 c-white ch-black"><i class="fas fa-bars"></i></div>

      
      <div class="d-flex align-items-center
        mr-auto
        ">
              <nav class="navbar navbar-expand l-black lh-1 px-1 position-static" role="navigation">
          <ul id="desktop-menu" class="navbar-nav px-2 d-none"><li id="menu-item-63530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63530"><a href="https://www.china-files.com/category/paesi/">Paesi</a>
<ul class="sub-menu">
	<li id="menu-item-63534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63534"><a href="https://www.china-files.com/category/cina/">Cina</a></li>
	<li id="menu-item-63531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63531"><a href="https://www.china-files.com/category/paesi/asia-centrale/">Asia Centrale</a></li>
	<li id="menu-item-63533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63533"><a href="https://www.china-files.com/category/paesi/asia-orientale/">Asia Orientale</a></li>
	<li id="menu-item-63532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63532"><a href="https://www.china-files.com/category/paesi/asia-meridionale/">Asia Meridionale</a></li>
	<li id="menu-item-63535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63535"><a href="https://www.china-files.com/category/paesi/sud-est-asiatico/">Sud Est Asiatico</a></li>
</ul>
</li>
<li id="menu-item-63536" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-63536"><a href="https://www.china-files.com/category/argomenti/">Argomenti</a>
<ul class="sub-menu">
	<li id="menu-item-63539" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63539"><a href="https://www.china-files.com/category/argomenti/gp/economia-politica-e-societa/">Politica &#038; Economia</a></li>
	<li id="menu-item-63541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63541"><a href="https://www.china-files.com/category/argomenti/gp/relazioni-internazionali/">Relazioni Internazionali</a></li>
	<li id="menu-item-63540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63540"><a href="https://www.china-files.com/category/argomenti/innovazione/">Innovazione e Business</a></li>
	<li id="menu-item-63537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63537"><a href="https://www.china-files.com/category/argomenti/ambiente-e-sociale/">Ambiente e Società</a></li>
	<li id="menu-item-63538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63538"><a href="https://www.china-files.com/category/argomenti/cultura/">Cultura</a></li>
	<li id="menu-item-63557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63557"><a href="https://www.china-files.com/category/rubriche/orientami/">Viaggi</a></li>
</ul>
</li>
<li id="menu-item-63542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63542"><a href="https://www.china-files.com/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-63711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-63711"><a href="https://www.china-files.com/#">Cina</a>
	<ul class="sub-menu">
		<li id="menu-item-63543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63543"><a href="https://www.china-files.com/category/rubriche/caratteri-cinesi/">Caratteri Cinesi</a></li>
		<li id="menu-item-63552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63552"><a href="https://www.china-files.com/category/rubriche/pillole-di-cina/">Pillole di Cina</a></li>
		<li id="menu-item-63553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63553"><a href="https://www.china-files.com/category/rubriche/sinoitaliani/">Sinoitaliani</a></li>
		<li id="menu-item-64382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64382"><a href="https://www.china-files.com/category/rubriche/sinosfere/">Sinosfere</a></li>
		<li id="menu-item-63544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63544"><a href="https://www.china-files.com/category/rubriche/china-e-files/">China E-Files</a></li>
		<li id="menu-item-63549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63549"><a href="https://www.china-files.com/category/rubriche/la-cina-per-immagini/">La Cina per Immagini</a></li>
		<li id="menu-item-63546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63546"><a href="https://www.china-files.com/category/rubriche/cine-serie/">Cine-Serie</a></li>
		<li id="menu-item-64381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64381"><a href="https://www.china-files.com/category/rubriche/chinoiserie/">Chinoiserie</a></li>
		<li id="menu-item-63685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63685"><a href="https://www.china-files.com/category/rubriche/spartiti-rossi/">Spartiti Rossi</a></li>
		<li id="menu-item-64383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64383"><a href="https://www.china-files.com/category/rubriche/weibo-leaks/">WeiboLeaks (storie dal web cinese)</a></li>
	</ul>
</li>
	<li id="menu-item-63712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-63712"><a href="https://www.china-files.com/#">Asia</a>
	<ul class="sub-menu">
		<li id="menu-item-63547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63547"><a href="https://www.china-files.com/category/rubriche/go-east/">Go East</a></li>
		<li id="menu-item-63550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63550"><a href="https://www.china-files.com/category/rubriche/letture-asiatiche/">Letture Asiatiche</a></li>
		<li id="menu-item-63551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63551"><a href="https://www.china-files.com/category/rubriche/mondo-asean/">Mondo Asean</a></li>
		<li id="menu-item-63555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63555"><a href="https://www.china-files.com/category/rubriche/sustanalytics/">Sustanalytics</a></li>
		<li id="menu-item-63545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63545"><a href="https://www.china-files.com/category/rubriche/chopstick/">Chopstick</a></li>
		<li id="menu-item-63548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63548"><a href="https://www.china-files.com/category/rubriche/k-culture/">K-Culture</a></li>
		<li id="menu-item-64795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64795"><a href="https://www.china-files.com/category/rubriche/dallatlantico-al-pacifico/">Dall&#8217;Atlantico al Pacifico</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-63559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63559"><a href="https://www.china-files.com/category/notizie-brevi/">Rassegna Stampa</a></li>
<li id="menu-item-63703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63703"><a href="https://www.china-files.com/video/">Video</a>
<ul class="sub-menu">
	<li id="menu-item-49699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49699"><a href="https://www.china-files.com/video/">Vimeo</a></li>
	<li id="menu-item-63564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63564"><a href="https://www.facebook.com/ChinaFilesIT/videos/">Dirette FB</a></li>
	<li id="menu-item-63565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63565"><a href="https://www.instagram.com/china_files/channel/">Dirette IGTV</a></li>
	<li id="menu-item-63558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63558"><a href="https://www.china-files.com/category/rubriche/tech-files/">Tech Files</a></li>
</ul>
</li>
<li id="menu-item-49698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49698"><a href="https://www.china-files.com/podcast/">Podcast</a>
<ul class="sub-menu">
	<li id="menu-item-63700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63700"><a href="https://www.china-files.com/podcast/">Risciò</a></li>
	<li id="menu-item-63701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63701"><a href="https://www.china-files.com/podcast/asia-add-editore/">Asia – Add Editore</a></li>
	<li id="menu-item-63702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63702"><a href="https://www.china-files.com/podcast/onde-indopacifiche/">Onde Indopacifiche</a></li>
</ul>
</li>
<li id="menu-item-63554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63554"><a href="https://www.china-files.com/category/rubriche/sinologie/">Sinologie</a></li>
<li id="menu-item-64192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-64192"><a href="https://www.china-files.com/#support">Supportaci</a></li>
<li id="menu-item-63566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63566"><a href="https://www.china-files.com/chi-siamo/">Chi siamo</a></li>
</ul>        </nav>
            </div>

      <div class="ml-auto">
        <ul id="menu-social_menu" class="social-channels lh-black l-meta pr-2 d-none  "><li id="menu-item-49714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49714"><a target="_blank" rel="noopener" href="https://www.instagram.com/china_files/">instagram</a></li>
<li id="menu-item-49712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49712"><a target="_blank" rel="noopener" href="https://www.facebook.com/ChinaFilesIT/">facebook</a></li>
<li id="menu-item-49713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49713"><a target="_blank" rel="noopener" href="https://twitter.com/chinafiles">twitter</a></li>
<li id="menu-item-49953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49953"><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/china-files-notizie-dall-asia">linkedin</a></li>
</ul>                  <div id="search" class="c-meta border-left border-right ch-black d-inline-block"><i class="fas fa-search"></i></div>
              </div>

    </div>
  </div>

<!-- if is a bottom logo -->
      <div class="mx-auto my-5 text-center">
              <a href="https://www.china-files.com/" class="custom-logo-link" rel="home"><img width="400" height="136" src="https://i1.wp.com/www.china-files.com/wp-content/uploads/2021/01/cropped-LOGO-CF1-1.png?fit=400%2C136&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="China Files" data-lazy-srcset="https://i1.wp.com/www.china-files.com/wp-content/uploads/2021/01/cropped-LOGO-CF1-1.png?w=400&amp;ssl=1 400w, https://i1.wp.com/www.china-files.com/wp-content/uploads/2021/01/cropped-LOGO-CF1-1.png?resize=300%2C102&amp;ssl=1 300w, https://i1.wp.com/www.china-files.com/wp-content/uploads/2021/01/cropped-LOGO-CF1-1.png?resize=294%2C100&amp;ssl=1 294w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.china-files.com/wp-content/uploads/2021/01/cropped-LOGO-CF1-1.png?fit=400%2C136&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>          </div>
  
<!-- MOBILE MENU -->
  <div id="mobile-menu">
    <div class="moible-menu-inner container h-100 f-main l-white lh-white">
        <div class="menu w-100 text-uppercase">
          <ul id="menu-main_menu" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63530"><a href="https://www.china-files.com/category/paesi/">Paesi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63534"><a href="https://www.china-files.com/category/cina/">Cina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63531"><a href="https://www.china-files.com/category/paesi/asia-centrale/">Asia Centrale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63533"><a href="https://www.china-files.com/category/paesi/asia-orientale/">Asia Orientale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63532"><a href="https://www.china-files.com/category/paesi/asia-meridionale/">Asia Meridionale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63535"><a href="https://www.china-files.com/category/paesi/sud-est-asiatico/">Sud Est Asiatico</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-63536"><a href="https://www.china-files.com/category/argomenti/">Argomenti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63539"><a href="https://www.china-files.com/category/argomenti/gp/economia-politica-e-societa/">Politica &#038; Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63541"><a href="https://www.china-files.com/category/argomenti/gp/relazioni-internazionali/">Relazioni Internazionali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63540"><a href="https://www.china-files.com/category/argomenti/innovazione/">Innovazione e Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63537"><a href="https://www.china-files.com/category/argomenti/ambiente-e-sociale/">Ambiente e Società</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63538"><a href="https://www.china-files.com/category/argomenti/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63557"><a href="https://www.china-files.com/category/rubriche/orientami/">Viaggi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63542"><a href="https://www.china-files.com/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-63711"><a href="https://www.china-files.com/#">Cina</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63543"><a href="https://www.china-files.com/category/rubriche/caratteri-cinesi/">Caratteri Cinesi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63552"><a href="https://www.china-files.com/category/rubriche/pillole-di-cina/">Pillole di Cina</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63553"><a href="https://www.china-files.com/category/rubriche/sinoitaliani/">Sinoitaliani</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64382"><a href="https://www.china-files.com/category/rubriche/sinosfere/">Sinosfere</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63544"><a href="https://www.china-files.com/category/rubriche/china-e-files/">China E-Files</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63549"><a href="https://www.china-files.com/category/rubriche/la-cina-per-immagini/">La Cina per Immagini</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63546"><a href="https://www.china-files.com/category/rubriche/cine-serie/">Cine-Serie</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64381"><a href="https://www.china-files.com/category/rubriche/chinoiserie/">Chinoiserie</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63685"><a href="https://www.china-files.com/category/rubriche/spartiti-rossi/">Spartiti Rossi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64383"><a href="https://www.china-files.com/category/rubriche/weibo-leaks/">WeiboLeaks (storie dal web cinese)</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-63712"><a href="https://www.china-files.com/#">Asia</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63547"><a href="https://www.china-files.com/category/rubriche/go-east/">Go East</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63550"><a href="https://www.china-files.com/category/rubriche/letture-asiatiche/">Letture Asiatiche</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63551"><a href="https://www.china-files.com/category/rubriche/mondo-asean/">Mondo Asean</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63555"><a href="https://www.china-files.com/category/rubriche/sustanalytics/">Sustanalytics</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63545"><a href="https://www.china-files.com/category/rubriche/chopstick/">Chopstick</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63548"><a href="https://www.china-files.com/category/rubriche/k-culture/">K-Culture</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64795"><a href="https://www.china-files.com/category/rubriche/dallatlantico-al-pacifico/">Dall&#8217;Atlantico al Pacifico</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63559"><a href="https://www.china-files.com/category/notizie-brevi/">Rassegna Stampa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63703"><a href="https://www.china-files.com/video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49699"><a href="https://www.china-files.com/video/">Vimeo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63564"><a href="https://www.facebook.com/ChinaFilesIT/videos/">Dirette FB</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63565"><a href="https://www.instagram.com/china_files/channel/">Dirette IGTV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63558"><a href="https://www.china-files.com/category/rubriche/tech-files/">Tech Files</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49698"><a href="https://www.china-files.com/podcast/">Podcast</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63700"><a href="https://www.china-files.com/podcast/">Risciò</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63701"><a href="https://www.china-files.com/podcast/asia-add-editore/">Asia – Add Editore</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63702"><a href="https://www.china-files.com/podcast/onde-indopacifiche/">Onde Indopacifiche</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63554"><a href="https://www.china-files.com/category/rubriche/sinologie/">Sinologie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-64192"><a href="https://www.china-files.com/#support">Supportaci</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63566"><a href="https://www.china-files.com/chi-siamo/">Chi siamo</a></li>
</ul>        </div>
    </div>
  </div>

<!-- search menu -->
  <div id="search-menu">
    <div class="moible-menu-inner container h-100 f-main l-white lh-white">
        <div class="menu w-100">
          <form role="search" method="get" class="search-form d-block " action="https://www.china-files.com/">
  <div class="input-group">
    <input type="search" class="form-control search-field" placeholder="Search for..." aria-label="Search for..." name="s">
    <span class="input-group-btn">
      <button class="btn bg-1 c-white search-submit" type="submit"><i class="fas fa-search"></i></button>
    </span>
  </div>
</form>
        </div>
    </div>
  </div><!-- MAIN --><div class="c-black f-text main">



  <article id="post-66231" class="post-66231 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-economia-politica-e-societa tag-cina tag-consumi tag-expo tag-hainan tag-spazio">
    <!-- HEADER -->
      <header class="article-header has-img c-white l-white ">
                  <div class="bg bg-post" style="background-image: url(https://i2.wp.com/www.china-files.com/wp-content/uploads/2021/05/ship-105596_1920.jpg?fit=1920%2C1093&#038;ssl=1)"></div>
                <div class="img-text">
          <div class="container">
            <div class="row">
              <div class="col-lg-10 mb-3 mt-4 offset-lg-1">
                <div class="meta row align-items-center d-none d-sm-flex">
                  <div class="col-lg-6 actual-meta">
                          <div class="by-badge c-meta  small d-flex align-items-center">
        <img src="https://secure.gravatar.com/avatar/c9716b84a177e2f9899470c43f8a774e?s=28&amp;d=mm&amp;r=g" class="rounded-circle mr-1" alt="" />
        <span class="author">
          By <a href="https://www.china-files.com/author/redazione-cf/" title="Articoli scritti da Redazione-CF" rel="author">Redazione-CF</a>        </span>
                  <span class="date ml-1">
            / 31 Maggio 2021          </span>
              </div>
                      </div><!-- .actual-meta -->
                  <div class="col-lg-6 share">
                    <!-- Simple Share Buttons Adder (8.0.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.china-files.com/hainan-base-spaziale-porto-franco-ed-expo-dei-consumi/"  target="_blank" ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 20px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.china-files.com/hainan-base-spaziale-porto-franco-ed-expo-dei-consumi/&amp;text=Hainan%3A%20base%20spaziale%2C%20porto%20franco%20ed%20Expo%20dei%20consumi%20"  target=&quot;_blank&quot; ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 20px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.china-files.com/hainan-base-spaziale-porto-franco-ed-expo-dei-consumi/"  target=&quot;_blank&quot; ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 20px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Hainan:%20base%20spaziale,%20porto%20franco%20ed%20Expo%20dei%20consumi&#038;body=%20https://www.china-files.com/hainan-base-spaziale-porto-franco-ed-expo-dei-consumi/"><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 20px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" style="width: 20px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div>                  </div>
                </div><!-- .meta -->
                <hr class="brd-bl mb-4 mt-1 d-none d-sm-flex">
                <h1 class="title f-main my-3 font-weight-bold">Hainan: base spaziale, porto franco ed Expo dei consumi</h1>
              </div><!-- .col-lg-10 -->
            </div><!-- .row -->
          </div><!-- .container -->
        </div><!-- .img-text -->
      </header>

    <!-- CONTENT -->
      <div class="container post-container pt-4">
        <div class="row pb-5">
          <div class="col-lg-7 offset-lg-1
          ">
            
<!-- /* EXCERPT */ -->
  <div class="lead c-meta mb-4 f-main"><p>La Cina ha promosso l’isola come nuova Free Trade Zone dal 1º giugno 2020, con un progetto di lungo periodo che porterà l’intera provincia ad essere porto franco entro il 2025, fornendo politiche preferenziali per gli investimenti transfrontalieri, minore tassazione e requisiti per i visti più semplici. L&#8217;analisi di Lorenzo Riccardi</p>
</div>

<!-- /* FEATURED IMG or VIDEO */ -->
  <!-- /* CONTENT */ -->
  <div class="post-content l-1 lh-black mb-4 clearfix"><p>La Cina è arrivata su Marte con la missione Tianwen-1 atterrata il 15 maggio sul pianeta rosso e partita dalla base spaziale di Wenchang sull’isola di Hainan. La provincia insulare è sempre più importante nelle strategie di Pechino: tecnologia, ricerca spaziale, libero scambio, destinazione turistica di lusso e porto franco per promuovere consumi e testare nuovi investimenti.</p>
<p>Durante il 2020, con i confini chiusi ai viaggi internazionali, Hainan è diventata la principale destinazione per turismo di lusso cinese, generando il maggior fatturato al mondo nei negozi locali dei principali brand internazionali.</p>
<p>Nel 2021 la Cina ha organizzato la prima fiera dei consumi, proprio sull’isola di Hainan nella città capoluogo Haikou. La China International Consumer Products Expo è stata organizzata dal 7 al 10 maggio dal governo provinciale e dal Ministry of Commerce per promuovere il progetto di Hainan come nuova zona di libero scambio. Secondo Xinhua la fiera ha visto la partecipazione di 2.500 brand tra cui oltre 1.300 provenienti dall’estero e l’Italia ha partecipato con più di 50 firme tra cui Armani, Valentino, Sergio Rossi, Etro.</p>
<p>La fiera ha proposto yacht, alta gamma, abbigliamento, automobili e ogni principale merceologia di consumo e durante l’Expo è stata annunciata la Hainan Design Week di novembre 2021 con l’Italia paese partner e dove si stima affluenza di oltre 100.000 visitatori nella città di Haikou. La provincia è stata lanciata come Free Trade Port e punta a liberalizzare e facilitare scambi commerciali, investimenti, transazioni finanziarie internazionali per diventare una zona di libero scambio modello.</p>
<p>La Cina ha costruito la propria crescita con piani strategici di lungo periodo, calcolando in modo puntuale settori, regioni e modalità ideali al proprio sviluppo. Il piano di investimento nella provincia di Hainan conferma l’attenzione di Pechino su tutta l’area che include le province del Sud e i settori promossi nello sviluppo dell’isola sono: alta tecnologia, turismo, agricoltura, medicale, education, cultura, logistica, costruzioni, finanza ed energia.</p>
<p>La Cina ha promosso l’isola come nuova Free Trade Zone dal 1º giugno 2020, con un progetto di lungo periodo che porterà l’intera provincia ad essere porto franco entro il 2025, fornendo politiche preferenziali per gli investimenti transfrontalieri, minore tassazione e requisiti per i visti più semplici.</p>
<p>Le società registrate nel territorio e attive in settori incentivati dal governo possono beneficiare di un’aliquota fiscale sui redditi pari al 15%, inferiore rispetto all’aliquota ordinaria del 25%; inoltre entro il 2025 l’intera isola sarà esente da dazi, come per la regione ad amministrazione speciale di Hong Kong. Oggi le policy speciali vengono testate nell’area Yangpu Bonded Port per poi essere estese a tutto il territorio dell’isola.</p>
<p>Per le attività economiche che garantiranno un valore aggiunto prodotto localmente di almeno il 30% nella lavorazione dei beni saranno garantiti dazi zero anche alle importazioni da Hainan alla Cina continentale. La fiscalità per manager e professionisti stranieri riconosciuti come highly-skilled talent è al 15%, garantendo il regime fiscale individuale più vantaggioso in tutta la Cina continentale.</p>
<p>Hainan è adiacente al Guangdong che è la provincia a maggior popolazione e PIL della Cina e nel 2020 la provincia di Hainan ha registrato un prodotto interno lordo superiore a 553 miliardi di yuan (80 miliardi di dollari), pari all’economia dello Sri Lanka, con una crescita durante il periodo pandemico del 3,5%, superiore alla performance nazionale confermata a +2,3% per la Cina nel 2020.</p>
<p><em><strong>Di Lorenzo Riccardi*</strong></em></p>
<p><em>**Lorenzo Riccardi insegna presso Shanghai Jiaotong University ed è managing partner di RsA Asia (<a href="http://rsa-tax.com/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=http://rsa-tax.com/&amp;source=gmail&amp;ust=1590243373169000&amp;usg=AFQjCNHAfwp91QhMuPc-6rbVhZ8Jt3SeBw">rsa-tax.com</a>). Vive in Cina da 15 anni dove segue gli investimenti esteri nel Far East e ha ricoperto ruoli nella governance dei piu grandi gruppi industriali italiani. A gennaio 2020 ha completato un progetto di viaggio in ogni paese del mondo raccogliendo trend e dati economici da Shanghai, in ogni regione, lungo le nuove vie della seta (<a href="http://200-economies.com/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=http://200-economies.com/&amp;source=gmail&amp;ust=1590243373169000&amp;usg=AFQjCNE6m0I__G83BIL3MlM7sIIc63Bn9Q">200-economies.com</a>).</em></p>
</div>
<!-- /* LINK PAGES */ -->
  
<!-- /* POST SHARE */ -->
  <div class="post-share row">
    <div class="col-lg-6">
      <div class="post-pagination clearfix">
                          <a href="https://www.china-files.com/la-citta-perfetta-di-xi-jinping-si-e-fermata/" class="d-inline-block c-black">
            <i class="fas fa-angle-left"></i>
          </a>
                              </div><!-- .post-pagination -->
    </div><!-- .col-lg-6 -->
    <div class="col"><!-- Simple Share Buttons Adder (8.0.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.china-files.com/hainan-base-spaziale-porto-franco-ed-expo-dei-consumi/"  target="_blank" ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 20px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.china-files.com/hainan-base-spaziale-porto-franco-ed-expo-dei-consumi/&amp;text=Hainan%3A%20base%20spaziale%2C%20porto%20franco%20ed%20Expo%20dei%20consumi%20"  target=&quot;_blank&quot; ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 20px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.china-files.com/hainan-base-spaziale-porto-franco-ed-expo-dei-consumi/"  target=&quot;_blank&quot; ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 20px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Hainan:%20base%20spaziale,%20porto%20franco%20ed%20Expo%20dei%20consumi&#038;body=%20https://www.china-files.com/hainan-base-spaziale-porto-franco-ed-expo-dei-consumi/"><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 20px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" style="width: 20px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div></div>
  </div><!-- .post-share -->
<!-- /* cat and tags */ -->
  <hr class="mt-2">
  <div class="post-tags clearfix f-title l-black c-meta f-main">
    <span class="category float-left">Categories: <a href="https://www.china-files.com/category/cina/" rel="category tag">Cina</a>, <a href="https://www.china-files.com/category/argomenti/gp/economia-politica-e-societa/" rel="category tag">Economia, Politica e Società</a></span>
    <span class="tags float-right">Tag:<a href="https://www.china-files.com/tag/cina/" rel="tag">Cina</a>, <a href="https://www.china-files.com/tag/consumi/" rel="tag">consumi</a>, <a href="https://www.china-files.com/tag/expo/" rel="tag">expo</a>, <a href="https://www.china-files.com/tag/hainan/" rel="tag">Hainan</a>, <a href="https://www.china-files.com/tag/spazio/" rel="tag">Spazio</a></span>
  </div><!-- .post-tags -->

<!-- /* Authors */ -->
  
<!-- /* BANNER */ -->
  
<!-- /* RELATED */ -->
      <div class="post-related-title">    <div class="container mt-5">
      <div class="row justify-content-center">
        <div class="col-lg-10 c-black mb-2">
          <div class="sectionTitle">
            <span class="bg-white h4 h5">Related Articles</span>
          </div>
        </div>
      </div>
    </div>
    </div>
     <div id="post-related" class="carousel slide post-related mt-2" data-ride="carousel">
      <div class="carousel-inner">
                  <div class="carousel-item active">
            <div class="row no-gutters">
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-66187 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-innovazione tag-cina tag-smart-city tag-xi-jinping tag-xiongan">
        <div class="bg lazy bg-100" data-src="https://i0.wp.com/www.china-files.com/wp-content/uploads/2021/05/Cattura-42.png?fit=1024%2C650&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/la-citta-perfetta-di-xi-jinping-si-e-fermata/" title="La città perfetta di Xi Jinping si è fermata" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">La città perfetta di Xi Jinping si è fermata</h2>
        </div>
      </div>
    </div>
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-66234 post type-post status-publish format-standard has-post-thumbnail hentry category-asia-orientale category-economia-politica-e-societa tag-covid tag-smart-working tag-taiwan">
        <div class="bg lazy bg-100" data-src="https://i2.wp.com/www.china-files.com/wp-content/uploads/2021/05/Cattura-41.png?fit=1024%2C555&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/taiwan-chiusure-e-dad-ma-le-aziende-non-vogliono-lo-smart-working/" title="Taiwan, chiusure e Dad ma le aziende non vogliono lo smart working" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">Taiwan, chiusure e Dad ma le aziende non vogliono lo smart working</h2>
        </div>
      </div>
    </div>
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-66276 post type-post status-publish format-standard has-post-thumbnail hentry category-asia-orientale category-economia-politica-e-societa tag-asahi-shimbun tag-covid tag-giappone tag-olimpiadi">
        <div class="bg lazy bg-100" data-src="https://i0.wp.com/www.china-files.com/wp-content/uploads/2021/05/Cattura-38.png?fit=1024%2C577&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/ll-principale-quotidiano-al-governo-di-tokyo-no-alle-olimpiadi/" title="ll principale quotidiano al governo di Tokyo: «No alle Olimpiadi»" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">ll principale quotidiano al governo di Tokyo: «No alle Olimpiadi»</h2>
        </div>
      </div>
    </div>
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-66270 post type-post status-publish format-standard has-post-thumbnail hentry category-china-e-files category-cina category-innovazione tag-alibaba tag-ambiente tag-cainiao tag-cina tag-ecommerce">
        <div class="bg lazy bg-100" data-src="https://i0.wp.com/www.china-files.com/wp-content/uploads/2021/05/Cattura-37.png?fit=1024%2C584&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/china-e-files-svolta-ambientalista-dei-colossi-e-commerce-cinesi/" title="China E-Files &#8211; Svolta ambientalista dei colossi e-commerce cinesi?" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">China E-Files &#8211; Svolta ambientalista dei colossi e-commerce cinesi?</h2>
        </div>
      </div>
    </div>
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-66116 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-cultura category-weibo-leaks tag-chloe-zhao tag-cina tag-nomadland tag-oscar">
        <div class="bg lazy bg-100" data-src="https://i2.wp.com/www.china-files.com/wp-content/uploads/2021/05/Zhao.jpg?fit=1024%2C576&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/weiboleaks-per-il-web-cinese-il-successo-di-chloe-zhao-non-e-abbastanza-cinese/" title="WeiboLeaks &#8211; Per il web cinese il successo di Chloé Zhao non è abbastanza cinese" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">WeiboLeaks &#8211; Per il web cinese il successo di Chloé Zhao non è abbastanza cinese</h2>
        </div>
      </div>
    </div>
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-66251 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-politica-e-societa category-sud-est-asiatico tag-golpe tag-maung-zarni tag-myanmar tag-rakhine tag-rohingya">
        <div class="bg lazy bg-100" data-src="https://i0.wp.com/www.china-files.com/wp-content/uploads/2021/05/Cattura-35.png?fit=1024%2C610&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/intervista-a-maung-zarni-rohingya-nel-governo-clandestino-del-myanmar/" title="Intervista a Maung Zarni, un difensore dei Rohingya nel governo clandestino del Myanmar" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">Intervista a Maung Zarni, un difensore dei Rohingya nel governo clandestino del Myanmar</h2>
        </div>
      </div>
    </div>
                        </div>
          </div><!-- .carousel-item -->
          <div class="carousel-item">
            <div class="row no-gutters">
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-66098 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-economia-politica-e-societa category-relazioni-internazionali tag-biden tag-black-lives-matter tag-cina-america tag-cina-europa tag-cina-italia tag-cina-ue tag-cina-usa tag-eurocentrismo tag-europa tag-genz tag-giovani tag-global-times tag-hong-kong tag-occidente tag-sinocentrismo tag-taiwan tag-tibet tag-trump tag-usa tag-xi-jinping tag-xinjiang">
        <div class="bg lazy bg-100" data-src="https://i0.wp.com/www.china-files.com/wp-content/uploads/2021/05/ca-times.brightspotcdn.com_.jpg?fit=1024%2C576&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/per-i-media-cinesi-il-90-dei-giovani-sfiducia-loccidente/" title="Per i media cinesi, il 90% dei giovani sfiducia l&#8217;occidente" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">Per i media cinesi, il 90% dei giovani sfiducia l&#8217;occidente</h2>
        </div>
      </div>
    </div>
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-66225 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente-e-sociale category-cina category-economia-politica-e-societa tag-esg tag-bitcoin tag-cina tag-criptovalute tag-economia tag-finanzas tag-sostenibilita-in-caratteri">
        <div class="bg lazy bg-100" data-src="https://i0.wp.com/www.china-files.com/wp-content/uploads/2021/05/COPERTINA-scaled.jpg?fit=1024%2C768&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/la-sostenibilita-in-caratteri-impronta-energetica-del-bitcoin-%e6%af%94%e7%89%b9%e5%b8%81%e7%9a%84%e8%83%bd%e6%ba%90%e8%b6%b3%e8%bf%b9-bite-bi-de-nengyuan-zuji/" title="La sostenibilità in caratteri – Impronta energetica del Bitcoin: 比特币的能源足迹 bǐtè bì de néngyuán zújì" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">La sostenibilità in caratteri – Impronta energetica del Bitcoin: 比特币的能源足迹 bǐtè bì de néngyuán zújì</h2>
        </div>
      </div>
    </div>
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-66206 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-cine-serie category-cultura tag-cina tag-cineserie tag-cultura tag-drama tag-istitutoconfuciodimilano tag-serietv tag-zhuixu">
        <div class="bg lazy bg-100" data-src="https://i0.wp.com/www.china-files.com/wp-content/uploads/2021/05/赘婿-1-1.jpg?fit=1024%2C1024&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/cineserie-%e8%b5%98%e5%a9%bf-zhuixu-una-famiglia-matriarcale-e-le-lotte-al-potere/" title="Cine-serie &#8211; 赘婿 [zhuìxù]: una famiglia matriarcale e le lotte al potere" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">Cine-serie &#8211; 赘婿 [zhuìxù]: una famiglia matriarcale e le lotte al potere</h2>
        </div>
      </div>
    </div>
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-66203 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-relazioni-internazionali tag-cina tag-covid tag-global-health-summit tag-xi-jinping">
        <div class="bg lazy bg-100" data-src="https://i0.wp.com/www.china-files.com/wp-content/uploads/2021/05/Cattura-33.png?fit=1024%2C497&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/al-summit-di-roma-anche-xi-jinping-vaccini-bene-comune/" title="Al Summit di Roma anche Xi Jinping: «Vaccini bene comune»" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">Al Summit di Roma anche Xi Jinping: «Vaccini bene comune»</h2>
        </div>
      </div>
    </div>
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-66176 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-cultura category-dialoghi-confucio-e-china-files tag-cina tag-cucina-cinese tag-cultura-cinese tag-istituto-confucio tag-storia-cinese tag-vegano tag-vegetarianesimo tag-vegetariano">
        <div class="bg lazy bg-100" data-src="https://i0.wp.com/www.china-files.com/wp-content/uploads/2021/05/Copertina-Wordpress-1.png?fit=1024%2C493&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/vegetarianesimo-e-cina-una-storia-lunga-secoli/" title="Vegetarianesimo e Cina: una storia lunga secoli" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">Vegetarianesimo e Cina: una storia lunga secoli</h2>
        </div>
      </div>
    </div>
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-66085 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-cultura category-economia-politica-e-societa tag-cina tag-lavoro tag-tencent">
        <div class="bg lazy bg-100" data-src="https://i1.wp.com/www.china-files.com/wp-content/uploads/2021/05/3705801233_5b38e4aad8_k.jpg?fit=1024%2C768&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/lavoro-straordinario-con-caratteristiche-cinesi-il-996-riaccende-lo-scontro-generazionale/" title="Lavoro straordinario con caratteristiche cinesi: il “996” riaccende lo scontro generazionale" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">Lavoro straordinario con caratteristiche cinesi: il “996” riaccende lo scontro generazionale</h2>
        </div>
      </div>
    </div>
                          </div>
          </div><!-- .carousel-item -->
              </div><!-- .carosuel-inner -->
      <a class="carousel-control-prev" href="#post-related" role="button" data-slide="prev">
        <span class="carousel-control-prev-icon" aria-hidden="true"></span>
      </a>
      <a class="carousel-control-next" href="#post-related" role="button" data-slide="next">
        <span class="carousel-control-next-icon" aria-hidden="true"></span>
      </a>
    </div><!-- .#post-related -->
  
<!-- /* COMMENTS */ -->
  <div class="post-comments clearfix mt-5 small"><p class='alert alert-warning'>Comments are closed for this post.</p>
</div>

<!-- /* article schema */ -->
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.china-files.com/hainan-base-spaziale-porto-franco-ed-expo-dei-consumi/"
    },
    "headline": "Hainan: base spaziale, porto franco ed Expo dei consumi",
    "image": [
      "https://i2.wp.com/www.china-files.com/wp-content/uploads/2021/05/ship-105596_1920.jpg?resize=150%2C150&#038;ssl=1",
      "https://i2.wp.com/www.china-files.com/wp-content/uploads/2021/05/ship-105596_1920.jpg?fit=820%2C467&#038;ssl=1",
      "https://i2.wp.com/www.china-files.com/wp-content/uploads/2021/05/ship-105596_1920.jpg?fit=1920%2C1093&#038;ssl=1"
    ],
    "datePublished": " ",
    "dateModified": "2021-05-31T08:51:17+02:00 ",
    "author": {
      "@type": "Person",
      "name": "Redazione-CF"
    },
    "publisher": {
      "@type": "Organization",
      "name": "China Files",
      "logo": {
        "@type": "ImageObject",
        "url": "https://i1.wp.com/www.china-files.com/wp-content/uploads/2021/01/cropped-LOGO-CF1-1.png?fit=400%2C136&#038;ssl=1"
      }
    },
    "description": "La Cina ha promosso l’isola come nuova Free Trade Zone dal 1º giugno 2020, con un progetto di lungo periodo che porterà l’intera provincia ad essere porto franco entro il 2025, fornendo politiche preferenziali per gli investimenti transfrontalieri, minore tassazione e requisiti per i visti più semplici. L&#039;analisi di Lorenzo Riccardi"
  }
  </script>

          </div>
            <div class="sidebar col mt-5 mt-lg-0 ml-lg-4" data-sticky-container>
    <div class="sidebar-inner sticky-sidebar" data-margin-top="60" data-sticky-for="992">
      <div id="search-2" class="widget_search box mb-4 f-text l-black lh-1 c-black"><form role="search" method="get" class="search-form d-block " action="https://www.china-files.com/">
  <div class="input-group">
    <input type="search" class="form-control search-field" placeholder="Search for..." aria-label="Search for..." name="s">
    <span class="input-group-btn">
      <button class="btn bg-1 c-white search-submit" type="submit"><i class="fas fa-search"></i></button>
    </span>
  </div>
</form>
</div>
		<div id="recent-posts-2" class="widget_recent_entries box mb-4 f-text l-black lh-1 c-black">
		<h4 class="text-uppercase mb-3 h5 pb-1 border-bottom brd-1 brd-width-bold">Articoli recenti</h4>
		<ul>
											<li>
					<a href="https://www.china-files.com/in-cina-e-asia-la-cina-lancia-la-politica-dei-tre-figli/">In Cina e Asia &#8211; La Cina lancia la &#8220;politica dei tre figli&#8221;</a>
									</li>
											<li>
					<a href="https://www.china-files.com/hainan-base-spaziale-porto-franco-ed-expo-dei-consumi/" aria-current="page">Hainan: base spaziale, porto franco ed Expo dei consumi</a>
									</li>
											<li>
					<a href="https://www.china-files.com/la-citta-perfetta-di-xi-jinping-si-e-fermata/">La città perfetta di Xi Jinping si è fermata</a>
									</li>
											<li>
					<a href="https://www.china-files.com/taiwan-chiusure-e-dad-ma-le-aziende-non-vogliono-lo-smart-working/">Taiwan, chiusure e Dad ma le aziende non vogliono lo smart working</a>
									</li>
											<li>
					<a href="https://www.china-files.com/in-cina-e-asia-una-nuova-strategia-usa-sulla-cina/">In Cina e Asia &#8211; Una nuova strategia Usa sulla Cina</a>
									</li>
					</ul>

		</div><div id="archives-2" class="widget_archive box mb-4 f-text l-black lh-1 c-black"><h4 class="text-uppercase mb-3 h5 pb-1 border-bottom brd-1 brd-width-bold">Archivi</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.china-files.com/2021/05/'> Maggio 2021 &nbsp;(74)</option>
	<option value='https://www.china-files.com/2021/04/'> Aprile 2021 &nbsp;(77)</option>
	<option value='https://www.china-files.com/2021/03/'> Marzo 2021 &nbsp;(82)</option>
	<option value='https://www.china-files.com/2021/02/'> Febbraio 2021 &nbsp;(82)</option>
	<option value='https://www.china-files.com/2021/01/'> Gennaio 2021 &nbsp;(72)</option>
	<option value='https://www.china-files.com/2020/12/'> Dicembre 2020 &nbsp;(69)</option>
	<option value='https://www.china-files.com/2020/11/'> Novembre 2020 &nbsp;(74)</option>
	<option value='https://www.china-files.com/2020/10/'> Ottobre 2020 &nbsp;(74)</option>
	<option value='https://www.china-files.com/2020/09/'> Settembre 2020 &nbsp;(68)</option>
	<option value='https://www.china-files.com/2020/08/'> Agosto 2020 &nbsp;(23)</option>
	<option value='https://www.china-files.com/2020/07/'> Luglio 2020 &nbsp;(70)</option>
	<option value='https://www.china-files.com/2020/06/'> Giugno 2020 &nbsp;(67)</option>
	<option value='https://www.china-files.com/2020/05/'> Maggio 2020 &nbsp;(63)</option>
	<option value='https://www.china-files.com/2020/04/'> Aprile 2020 &nbsp;(65)</option>
	<option value='https://www.china-files.com/2020/03/'> Marzo 2020 &nbsp;(67)</option>
	<option value='https://www.china-files.com/2020/02/'> Febbraio 2020 &nbsp;(64)</option>
	<option value='https://www.china-files.com/2020/01/'> Gennaio 2020 &nbsp;(63)</option>
	<option value='https://www.china-files.com/2019/12/'> Dicembre 2019 &nbsp;(46)</option>
	<option value='https://www.china-files.com/2019/11/'> Novembre 2019 &nbsp;(61)</option>
	<option value='https://www.china-files.com/2019/10/'> Ottobre 2019 &nbsp;(52)</option>
	<option value='https://www.china-files.com/2019/09/'> Settembre 2019 &nbsp;(47)</option>
	<option value='https://www.china-files.com/2019/08/'> Agosto 2019 &nbsp;(14)</option>
	<option value='https://www.china-files.com/2019/07/'> Luglio 2019 &nbsp;(61)</option>
	<option value='https://www.china-files.com/2019/06/'> Giugno 2019 &nbsp;(61)</option>
	<option value='https://www.china-files.com/2019/05/'> Maggio 2019 &nbsp;(69)</option>
	<option value='https://www.china-files.com/2019/04/'> Aprile 2019 &nbsp;(57)</option>
	<option value='https://www.china-files.com/2019/03/'> Marzo 2019 &nbsp;(65)</option>
	<option value='https://www.china-files.com/2019/02/'> Febbraio 2019 &nbsp;(61)</option>
	<option value='https://www.china-files.com/2019/01/'> Gennaio 2019 &nbsp;(60)</option>
	<option value='https://www.china-files.com/2018/12/'> Dicembre 2018 &nbsp;(50)</option>
	<option value='https://www.china-files.com/2018/11/'> Novembre 2018 &nbsp;(72)</option>
	<option value='https://www.china-files.com/2018/10/'> Ottobre 2018 &nbsp;(72)</option>
	<option value='https://www.china-files.com/2018/09/'> Settembre 2018 &nbsp;(64)</option>
	<option value='https://www.china-files.com/2018/08/'> Agosto 2018 &nbsp;(12)</option>
	<option value='https://www.china-files.com/2018/07/'> Luglio 2018 &nbsp;(63)</option>
	<option value='https://www.china-files.com/2018/06/'> Giugno 2018 &nbsp;(48)</option>
	<option value='https://www.china-files.com/2018/05/'> Maggio 2018 &nbsp;(34)</option>
	<option value='https://www.china-files.com/2018/04/'> Aprile 2018 &nbsp;(27)</option>
	<option value='https://www.china-files.com/2018/03/'> Marzo 2018 &nbsp;(29)</option>
	<option value='https://www.china-files.com/2018/02/'> Febbraio 2018 &nbsp;(21)</option>
	<option value='https://www.china-files.com/2018/01/'> Gennaio 2018 &nbsp;(13)</option>
	<option value='https://www.china-files.com/2017/12/'> Dicembre 2017 &nbsp;(7)</option>
	<option value='https://www.china-files.com/2017/11/'> Novembre 2017 &nbsp;(14)</option>
	<option value='https://www.china-files.com/2017/10/'> Ottobre 2017 &nbsp;(10)</option>
	<option value='https://www.china-files.com/2017/09/'> Settembre 2017 &nbsp;(12)</option>
	<option value='https://www.china-files.com/2017/08/'> Agosto 2017 &nbsp;(5)</option>
	<option value='https://www.china-files.com/2017/07/'> Luglio 2017 &nbsp;(15)</option>
	<option value='https://www.china-files.com/2017/06/'> Giugno 2017 &nbsp;(14)</option>
	<option value='https://www.china-files.com/2017/05/'> Maggio 2017 &nbsp;(13)</option>
	<option value='https://www.china-files.com/2017/03/'> Marzo 2017 &nbsp;(17)</option>
	<option value='https://www.china-files.com/2017/02/'> Febbraio 2017 &nbsp;(42)</option>
	<option value='https://www.china-files.com/2017/01/'> Gennaio 2017 &nbsp;(41)</option>
	<option value='https://www.china-files.com/2016/12/'> Dicembre 2016 &nbsp;(88)</option>
	<option value='https://www.china-files.com/2016/11/'> Novembre 2016 &nbsp;(118)</option>
	<option value='https://www.china-files.com/2016/10/'> Ottobre 2016 &nbsp;(127)</option>
	<option value='https://www.china-files.com/2016/09/'> Settembre 2016 &nbsp;(138)</option>
	<option value='https://www.china-files.com/2016/08/'> Agosto 2016 &nbsp;(52)</option>
	<option value='https://www.china-files.com/2016/07/'> Luglio 2016 &nbsp;(165)</option>
	<option value='https://www.china-files.com/2016/06/'> Giugno 2016 &nbsp;(163)</option>
	<option value='https://www.china-files.com/2016/05/'> Maggio 2016 &nbsp;(164)</option>
	<option value='https://www.china-files.com/2016/04/'> Aprile 2016 &nbsp;(150)</option>
	<option value='https://www.china-files.com/2016/03/'> Marzo 2016 &nbsp;(173)</option>
	<option value='https://www.china-files.com/2016/02/'> Febbraio 2016 &nbsp;(169)</option>
	<option value='https://www.china-files.com/2016/01/'> Gennaio 2016 &nbsp;(131)</option>
	<option value='https://www.china-files.com/2015/12/'> Dicembre 2015 &nbsp;(129)</option>
	<option value='https://www.china-files.com/2015/11/'> Novembre 2015 &nbsp;(127)</option>
	<option value='https://www.china-files.com/2015/10/'> Ottobre 2015 &nbsp;(142)</option>
	<option value='https://www.china-files.com/2015/09/'> Settembre 2015 &nbsp;(143)</option>
	<option value='https://www.china-files.com/2015/08/'> Agosto 2015 &nbsp;(59)</option>
	<option value='https://www.china-files.com/2015/07/'> Luglio 2015 &nbsp;(125)</option>
	<option value='https://www.china-files.com/2015/06/'> Giugno 2015 &nbsp;(124)</option>
	<option value='https://www.china-files.com/2015/05/'> Maggio 2015 &nbsp;(125)</option>
	<option value='https://www.china-files.com/2015/04/'> Aprile 2015 &nbsp;(135)</option>
	<option value='https://www.china-files.com/2015/03/'> Marzo 2015 &nbsp;(140)</option>
	<option value='https://www.china-files.com/2015/02/'> Febbraio 2015 &nbsp;(134)</option>
	<option value='https://www.china-files.com/2015/01/'> Gennaio 2015 &nbsp;(126)</option>
	<option value='https://www.china-files.com/2014/12/'> Dicembre 2014 &nbsp;(133)</option>
	<option value='https://www.china-files.com/2014/11/'> Novembre 2014 &nbsp;(160)</option>
	<option value='https://www.china-files.com/2014/10/'> Ottobre 2014 &nbsp;(171)</option>
	<option value='https://www.china-files.com/2014/09/'> Settembre 2014 &nbsp;(108)</option>
	<option value='https://www.china-files.com/2014/08/'> Agosto 2014 &nbsp;(74)</option>
	<option value='https://www.china-files.com/2014/07/'> Luglio 2014 &nbsp;(160)</option>
	<option value='https://www.china-files.com/2014/06/'> Giugno 2014 &nbsp;(165)</option>
	<option value='https://www.china-files.com/2014/05/'> Maggio 2014 &nbsp;(158)</option>
	<option value='https://www.china-files.com/2014/04/'> Aprile 2014 &nbsp;(134)</option>
	<option value='https://www.china-files.com/2014/03/'> Marzo 2014 &nbsp;(174)</option>
	<option value='https://www.china-files.com/2014/02/'> Febbraio 2014 &nbsp;(150)</option>
	<option value='https://www.china-files.com/2014/01/'> Gennaio 2014 &nbsp;(139)</option>
	<option value='https://www.china-files.com/2013/12/'> Dicembre 2013 &nbsp;(133)</option>
	<option value='https://www.china-files.com/2013/11/'> Novembre 2013 &nbsp;(170)</option>
	<option value='https://www.china-files.com/2013/10/'> Ottobre 2013 &nbsp;(171)</option>
	<option value='https://www.china-files.com/2013/09/'> Settembre 2013 &nbsp;(173)</option>
	<option value='https://www.china-files.com/2013/08/'> Agosto 2013 &nbsp;(41)</option>
	<option value='https://www.china-files.com/2013/07/'> Luglio 2013 &nbsp;(174)</option>
	<option value='https://www.china-files.com/2013/06/'> Giugno 2013 &nbsp;(156)</option>
	<option value='https://www.china-files.com/2013/05/'> Maggio 2013 &nbsp;(167)</option>
	<option value='https://www.china-files.com/2013/04/'> Aprile 2013 &nbsp;(137)</option>
	<option value='https://www.china-files.com/2013/03/'> Marzo 2013 &nbsp;(160)</option>
	<option value='https://www.china-files.com/2013/02/'> Febbraio 2013 &nbsp;(152)</option>
	<option value='https://www.china-files.com/2013/01/'> Gennaio 2013 &nbsp;(117)</option>
	<option value='https://www.china-files.com/2012/12/'> Dicembre 2012 &nbsp;(124)</option>
	<option value='https://www.china-files.com/2012/11/'> Novembre 2012 &nbsp;(202)</option>
	<option value='https://www.china-files.com/2012/10/'> Ottobre 2012 &nbsp;(189)</option>
	<option value='https://www.china-files.com/2012/09/'> Settembre 2012 &nbsp;(155)</option>
	<option value='https://www.china-files.com/2012/08/'> Agosto 2012 &nbsp;(57)</option>
	<option value='https://www.china-files.com/2012/07/'> Luglio 2012 &nbsp;(175)</option>
	<option value='https://www.china-files.com/2012/06/'> Giugno 2012 &nbsp;(175)</option>
	<option value='https://www.china-files.com/2012/05/'> Maggio 2012 &nbsp;(161)</option>
	<option value='https://www.china-files.com/2012/04/'> Aprile 2012 &nbsp;(144)</option>
	<option value='https://www.china-files.com/2012/03/'> Marzo 2012 &nbsp;(180)</option>
	<option value='https://www.china-files.com/2012/02/'> Febbraio 2012 &nbsp;(160)</option>
	<option value='https://www.china-files.com/2012/01/'> Gennaio 2012 &nbsp;(142)</option>
	<option value='https://www.china-files.com/2011/12/'> Dicembre 2011 &nbsp;(126)</option>
	<option value='https://www.china-files.com/2011/11/'> Novembre 2011 &nbsp;(149)</option>
	<option value='https://www.china-files.com/2011/10/'> Ottobre 2011 &nbsp;(97)</option>
	<option value='https://www.china-files.com/2011/09/'> Settembre 2011 &nbsp;(70)</option>
	<option value='https://www.china-files.com/2011/08/'> Agosto 2011 &nbsp;(24)</option>
	<option value='https://www.china-files.com/2011/07/'> Luglio 2011 &nbsp;(52)</option>
	<option value='https://www.china-files.com/2011/06/'> Giugno 2011 &nbsp;(45)</option>
	<option value='https://www.china-files.com/2011/05/'> Maggio 2011 &nbsp;(35)</option>
	<option value='https://www.china-files.com/2011/04/'> Aprile 2011 &nbsp;(36)</option>
	<option value='https://www.china-files.com/2011/03/'> Marzo 2011 &nbsp;(52)</option>
	<option value='https://www.china-files.com/2011/02/'> Febbraio 2011 &nbsp;(30)</option>
	<option value='https://www.china-files.com/2011/01/'> Gennaio 2011 &nbsp;(26)</option>
	<option value='https://www.china-files.com/2010/12/'> Dicembre 2010 &nbsp;(29)</option>
	<option value='https://www.china-files.com/2010/11/'> Novembre 2010 &nbsp;(44)</option>
	<option value='https://www.china-files.com/2010/10/'> Ottobre 2010 &nbsp;(31)</option>
	<option value='https://www.china-files.com/2010/09/'> Settembre 2010 &nbsp;(21)</option>
	<option value='https://www.china-files.com/2010/08/'> Agosto 2010 &nbsp;(7)</option>
	<option value='https://www.china-files.com/2010/07/'> Luglio 2010 &nbsp;(29)</option>
	<option value='https://www.china-files.com/2010/06/'> Giugno 2010 &nbsp;(38)</option>
	<option value='https://www.china-files.com/2010/05/'> Maggio 2010 &nbsp;(46)</option>
	<option value='https://www.china-files.com/2010/04/'> Aprile 2010 &nbsp;(31)</option>
	<option value='https://www.china-files.com/2010/03/'> Marzo 2010 &nbsp;(30)</option>
	<option value='https://www.china-files.com/2010/02/'> Febbraio 2010 &nbsp;(31)</option>
	<option value='https://www.china-files.com/2010/01/'> Gennaio 2010 &nbsp;(34)</option>
	<option value='https://www.china-files.com/2009/12/'> Dicembre 2009 &nbsp;(73)</option>
	<option value='https://www.china-files.com/2009/11/'> Novembre 2009 &nbsp;(69)</option>
	<option value='https://www.china-files.com/2009/10/'> Ottobre 2009 &nbsp;(162)</option>
	<option value='https://www.china-files.com/2009/09/'> Settembre 2009 &nbsp;(64)</option>
	<option value='https://www.china-files.com/2009/08/'> Agosto 2009 &nbsp;(20)</option>
	<option value='https://www.china-files.com/2009/07/'> Luglio 2009 &nbsp;(58)</option>
	<option value='https://www.china-files.com/2009/06/'> Giugno 2009 &nbsp;(46)</option>
	<option value='https://www.china-files.com/2009/05/'> Maggio 2009 &nbsp;(11)</option>
	<option value='https://www.china-files.com/2009/04/'> Aprile 2009 &nbsp;(5)</option>
	<option value='https://www.china-files.com/2009/03/'> Marzo 2009 &nbsp;(18)</option>
	<option value='https://www.china-files.com/2009/02/'> Febbraio 2009 &nbsp;(16)</option>
	<option value='https://www.china-files.com/2009/01/'> Gennaio 2009 &nbsp;(15)</option>
	<option value='https://www.china-files.com/2008/12/'> Dicembre 2008 &nbsp;(6)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="tag_cloud-2" class="widget_tag_cloud box mb-4 f-text l-black lh-1 c-black"><h4 class="text-uppercase mb-3 h5 pb-1 border-bottom brd-1 brd-width-bold">Tag</h4><div class="tagcloud"><a href="https://www.china-files.com/tag/alibaba/" class="tag-cloud-link tag-link-81 tag-link-position-1" style="font-size: 8.0864197530864pt;" aria-label="Alibaba (25 elementi)">Alibaba</a>
<a href="https://www.china-files.com/tag/asean/" class="tag-cloud-link tag-link-493 tag-link-position-2" style="font-size: 11.888888888889pt;" aria-label="Asean (69 elementi)">Asean</a>
<a href="https://www.china-files.com/tag/asia/" class="tag-cloud-link tag-link-96 tag-link-position-3" style="font-size: 8.4320987654321pt;" aria-label="Asia (27 elementi)">Asia</a>
<a href="https://www.china-files.com/tag/belt-and-road/" class="tag-cloud-link tag-link-105 tag-link-position-4" style="font-size: 10.851851851852pt;" aria-label="Belt And Road (53 elementi)">Belt And Road</a>
<a href="https://www.china-files.com/tag/calcio/" class="tag-cloud-link tag-link-117 tag-link-position-5" style="font-size: 9.1234567901235pt;" aria-label="Calcio (33 elementi)">Calcio</a>
<a href="https://www.china-files.com/tag/cambogia/" class="tag-cloud-link tag-link-889 tag-link-position-6" style="font-size: 9.4691358024691pt;" aria-label="cambogia (36 elementi)">cambogia</a>
<a href="https://www.china-files.com/tag/censura/" class="tag-cloud-link tag-link-43 tag-link-position-7" style="font-size: 8.4320987654321pt;" aria-label="censura (27 elementi)">censura</a>
<a href="https://www.china-files.com/tag/cina/" class="tag-cloud-link tag-link-21 tag-link-position-8" style="font-size: 22pt;" aria-label="Cina (1.058 elementi)">Cina</a>
<a href="https://www.china-files.com/tag/corea/" class="tag-cloud-link tag-link-136 tag-link-position-9" style="font-size: 8.7777777777778pt;" aria-label="Corea (30 elementi)">Corea</a>
<a href="https://www.china-files.com/tag/corea-del-nord/" class="tag-cloud-link tag-link-137 tag-link-position-10" style="font-size: 12.320987654321pt;" aria-label="Corea Del Nord (78 elementi)">Corea Del Nord</a>
<a href="https://www.china-files.com/tag/corea-del-sud/" class="tag-cloud-link tag-link-138 tag-link-position-11" style="font-size: 10.246913580247pt;" aria-label="Corea Del Sud (45 elementi)">Corea Del Sud</a>
<a href="https://www.china-files.com/tag/coronavirus/" class="tag-cloud-link tag-link-1685 tag-link-position-12" style="font-size: 11.975308641975pt;" aria-label="coronavirus (71 elementi)">coronavirus</a>
<a href="https://www.china-files.com/tag/covid/" class="tag-cloud-link tag-link-1816 tag-link-position-13" style="font-size: 10.41975308642pt;" aria-label="Covid (47 elementi)">Covid</a>
<a href="https://www.china-files.com/tag/covid-19/" class="tag-cloud-link tag-link-1718 tag-link-position-14" style="font-size: 11.024691358025pt;" aria-label="Covid-19 (55 elementi)">Covid-19</a>
<a href="https://www.china-files.com/tag/democrazia/" class="tag-cloud-link tag-link-150 tag-link-position-15" style="font-size: 8.0864197530864pt;" aria-label="Democrazia (25 elementi)">Democrazia</a>
<a href="https://www.china-files.com/tag/diritti-umani/" class="tag-cloud-link tag-link-154 tag-link-position-16" style="font-size: 8.2592592592593pt;" aria-label="Diritti Umani (26 elementi)">Diritti Umani</a>
<a href="https://www.china-files.com/tag/donald-trump/" class="tag-cloud-link tag-link-156 tag-link-position-17" style="font-size: 9.5555555555556pt;" aria-label="Donald Trump (37 elementi)">Donald Trump</a>
<a href="https://www.china-files.com/tag/ecommerce/" class="tag-cloud-link tag-link-165 tag-link-position-18" style="font-size: 8.0864197530864pt;" aria-label="E-commerce (25 elementi)">E-commerce</a>
<a href="https://www.china-files.com/tag/filippine/" class="tag-cloud-link tag-link-178 tag-link-position-19" style="font-size: 10.246913580247pt;" aria-label="Filippine (45 elementi)">Filippine</a>
<a href="https://www.china-files.com/tag/giappone/" class="tag-cloud-link tag-link-55 tag-link-position-20" style="font-size: 14.913580246914pt;" aria-label="giappone (156 elementi)">giappone</a>
<a href="https://www.china-files.com/tag/hong-kong/" class="tag-cloud-link tag-link-200 tag-link-position-21" style="font-size: 13.185185185185pt;" aria-label="Hong Kong (98 elementi)">Hong Kong</a>
<a href="https://www.china-files.com/tag/huawei/" class="tag-cloud-link tag-link-951 tag-link-position-22" style="font-size: 9.2098765432099pt;" aria-label="Huawei (34 elementi)">Huawei</a>
<a href="https://www.china-files.com/tag/india/" class="tag-cloud-link tag-link-28 tag-link-position-23" style="font-size: 12.753086419753pt;" aria-label="India (89 elementi)">India</a>
<a href="https://www.china-files.com/tag/indonesia/" class="tag-cloud-link tag-link-207 tag-link-position-24" style="font-size: 10.246913580247pt;" aria-label="Indonesia (45 elementi)">Indonesia</a>
<a href="https://www.china-files.com/tag/italia/" class="tag-cloud-link tag-link-213 tag-link-position-25" style="font-size: 13.876543209877pt;" aria-label="Italia (118 elementi)">Italia</a>
<a href="https://www.china-files.com/tag/kim-jong-un/" class="tag-cloud-link tag-link-226 tag-link-position-26" style="font-size: 9.2098765432099pt;" aria-label="Kim Jong Un (34 elementi)">Kim Jong Un</a>
<a href="https://www.china-files.com/tag/laos/" class="tag-cloud-link tag-link-750 tag-link-position-27" style="font-size: 8.2592592592593pt;" aria-label="Laos (26 elementi)">Laos</a>
<a href="https://www.china-files.com/tag/lega/" class="tag-cloud-link tag-link-1673 tag-link-position-28" style="font-size: 9.3827160493827pt;" aria-label="Lega (35 elementi)">Lega</a>
<a href="https://www.china-files.com/tag/m5s/" class="tag-cloud-link tag-link-1748 tag-link-position-29" style="font-size: 9.2098765432099pt;" aria-label="m5s (34 elementi)">m5s</a>
<a href="https://www.china-files.com/tag/modi/" class="tag-cloud-link tag-link-268 tag-link-position-30" style="font-size: 8.6913580246914pt;" aria-label="Modi (29 elementi)">Modi</a>
<a href="https://www.china-files.com/tag/myanmar/" class="tag-cloud-link tag-link-274 tag-link-position-31" style="font-size: 12.493827160494pt;" aria-label="Myanmar (82 elementi)">Myanmar</a>
<a href="https://www.china-files.com/tag/pcc/" class="tag-cloud-link tag-link-290 tag-link-position-32" style="font-size: 9.641975308642pt;" aria-label="Pcc (38 elementi)">Pcc</a>
<a href="https://www.china-files.com/tag/proteste/" class="tag-cloud-link tag-link-300 tag-link-position-33" style="font-size: 8.7777777777778pt;" aria-label="Proteste (30 elementi)">Proteste</a>
<a href="https://www.china-files.com/tag/singapore/" class="tag-cloud-link tag-link-338 tag-link-position-34" style="font-size: 9.9876543209877pt;" aria-label="Singapore (42 elementi)">Singapore</a>
<a href="https://www.china-files.com/tag/stati-uniti/" class="tag-cloud-link tag-link-557 tag-link-position-35" style="font-size: 12.666666666667pt;" aria-label="Stati Uniti (86 elementi)">Stati Uniti</a>
<a href="https://www.china-files.com/tag/taiwan/" class="tag-cloud-link tag-link-353 tag-link-position-36" style="font-size: 13.012345679012pt;" aria-label="Taiwan (94 elementi)">Taiwan</a>
<a href="https://www.china-files.com/tag/thailandia/" class="tag-cloud-link tag-link-359 tag-link-position-37" style="font-size: 10.16049382716pt;" aria-label="Thailandia (44 elementi)">Thailandia</a>
<a href="https://www.china-files.com/tag/trump/" class="tag-cloud-link tag-link-24 tag-link-position-38" style="font-size: 11.975308641975pt;" aria-label="Trump (72 elementi)">Trump</a>
<a href="https://www.china-files.com/tag/usa/" class="tag-cloud-link tag-link-378 tag-link-position-39" style="font-size: 11.716049382716pt;" aria-label="USA (66 elementi)">USA</a>
<a href="https://www.china-files.com/tag/via-della-seta/" class="tag-cloud-link tag-link-380 tag-link-position-40" style="font-size: 9.037037037037pt;" aria-label="Via Della Seta (32 elementi)">Via Della Seta</a>
<a href="https://www.china-files.com/tag/vietnam/" class="tag-cloud-link tag-link-617 tag-link-position-41" style="font-size: 12.234567901235pt;" aria-label="Vietnam (76 elementi)">Vietnam</a>
<a href="https://www.china-files.com/tag/wechat/" class="tag-cloud-link tag-link-385 tag-link-position-42" style="font-size: 8pt;" aria-label="Wechat (24 elementi)">Wechat</a>
<a href="https://www.china-files.com/tag/wuhan/" class="tag-cloud-link tag-link-1684 tag-link-position-43" style="font-size: 10.333333333333pt;" aria-label="Wuhan (46 elementi)">Wuhan</a>
<a href="https://www.china-files.com/tag/xi-jinping/" class="tag-cloud-link tag-link-32 tag-link-position-44" style="font-size: 14.740740740741pt;" aria-label="Xi Jinping (151 elementi)">Xi Jinping</a>
<a href="https://www.china-files.com/tag/xinjiang/" class="tag-cloud-link tag-link-390 tag-link-position-45" style="font-size: 9.9876543209877pt;" aria-label="Xinjiang (42 elementi)">Xinjiang</a></div>
</div>    </div>
  </div>
        </div>
      </div>
  </article>



<footer id="footer">

  <div class="footer-content bg-black c-white l-white f-text">
    <div class="container">
        <div class="sidebar sidebar-footer row py-4 border-bottom">
    <div id="weart_categoryposts-3" class="widget_weart_categoryposts box col-lg-4 col-md-6 f-text l-meta lh-white c-meta border-right mb-4 mb-lg-0">
<h4 class="text-uppercase mb-3 h5 pb-1 border-bottom c-white">Notizie Brevi</h4>

            <div class="itemList row align-items-center  post-66314 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
              <div class="col-3 col-md-3">
          <div class="bg lazy bg-100 rounded-circle" data-src="https://i0.wp.com/www.china-files.com/wp-content/uploads/2021/05/Cattura-43.png?fit=156%2C100&#038;ssl=1" ><a href="https://www.china-files.com/in-cina-e-asia-la-cina-lancia-la-politica-dei-tre-figli/" title="In Cina e Asia &#8211; La Cina lancia la &#8220;politica dei tre figli&#8221;" class="coverLink"></a>
          </div>
        </div>
            <div class="col">
                <h2 class="l-black lh-1  h6 f-main"><a href="https://www.china-files.com/in-cina-e-asia-la-cina-lancia-la-politica-dei-tre-figli/" title="In Cina e Asia &#8211; La Cina lancia la &#8220;politica dei tre figli&#8221;">In Cina e Asia &#8211; La Cina lancia la &#8220;politica dei tre figli&#8221;</a></h2>
      </div>
    </div>
  <hr>

      
            <div class="itemList row align-items-center  post-66295 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
              <div class="col-3 col-md-3">
          <div class="bg lazy bg-100 rounded-circle" data-src="https://i1.wp.com/www.china-files.com/wp-content/uploads/2021/05/Cattura-40.png?fit=184%2C100&#038;ssl=1" ><a href="https://www.china-files.com/in-cina-e-asia-una-nuova-strategia-usa-sulla-cina/" title="In Cina e Asia &#8211; Una nuova strategia Usa sulla Cina" class="coverLink"></a>
          </div>
        </div>
            <div class="col">
                <h2 class="l-black lh-1  h6 f-main"><a href="https://www.china-files.com/in-cina-e-asia-una-nuova-strategia-usa-sulla-cina/" title="In Cina e Asia &#8211; Una nuova strategia Usa sulla Cina">In Cina e Asia &#8211; Una nuova strategia Usa sulla Cina</a></h2>
      </div>
    </div>
  <hr>

      
            <div class="itemList row align-items-center  post-66279 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
              <div class="col-3 col-md-3">
          <div class="bg lazy bg-100 rounded-circle" data-src="https://i2.wp.com/www.china-files.com/wp-content/uploads/2021/05/Cattura-39.png?fit=198%2C100&#038;ssl=1" ><a href="https://www.china-files.com/in-cina-e-asia-pechino-cerca-una-sponda-in-francia-ue-e-usa-riprendono-il-dialogo-sulla-cina/" title="In Cina e Asia &#8211; Pechino cerca una sponda in Francia, Ue e Usa riprendono il dialogo sulla Cina" class="coverLink"></a>
          </div>
        </div>
            <div class="col">
                <h2 class="l-black lh-1  h6 f-main"><a href="https://www.china-files.com/in-cina-e-asia-pechino-cerca-una-sponda-in-francia-ue-e-usa-riprendono-il-dialogo-sulla-cina/" title="In Cina e Asia &#8211; Pechino cerca una sponda in Francia, Ue e Usa riprendono il dialogo sulla Cina">In Cina e Asia &#8211; Pechino cerca una sponda in Francia, Ue e Usa riprendono il dialogo sulla Cina</a></h2>
      </div>
    </div>
  <hr>

      
            <div class="itemList row align-items-center  post-66265 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
              <div class="col-3 col-md-3">
          <div class="bg lazy bg-100 rounded-circle" data-src="https://i1.wp.com/www.china-files.com/wp-content/uploads/2021/05/Cattura-36.png?fit=180%2C100&#038;ssl=1" ><a href="https://www.china-files.com/in-cina-e-asia-braccio-di-ferro-tra-cina-e-usa-allassemblea-mondiale-della-sanita/" title="In Cina e Asia &#8211; Braccio di ferro tra Cina e Usa all&#8217;Assemblea mondiale della sanità" class="coverLink"></a>
          </div>
        </div>
            <div class="col">
                <h2 class="l-black lh-1  h6 f-main"><a href="https://www.china-files.com/in-cina-e-asia-braccio-di-ferro-tra-cina-e-usa-allassemblea-mondiale-della-sanita/" title="In Cina e Asia &#8211; Braccio di ferro tra Cina e Usa all&#8217;Assemblea mondiale della sanità">In Cina e Asia &#8211; Braccio di ferro tra Cina e Usa all&#8217;Assemblea mondiale della sanità</a></h2>
      </div>
    </div>
  <hr>

      
            <div class="itemList row align-items-center  post-66246 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
              <div class="col-3 col-md-3">
          <div class="bg lazy bg-100 rounded-circle" data-src="https://i0.wp.com/www.china-files.com/wp-content/uploads/2021/05/oms-taiwan.jpg?fit=171%2C100&#038;ssl=1" ><a href="https://www.china-files.com/in-cina-e-asia-taiwan-rimane-fuori-dalloms/" title="In Cina e Asia &#8211; Taiwan (rimane) fuori dall’OMS" class="coverLink"></a>
          </div>
        </div>
            <div class="col">
                <h2 class="l-black lh-1  h6 f-main"><a href="https://www.china-files.com/in-cina-e-asia-taiwan-rimane-fuori-dalloms/" title="In Cina e Asia &#8211; Taiwan (rimane) fuori dall’OMS">In Cina e Asia &#8211; Taiwan (rimane) fuori dall’OMS</a></h2>
      </div>
    </div>
  <hr>

      

      </div>
<div id="custom_html-2" class="widget_text widget_custom_html box col-lg-4 col-md-6 f-text l-meta lh-white c-meta border-right mb-4 mb-lg-0"><h4 class="text-uppercase mb-3 h5 pb-1 border-bottom c-white">Iscriviti alla Newsletter</h4><div class="textwidget custom-html-widget"><a id="support"></a>
<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-49900 mc4wp-form-theme mc4wp-form-theme-dark" method="post" data-id="49900" data-name="Newsletter from China" ><div class="mc4wp-form-fields"><p>
    <label>Nome e Cognome</label>
    <input type="text" name="FNAME">
</p>
<p>
	<label>E-mail: </label>
	<input type="email" name="EMAIL" placeholder="Il tuo indirizzo email" required />
</p>

<p>
	<input type="submit" value="Iscriviti" />
</p></div><label style="display: none !important;">Lascia questo campo vuoto se sei umano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1622470018" /><input type="hidden" name="_mc4wp_form_id" value="49900" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
<div align="center">
<a href="https://www.china-files.com/nuovo-anno-lunare-nuovi-progetti-sostieni-china-files/"><b>SUPPORTACI</b></a>
<br>
<br>
China Files ha bisogno del sostegno dei suoi lettori per continuare a portare avanti approfondimenti di qualità sul mondo asiatico. Supportaci con una sottoscrizione libera o mensile. 
<br>
<br>
	<a href="https://www.china-files.com/nuovo-anno-lunare-nuovi-progetti-sostieni-china-files/"><b><u>Scopri di più</u></b></a>
<br>
<br>
<div ><form target='_blank' action='https://www.paypal.com/cgi-bin/webscr' method='post'><input type='hidden' name='cmd' value='_donations' /><input type='hidden' name='business' value='business.chinafiles@gmail.com' /><input type='hidden' name='item_name' value='SUPPORTACI' /><input type='hidden' name='item_number' value='' /><input type='hidden' name='currency_code' value='EUR' /><input type='hidden' name='amount' id='amount_6b0baea96e37e4aef2980acba435b087' value='' /><input type='hidden' name='no_note' value='0'><input type='hidden' name='no_shipping' value='1'><input type='hidden' name='notify_url' value='https://www.china-files.com/wp-admin/admin-post.php?action=add_wpedon_button_ipn'><input type='hidden' name='lc' value='it_IT'><input type='hidden' name='bn' value='WPPlugin_SP'><input type='hidden' name='return' value='https://www.china-files.com/' /><input type='hidden' name='cancel_return' value='https://www.china-files.com/' /><input class='wpedon_paypalbuttonimage' type='image' src='https://www.paypal.com/it_IT/i/btn/btn_donate_LG.gif' border='0' name='submit' alt='Make your payments with PayPal. It is free, secure, effective.' style='border: none;'><img alt border="0" style="border:none;display:none;" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" data-lazy-src="https://www.paypal.com/it_IT/i/scr/pixel.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt='' border='0' style='border:none;display:none;' src='https://www.paypal.com/it_IT/i/scr/pixel.gif' width='1' height='1'></noscript></form></div>
</div></div></div><div id="media_image-4" class="widget_media_image box col-lg-4 col-md-6 f-text l-meta lh-white c-meta border-right mb-4 mb-lg-0"><h4 class="text-uppercase mb-3 h5 pb-1 border-bottom c-white">COLLABORAZIONI</h4><a href="https://www.china-files.com/chi-siamo/"><img width="700" height="930" src="https://i1.wp.com/www.china-files.com/wp-content/uploads/2021/02/partner-cf.png?fit=700%2C930&amp;ssl=1" class="image wp-image-64123  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="COLLABORAZIONI" data-lazy-srcset="https://i1.wp.com/www.china-files.com/wp-content/uploads/2021/02/partner-cf.png?w=700&amp;ssl=1 700w, https://i1.wp.com/www.china-files.com/wp-content/uploads/2021/02/partner-cf.png?resize=226%2C300&amp;ssl=1 226w, https://i1.wp.com/www.china-files.com/wp-content/uploads/2021/02/partner-cf.png?resize=75%2C100&amp;ssl=1 75w, https://i1.wp.com/www.china-files.com/wp-content/uploads/2021/02/partner-cf.png?resize=500%2C664&amp;ssl=1 500w, https://i1.wp.com/www.china-files.com/wp-content/uploads/2021/02/partner-cf.png?resize=690%2C917&amp;ssl=1 690w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://i1.wp.com/www.china-files.com/wp-content/uploads/2021/02/partner-cf.png?fit=700%2C930&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>  </div>
              <div class="row py-4">
          <div class="col-12 d-flex align-items-center text-center justify-content-center f-main c-white">
            <span class="mr-2 d-none d-md-inline">Social Channels:</span>
            <ul id="menu-social_menu-1" class="social-channels  d-inline"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49714"><a target="_blank" rel="noopener" href="https://www.instagram.com/china_files/">instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49712"><a target="_blank" rel="noopener" href="https://www.facebook.com/ChinaFilesIT/">facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49713"><a target="_blank" rel="noopener" href="https://twitter.com/chinafiles">twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49953"><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/china-files-notizie-dall-asia">linkedin</a></li>
</ul>          </div>
        </div>
          </div>
  </div>

  <div class="copyright container ">
    <div class="row">
              <div class="col-lg-4 py-3">
          <div class="logo f-main l-black lh-1" itemscope>
                          <a href="https://www.china-files.com/" class="custom-logo-link" rel="home"><img width="400" height="136" src="https://i1.wp.com/www.china-files.com/wp-content/uploads/2021/01/cropped-LOGO-CF1-1.png?fit=400%2C136&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="China Files" data-lazy-srcset="https://i1.wp.com/www.china-files.com/wp-content/uploads/2021/01/cropped-LOGO-CF1-1.png?w=400&amp;ssl=1 400w, https://i1.wp.com/www.china-files.com/wp-content/uploads/2021/01/cropped-LOGO-CF1-1.png?resize=300%2C102&amp;ssl=1 300w, https://i1.wp.com/www.china-files.com/wp-content/uploads/2021/01/cropped-LOGO-CF1-1.png?resize=294%2C100&amp;ssl=1 294w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.china-files.com/wp-content/uploads/2021/01/cropped-LOGO-CF1-1.png?fit=400%2C136&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                      </div><!-- .logo -->
        </div>
      
      <div class="col d-flex align-items-center f-main small">
        <div class="text-right l-black lh-1 ml-auto">
          <ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63530"><a href="https://www.china-files.com/category/paesi/">Paesi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-63536"><a href="https://www.china-files.com/category/argomenti/">Argomenti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63542"><a href="https://www.china-files.com/category/rubriche/">Rubriche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63559"><a href="https://www.china-files.com/category/notizie-brevi/">Rassegna Stampa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63703"><a href="https://www.china-files.com/video/">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49698"><a href="https://www.china-files.com/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63554"><a href="https://www.china-files.com/category/rubriche/sinologie/">Sinologie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-64192"><a href="https://www.china-files.com/#support">Supportaci</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63566"><a href="https://www.china-files.com/chi-siamo/">Chi siamo</a></li>
</ul>          <p class="m-0 ml-auto d-block">&copy; 2018 China Files - Tutti i diritti sono riservati, è vietata la riproduzione anche parziale di qualsiasi contenuto.</p>
        </div>
      </div>
    </div>
  </div>

</footer>
</div><!-- main content div -->
<!--googleoff: all--><div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='https://www.china-files.com' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p></p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.6.4' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									-moz-border-radius: 10px; -webkit-border-radius: 10px; -khtml-border-radius: 10px;  border-radius: 10px; -o-border-radius: 10px;
								}
								.ssba img
								{
									width: 20px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 6px;
								line-height: 15px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: none;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.china-files.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.6.4' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le2AmMUAAAAAJL1c27bG_ZyBgQl8uWAeFXe2Auo&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/js/jquery.wait.js' id='jquery-wait-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/js/jquery.infinitescroll.min.js' id='jquery-infinitescroll-min-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/js/jquery.lazy.min.js' id='jquery-lazy-min-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/js/sticky.min.js' id='sticky-min-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/js/bootstrap.bundle.min.js' id='bootstrap-boundle-min-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/weart.js' id='stuffpost-weart-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.2.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.4/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1' id='mc4wp-forms-api-js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Le2AmMUAAAAAJL1c27bG_ZyBgQl8uWAeFXe2Auo',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202122.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'183527814',post:'66231',tz:'2',srv:'www.china-files.com'} ]);
	_stq.push([ 'clickTrackerInit', '183527814', '66231' ]);
</script>
</body>
</html>