

<!DOCTYPE html>

<html class="no-js" lang="it-IT">

<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
  

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.china-files.com/xmlrpc.php">
<script type="rocketlazyloadscript">(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Julienne di patate agrodolci piccanti - China Files</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i%2C300&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i%2C300&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i%2C300&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<link rel="canonical" href="https://www.china-files.com/julienne-di-patate-agrodolci-piccanti/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Julienne di patate agrodolci piccanti - China Files" />
	<meta property="og:description" content="Oggi ChinEAT ci presenta un must della cucina Cinese, una ricetta base semplicissima che tutti voi potrete sicuramente provare a casa. Parliamo delle &#039;&#039;tudousi&#039;&#039; 土豆丝 che tradotto in Italiano diventa &#039;&#039;patate croccanti e agrodolci tagliate alla julienne&#039;&#039;" />
	<meta property="og:url" content="https://www.china-files.com/julienne-di-patate-agrodolci-piccanti/" />
	<meta property="og:site_name" content="China Files" />
	<meta property="article:publisher" content="https://www.facebook.com/ChinaFilesIT/" />
	<meta property="article:published_time" content="2021-11-28T07:34:12+00:00" />
	<meta property="og:image" content="https://www.china-files.com/wp-content/uploads/2021/11/Cattura-48.png" />
	<meta property="og:image:width" content="2437" />
	<meta property="og:image:height" content="1366" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@chinafiles" />
	<meta name="twitter:site" content="@chinafiles" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.china-files.com/#organization","name":"China Files","url":"https://www.china-files.com/","sameAs":["https://www.facebook.com/ChinaFilesIT/","http://chinafiles","https://it.linkedin.com/company/china-files","https://twitter.com/chinafiles"],"logo":{"@type":"ImageObject","@id":"https://www.china-files.com/#logo","inLanguage":"it-IT","url":"https://www.china-files.com/wp-content/uploads/2018/07/merriweather-3.png","contentUrl":"https://www.china-files.com/wp-content/uploads/2018/07/merriweather-3.png","width":300,"height":83,"caption":"China Files"},"image":{"@id":"https://www.china-files.com/#logo"}},{"@type":"WebSite","@id":"https://www.china-files.com/#website","url":"https://www.china-files.com/","name":"China Files","description":"Reports from Asia","publisher":{"@id":"https://www.china-files.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.china-files.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.china-files.com/julienne-di-patate-agrodolci-piccanti/#primaryimage","inLanguage":"it-IT","url":"https://www.china-files.com/wp-content/uploads/2021/11/Cattura-48.png","contentUrl":"https://www.china-files.com/wp-content/uploads/2021/11/Cattura-48.png","width":2437,"height":1366},{"@type":"WebPage","@id":"https://www.china-files.com/julienne-di-patate-agrodolci-piccanti/#webpage","url":"https://www.china-files.com/julienne-di-patate-agrodolci-piccanti/","name":"Julienne di patate agrodolci piccanti - China Files","isPartOf":{"@id":"https://www.china-files.com/#website"},"primaryImageOfPage":{"@id":"https://www.china-files.com/julienne-di-patate-agrodolci-piccanti/#primaryimage"},"datePublished":"2021-11-28T07:34:12+00:00","dateModified":"2021-11-28T07:34:12+00:00","breadcrumb":{"@id":"https://www.china-files.com/julienne-di-patate-agrodolci-piccanti/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.china-files.com/julienne-di-patate-agrodolci-piccanti/"]}]},{"@type":"BreadcrumbList","@id":"https://www.china-files.com/julienne-di-patate-agrodolci-piccanti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.china-files.com/"},{"@type":"ListItem","position":2,"name":"Paesi","item":"https://www.china-files.com/paesi/"},{"@type":"ListItem","position":3,"name":"Julienne di patate agrodolci piccanti"}]},{"@type":"Article","@id":"https://www.china-files.com/julienne-di-patate-agrodolci-piccanti/#article","isPartOf":{"@id":"https://www.china-files.com/julienne-di-patate-agrodolci-piccanti/#webpage"},"author":{"@id":"https://www.china-files.com/#/schema/person/cd3bef1a06daa9aabd34cf4275f6db24"},"headline":"Julienne di patate agrodolci piccanti","datePublished":"2021-11-28T07:34:12+00:00","dateModified":"2021-11-28T07:34:12+00:00","mainEntityOfPage":{"@id":"https://www.china-files.com/julienne-di-patate-agrodolci-piccanti/#webpage"},"wordCount":203,"publisher":{"@id":"https://www.china-files.com/#organization"},"image":{"@id":"https://www.china-files.com/julienne-di-patate-agrodolci-piccanti/#primaryimage"},"thumbnailUrl":"https://www.china-files.com/wp-content/uploads/2021/11/Cattura-48.png","keywords":["CIA","cucina cinese","patate"],"articleSection":["Cina"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.china-files.com/#/schema/person/cd3bef1a06daa9aabd34cf4275f6db24","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.china-files.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/cbb4f8527af47a866c9ef88eb841ad4f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/cbb4f8527af47a866c9ef88eb841ad4f?s=96&d=mm&r=g","caption":"Redazione"},"url":"https://www.china-files.com/author/redazione-cf/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="China Files &raquo; Feed" href="https://www.china-files.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="China Files &raquo; Feed dei commenti" href="https://www.china-files.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="China Files &raquo; Julienne di patate agrodolci piccanti Feed dei commenti" href="https://www.china-files.com/julienne-di-patate-agrodolci-piccanti/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-minify="1" rel='stylesheet' id='SFMCss-css'  href='https://www.china-files.com/wp-content/cache/min/1/wp-content/plugins/feedburner-alternative-and-rss-redirect/css/sfm_style.css?ver=1635970303' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='SFMCSS-css'  href='https://www.china-files.com/wp-content/cache/min/1/wp-content/plugins/feedburner-alternative-and-rss-redirect/css/sfm_widgetStyle.css?ver=1635970303' type='text/css' media='all' />
<link rel='stylesheet' id='sbi_styles-css'  href='https://www.china-files.com/wp-content/plugins/instagram-feed-pro/css/sbi-styles.min.css?ver=5.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.china-files.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link data-minify="1" rel='stylesheet' id='cookie-law-info-css'  href='https://www.china-files.com/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1635970303' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.china-files.com/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1635970303' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='https://www.china-files.com/wp-content/cache/min/1/font-awesome/4.3.0/css/font-awesome.min.css?ver=1635970308' type='text/css' media='all' />
<link rel='stylesheet' id='wpcf-slick-css'  href='https://www.china-files.com/wp-content/plugins/wp-carousel-free/public/css/slick.min.css?ver=2.3.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wp-carousel-free-fontawesome-css'  href='https://www.china-files.com/wp-content/cache/min/1/wp-content/plugins/wp-carousel-free/public/css/font-awesome.min.css?ver=1635970303' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-css'  href='https://www.china-files.com/wp-content/plugins/wp-carousel-free/public/css/wp-carousel-free-public.min.css?ver=2.3.2' type='text/css' media='all' />
<style id='wp-carousel-free-inline-css' type='text/css'>
#sp-wp-carousel-free-id-69423.sp-wpcp-69423 .wpcp-single-item {
		border: 1px solid #dddddd;
	}#sp-wp-carousel-free-id-69413.sp-wpcp-69413 .wpcp-single-item {
		border: 1px solid rgba(221,221,221,0);
	}#sp-wp-carousel-free-id-69407.sp-wpcp-69407 .wpcp-single-item {
		border: 1px solid #dddddd;
	}
</style>
<link data-minify="1" rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.china-files.com/wp-content/cache/min/1/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.css?ver=1635970303' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.china-files.com/wp-content/cache/min/1/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=1635970303' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='yarpp-thumbnails-css'  href='https://www.china-files.com/wp-content/cache/min/1/wp-content/plugins/yet-another-related-posts-plugin/style/styles_thumbnails.css?ver=1635970308' type='text/css' media='all' />
<style id='yarpp-thumbnails-inline-css' type='text/css'>
.yarpp-thumbnails-horizontal .yarpp-thumbnail {width: 160px;height: 200px;margin: 5px;margin-left: 0px;}.yarpp-thumbnail > img, .yarpp-thumbnail-default {width: 150px;height: 150px;margin: 5px;}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title {margin: 7px;margin-top: 0px;width: 150px;}.yarpp-thumbnail-default > img {min-height: 150px;min-width: 150px;}
</style>
<link data-minify="1" rel='stylesheet' id='x-stack-css'  href='https://www.china-files.com/wp-content/cache/min/1/wp-content/themes/pro/framework/dist/css/site/stacks/ethos.css?ver=1635970303' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='x-cranium-migration-css'  href='https://www.china-files.com/wp-content/cache/min/1/wp-content/themes/pro/framework/legacy/cranium/dist/css/site/ethos.css?ver=1635970303' type='text/css' media='all' />
<link rel='stylesheet' id='x-child-css'  href='https://www.china-files.com/wp-content/themes/pro-child/style.css?ver=3.2.3' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='js_composer_custom_css-css'  href='https://www.china-files.com/wp-content/cache/min/1/wp-content/uploads/js_composer/custom.css?ver=1635970303' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.china-files.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.2.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link data-minify="1" rel='stylesheet' id='um_fonticons_ii-css'  href='https://www.china-files.com/wp-content/cache/min/1/wp-content/plugins/ultimate-member/assets/css/um-fonticons-ii.css?ver=1635970303' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='um_fonticons_fa-css'  href='https://www.china-files.com/wp-content/cache/min/1/wp-content/plugins/ultimate-member/assets/css/um-fonticons-fa.css?ver=1635970303' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://www.china-files.com/wp-content/plugins/ultimate-member/assets/css/select2/select2.min.css?ver=4.0.13' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='um_crop-css'  href='https://www.china-files.com/wp-content/cache/min/1/wp-content/plugins/ultimate-member/assets/css/um-crop.css?ver=1635970303' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='um_modal-css'  href='https://www.china-files.com/wp-content/cache/min/1/wp-content/plugins/ultimate-member/assets/css/um-modal.css?ver=1635970303' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='um_styles-css'  href='https://www.china-files.com/wp-content/cache/min/1/wp-content/plugins/ultimate-member/assets/css/um-styles.css?ver=1635970303' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='um_profile-css'  href='https://www.china-files.com/wp-content/cache/min/1/wp-content/plugins/ultimate-member/assets/css/um-profile.css?ver=1635970303' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='um_account-css'  href='https://www.china-files.com/wp-content/cache/min/1/wp-content/plugins/ultimate-member/assets/css/um-account.css?ver=1635970303' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='um_misc-css'  href='https://www.china-files.com/wp-content/cache/min/1/wp-content/plugins/ultimate-member/assets/css/um-misc.css?ver=1635970303' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='um_fileupload-css'  href='https://www.china-files.com/wp-content/cache/min/1/wp-content/plugins/ultimate-member/assets/css/um-fileupload.css?ver=1635970303' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='um_datetime-css'  href='https://www.china-files.com/wp-content/cache/min/1/wp-content/plugins/ultimate-member/assets/css/pickadate/default.css?ver=1635970303' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='um_datetime_date-css'  href='https://www.china-files.com/wp-content/cache/min/1/wp-content/plugins/ultimate-member/assets/css/pickadate/default.date.css?ver=1635970303' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='um_datetime_time-css'  href='https://www.china-files.com/wp-content/cache/min/1/wp-content/plugins/ultimate-member/assets/css/pickadate/default.time.css?ver=1635970303' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='um_raty-css'  href='https://www.china-files.com/wp-content/cache/min/1/wp-content/plugins/ultimate-member/assets/css/um-raty.css?ver=1635970303' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='um_scrollbar-css'  href='https://www.china-files.com/wp-content/cache/min/1/wp-content/plugins/ultimate-member/assets/css/simplebar.css?ver=1635970303' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='um_tipsy-css'  href='https://www.china-files.com/wp-content/cache/min/1/wp-content/plugins/ultimate-member/assets/css/um-tipsy.css?ver=1635970303' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='um_responsive-css'  href='https://www.china-files.com/wp-content/cache/min/1/wp-content/plugins/ultimate-member/assets/css/um-responsive.css?ver=1635970303' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='um_default_css-css'  href='https://www.china-files.com/wp-content/cache/min/1/wp-content/plugins/ultimate-member/assets/css/um-old-default.css?ver=1635970303' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.china-files.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://www.china-files.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"1","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.china-files.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.china-files.com/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1635970304' id='cookie-law-info-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" id='st_insights_js' data-rocket-type='text/javascript' src='https://www.china-files.com/wp-content/cache/min/1/button/st_insights.js?ver=1635970304' id='ssba-sharethis-js' defer></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.china-files.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.china-files.com\/wp-json\/wordpress-popular-posts","ID":70635,"token":"7f42ed3569","lang":0,"debug":0}
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.china-files.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js' defer></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.china-files.com\/wp-admin\/admin-ajax.php","security":"a3a03c2207","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.china-files.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.china-files.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.2.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.china-files.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.2.1' id='__ytprefs__-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.china-files.com/wp-content/plugins/ultimate-member/assets/js/um-gdpr.min.js?ver=2.2.5' id='um-gdpr-js' defer></script>
<link rel="https://api.w.org/" href="https://www.china-files.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.china-files.com/wp-json/wp/v2/posts/70635" /><link rel='shortlink' href='https://www.china-files.com/?p=70635' />
<link rel="alternate" type="application/json+oembed" href="https://www.china-files.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.china-files.com%2Fjulienne-di-patate-agrodolci-piccanti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.china-files.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.china-files.com%2Fjulienne-di-patate-agrodolci-piccanti%2F&#038;format=xml" />
		<style type="text/css">
			.um_request_name {
				display: none !important;
			}
		</style>
	<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#7c2029">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#000000">        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.5.9 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css">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</style><script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";					
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">
			.x-recent-posts .h-recent-posts {
    font-size:12px;}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="x-generated-css">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</style>
<!-- Google Analytics -->
<script type="rocketlazyloadscript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-159641317-1', 'auto');
    ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-70635 single-format-standard x-ethos x-full-width-layout-active x-content-sidebar-active x-child-theme-active wpb-js-composer js-comp-ver-6.7.0 vc_responsive x-navbar-fixed-top-active pro-v3_2_3 cornerstone-v4_2_3">

  
  
  <div id="x-root" class="x-root">

    
    <div id="top" class="site">

    
  
  <header class="masthead masthead-inline" role="banner">
    
    
    

  <div class="x-navbar-wrap">
    <div class="x-navbar">
      <div class="x-navbar-inner">
        <div class="x-container max width">
          
<a href="https://www.china-files.com/" class="x-brand img">
  <img width="400" height="136" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20136'%3E%3C/svg%3E" alt="China Files" data-lazy-src="//www.china-files.com/wp-content/uploads/2021/10/cropped-LOGO-CF-White-BG0.png"><noscript><img width="400" height="136" src="//www.china-files.com/wp-content/uploads/2021/10/cropped-LOGO-CF-White-BG0.png" alt="China Files"></noscript></a>
          
<a href="#" id="x-btn-navbar" class="x-btn-navbar collapsed" data-x-toggle="collapse-b" data-x-toggleable="x-nav-wrap-mobile" aria-expanded="false" aria-controls="x-nav-wrap-mobile" role="button">
  <i class="x-icon-bars" data-x-icon-s="&#xf0c9;"></i>
  <span class="visually-hidden">Navigation</span>
</a>

<nav class="x-nav-wrap desktop" role="navigation">
  <ul id="menu-main_menu" class="x-nav"><li id="menu-item-68927" class="x-megamenu col-4 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-68927"><a href="https://www.china-files.com/#asia"><span>Aree</span></a>
<ul class="sub-menu">
	<li id="menu-item-68928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68928 tax-item tax-item-3"><a href="https://www.china-files.com/category/paesi/asia-orientale/"><span>Asia Orientale</span></a>
	<ul class="sub-menu">
		<li id="menu-item-63534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63534 tax-item tax-item-474"><a href="https://www.china-files.com/category/cina/"><span>Cina</span></a></li>
		<li id="menu-item-68929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68929"><a href="https://www.china-files.com/tag/giappone"><span>Giappone</span></a></li>
		<li id="menu-item-68930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68930"><a href="https://www.china-files.com/tag/corea-del-sud"><span>Corea del Sud</span></a></li>
		<li id="menu-item-68931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68931"><a href="https://www.china-files.com/tag/corea-del-nord"><span>Corea del Nord</span></a></li>
		<li id="menu-item-68932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68932"><a href="https://www.china-files.com/tag/taiwan"><span>Taiwan</span></a></li>
		<li id="menu-item-68933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68933"><a href="https://www.china-files.com/tag/hong-kong"><span>Hong Kong</span></a></li>
		<li id="menu-item-68934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68934"><a href="https://www.china-files.com/tag/mongolia"><span>Mongolia</span></a></li>
	</ul>
</li>
	<li id="menu-item-63532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63532 tax-item tax-item-4"><a href="https://www.china-files.com/category/paesi/asia-meridionale/"><span>Asia Meridionale</span></a>
	<ul class="sub-menu">
		<li id="menu-item-68935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68935"><a href="https://www.china-files.com/tag/india"><span>India</span></a></li>
		<li id="menu-item-68936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68936"><a href="https://www.china-files.com/tag/pakistan"><span>Pakistan</span></a></li>
		<li id="menu-item-68937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68937"><a href="https://www.china-files.com/tag/bangladesh"><span>Bangladesh</span></a></li>
		<li id="menu-item-68938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68938"><a href="https://www.china-files.com/tag/nepal"><span>Nepal</span></a></li>
		<li id="menu-item-68939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68939"><a href="https://www.china-files.com/tag/sri-lanka"><span>Sri Lanka</span></a></li>
		<li id="menu-item-68940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68940"><a href="https://www.china-files.com/tag/bhutan"><span>Bhutan</span></a></li>
		<li id="menu-item-68941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68941"><a href="https://www.china-files.com/tag/maldive"><span>Maldive</span></a></li>
	</ul>
</li>
	<li id="menu-item-63531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63531 tax-item tax-item-18"><a href="https://www.china-files.com/category/paesi/asia-centrale/"><span>Asia Centrale</span></a>
	<ul class="sub-menu">
		<li id="menu-item-69246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69246"><a href="https://www.china-files.com/tag/afghanistan"><span>Afghanistan</span></a></li>
		<li id="menu-item-68942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68942"><a href="https://www.china-files.com/tag/kazakistan"><span>Kazakistan</span></a></li>
		<li id="menu-item-68943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68943"><a href="https://www.china-files.com/tag/turkmenistan"><span>Turkmenistan</span></a></li>
		<li id="menu-item-68944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68944"><a href="https://www.china-files.com/tag/uzbekistan"><span>Uzbekistan</span></a></li>
		<li id="menu-item-68945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68945"><a href="https://www.china-files.com/tag/kirghizistan"><span>Kirghizistan</span></a></li>
		<li id="menu-item-68946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68946"><a href="https://www.china-files.com/tag/tagikistan"><span>Tagikistan</span></a></li>
	</ul>
</li>
	<li id="menu-item-63535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63535 tax-item tax-item-5"><a href="https://www.china-files.com/category/paesi/sud-est-asiatico/"><span>Sud Est Asiatico</span></a>
	<ul class="sub-menu">
		<li id="menu-item-69544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69544"><a href="https://www.china-files.com/tag/asean"><span>Asean</span></a></li>
		<li id="menu-item-68947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68947"><a href="https://www.china-files.com/tag/indonesia"><span>Indonesia</span></a></li>
		<li id="menu-item-68948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68948"><a href="https://www.china-files.com/tag/malesia"><span>Malesia</span></a></li>
		<li id="menu-item-68949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68949"><a href="https://www.china-files.com/tag/singapore"><span>Singapore</span></a></li>
		<li id="menu-item-68950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68950"><a href="https://www.china-files.com/tag/vietnam"><span>Vietnam</span></a></li>
		<li id="menu-item-68951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68951"><a href="https://www.china-files.com/tag/thailandia"><span>Tailandia</span></a></li>
		<li id="menu-item-68952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68952"><a href="https://www.china-files.com/tag/myanmar"><span>Myanmar</span></a></li>
		<li id="menu-item-68953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68953"><a href="https://www.china-files.com/tag/cambogia"><span>Cambogia</span></a></li>
		<li id="menu-item-68954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68954"><a href="https://www.china-files.com/tag/filippine"><span>Filippine</span></a></li>
		<li id="menu-item-68955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68955"><a href="https://www.china-files.com/tag/laos"><span>Laos</span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-69396" class="x-megamenu col-5 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-69396"><a href="https://www.china-files.com/#politica"><span>Temi</span></a>
<ul class="sub-menu">
	<li id="menu-item-63539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63539 tax-item tax-item-6"><a href="https://www.china-files.com/category/argomenti/gp/economia-politica-e-societa/"><span>Politica &#038; Economia</span></a>
	<ul class="sub-menu">
		<li id="menu-item-68956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68956"><a href="https://www.china-files.com/tag/evergrande"><span>Evergrande</span></a></li>
		<li id="menu-item-69699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69699"><a href="https://www.china-files.com/tag/semiconduttori"><span>Semiconduttori</span></a></li>
		<li id="menu-item-68957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68957"><a href="https://www.china-files.com/tag/xi-jinping"><span>Xi Jinping</span></a></li>
		<li id="menu-item-68958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68958"><a href="https://www.china-files.com/tag/xinjiang"><span>Xinjiang</span></a></li>
		<li id="menu-item-68959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68959"><a href="https://www.china-files.com/tag/pcc"><span>Partito Comunista</span></a></li>
		<li id="menu-item-68960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68960"><a href="https://www.china-files.com/tag/wuhan"><span>Wuhan</span></a></li>
	</ul>
</li>
	<li id="menu-item-63541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63541 tax-item tax-item-7"><a href="https://www.china-files.com/category/argomenti/gp/relazioni-internazionali/"><span>Relazioni Internazionali</span></a>
	<ul class="sub-menu">
		<li id="menu-item-68961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68961"><a href="https://www.china-files.com/tag/via-della-seta"><span>Via della Seta</span></a></li>
		<li id="menu-item-68962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68962"><a href="https://www.china-files.com/tag/italia"><span>Cina-Italia</span></a></li>
		<li id="menu-item-68963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68963"><a href="https://www.china-files.com/tag/usa"><span>Cina-Usa</span></a></li>
		<li id="menu-item-68964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68964"><a href="https://www.china-files.com/tag/aung-san-suu-kyi"><span>Aung San Suu Kyi</span></a></li>
		<li id="menu-item-68965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68965"><a href="https://www.china-files.com/tag/trump"><span>Donald Trump</span></a></li>
		<li id="menu-item-68966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68966"><a href="https://www.china-files.com/tag/kim-jong-un"><span>Kim Jong Un</span></a></li>
	</ul>
</li>
	<li id="menu-item-63540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63540 tax-item tax-item-9"><a href="https://www.china-files.com/category/argomenti/innovazione/"><span>Innovazione e Business</span></a>
	<ul class="sub-menu">
		<li id="menu-item-68967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68967"><a href="https://www.china-files.com/tag/huawei"><span>Huawei</span></a></li>
		<li id="menu-item-68968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68968"><a href="https://www.china-files.com/tag/wechat"><span>Wechat</span></a></li>
		<li id="menu-item-68969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68969"><a href="https://www.china-files.com/tag/ecommerce"><span>e-Commerce</span></a></li>
		<li id="menu-item-68970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68970"><a href="https://www.china-files.com/tag/aLibaba"><span>Alibaba</span></a></li>
		<li id="menu-item-69698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69698"><a href="https://www.china-files.com/tag/samsung"><span>Samsung</span></a></li>
		<li id="menu-item-68971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68971"><a href="https://www.china-files.com/tag/5g"><span>5G</span></a></li>
	</ul>
</li>
	<li id="menu-item-63537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63537 tax-item tax-item-8"><a href="https://www.china-files.com/category/argomenti/ambiente-e-sociale/"><span>Ambiente e Società</span></a>
	<ul class="sub-menu">
		<li id="menu-item-68972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68972"><a href="https://www.china-files.com/tag/covid-19"><span>Covid-19</span></a></li>
		<li id="menu-item-68973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68973"><a href="https://www.china-files.com/tag/censura"><span>Censura</span></a></li>
		<li id="menu-item-68974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68974"><a href="https://www.china-files.com/tag/democrazia"><span>Democrazia</span></a></li>
		<li id="menu-item-68975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68975"><a href="https://www.china-files.com/tag/diritti-umani"><span>Diritti Umani</span></a></li>
		<li id="menu-item-68976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68976"><a href="https://www.china-files.com/tag/inquinamento"><span>Inquinamento</span></a></li>
		<li id="menu-item-68977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68977"><a href="https://www.china-files.com/tag/urbanizzazione"><span>Urbanizzazione</span></a></li>
	</ul>
</li>
	<li id="menu-item-63538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63538 tax-item tax-item-10"><a href="https://www.china-files.com/category/argomenti/cultura/"><span>Cultura</span></a>
	<ul class="sub-menu">
		<li id="menu-item-68978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68978"><a href="https://www.china-files.com/tag/letteratura"><span>Letteratura</span></a></li>
		<li id="menu-item-63557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63557 tax-item tax-item-13"><a href="https://www.china-files.com/category/rubriche/orientami/"><span>Viaggi</span></a></li>
		<li id="menu-item-68979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68979"><a href="https://www.china-files.com/tag/turismo"><span>Turismo</span></a></li>
		<li id="menu-item-68980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68980"><a href="https://www.china-files.com/tag/musica"><span>Musica</span></a></li>
		<li id="menu-item-68981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68981"><a href="https://www.china-files.com/tag/cinema"><span>Cinema</span></a></li>
		<li id="menu-item-69555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69555"><a href="https://www.china-files.com/tag/religione"><span>Religione</span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-69397" class="x-megamenu col-6 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-69397"><a href="https://www.china-files.com/#rubriche"><span>Rubriche</span></a>
<ul class="sub-menu">
	<li id="menu-item-63543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63543 tax-item tax-item-2423"><a href="https://www.china-files.com/category/rubriche/caratteri-cinesi/"><span>Caratteri Cinesi</span></a></li>
	<li id="menu-item-63544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63544 tax-item tax-item-2426"><a href="https://www.china-files.com/category/rubriche/china-e-files/"><span>China E-Files</span></a></li>
	<li id="menu-item-64381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64381 tax-item tax-item-2553"><a href="https://www.china-files.com/category/rubriche/chinoiserie/"><span>Chinoiserie</span></a></li>
	<li id="menu-item-63545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63545 tax-item tax-item-2431"><a href="https://www.china-files.com/category/rubriche/chopstick/"><span>Chopstick</span></a></li>
	<li id="menu-item-63546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63546 tax-item tax-item-2432"><a href="https://www.china-files.com/category/rubriche/cine-serie/"><span>Cine-Serie</span></a></li>
	<li id="menu-item-64795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64795 tax-item tax-item-2593"><a href="https://www.china-files.com/category/rubriche/dallatlantico-al-pacifico/"><span>Dall&#8217;Atlantico al Pacifico</span></a></li>
	<li id="menu-item-69539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69539 tax-item tax-item-2749"><a href="https://www.china-files.com/category/rubriche/dialoghi-confucio-e-china-files/"><span>Dialoghi</span></a></li>
	<li id="menu-item-63547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63547 tax-item tax-item-2425"><a href="https://www.china-files.com/category/rubriche/go-east/"><span>Go East</span></a></li>
	<li id="menu-item-63548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63548 tax-item tax-item-2433"><a href="https://www.china-files.com/category/rubriche/k-culture/"><span>K-Culture</span></a></li>
	<li id="menu-item-63549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63549 tax-item tax-item-2428"><a href="https://www.china-files.com/category/rubriche/la-cina-per-immagini/"><span>La Cina per Immagini</span></a></li>
	<li id="menu-item-63550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63550 tax-item tax-item-2429"><a href="https://www.china-files.com/category/rubriche/letture-asiatiche/"><span>Letture Asiatiche</span></a></li>
	<li id="menu-item-63551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63551 tax-item tax-item-2430"><a href="https://www.china-files.com/category/rubriche/mondo-asean/"><span>Mondo Asean</span></a></li>
	<li id="menu-item-63552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63552 tax-item tax-item-2424"><a href="https://www.china-files.com/category/rubriche/pillole-di-cina/"><span>Pillole di Cina</span></a></li>
	<li id="menu-item-63553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63553 tax-item tax-item-2184"><a href="https://www.china-files.com/category/rubriche/sinoitaliani/"><span>Sinoitaliani</span></a></li>
	<li id="menu-item-63554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63554 tax-item tax-item-12"><a href="https://www.china-files.com/category/rubriche/sinologie/"><span>Sinologie</span></a></li>
	<li id="menu-item-64382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64382 tax-item tax-item-2552"><a href="https://www.china-files.com/category/rubriche/sinosfere/"><span>Sinosfere</span></a></li>
	<li id="menu-item-63685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63685 tax-item tax-item-2451"><a href="https://www.china-files.com/category/rubriche/spartiti-rossi/"><span>Spartiti Rossi</span></a></li>
	<li id="menu-item-63555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63555 tax-item tax-item-2427"><a href="https://www.china-files.com/category/rubriche/sustanalytics/"><span>Sustanalytics</span></a></li>
	<li id="menu-item-69971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69971 tax-item tax-item-2894"><a href="https://www.china-files.com/category/rubriche/taiwan-files/"><span>Taiwan Files</span></a></li>
	<li id="menu-item-64383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64383 tax-item tax-item-2514"><a href="https://www.china-files.com/category/rubriche/weibo-leaks/"><span>WeiboLeaks</span></a></li>
</ul>
</li>
<li id="menu-item-63559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63559 tax-item tax-item-20"><a href="https://www.china-files.com/category/notizie-brevi/"><span>Rassegna</span></a></li>
<li id="menu-item-69390" class="x-megamenu col-5 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-69390"><a href="https://www.china-files.com/#live"><span>Media</span></a>
<ul class="sub-menu">
	<li id="menu-item-63703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63703"><a href="https://www.china-files.com/video/"><span>Video</span></a>
	<ul class="sub-menu">
		<li id="menu-item-63565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63565"><a href="https://www.instagram.com/china_files/channel/"><span>Dirette IGTV</span></a></li>
		<li id="menu-item-69553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69553"><a href="https://studio.youtube.com/channel/UCjntEjctlFkRL0nSVpelRMg/"><span>YouTube</span></a></li>
		<li id="menu-item-49699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49699"><a href="https://www.china-files.com/video/"><span>Vimeo</span></a></li>
		<li id="menu-item-63558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63558 tax-item tax-item-2421"><a href="https://www.china-files.com/category/rubriche/tech-files/"><span>Tech Files</span></a></li>
	</ul>
</li>
	<li id="menu-item-69391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-69391"><a href="https://www.china-files.com/#social"><span>Social</span></a>
	<ul class="sub-menu">
		<li id="menu-item-63564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63564"><a href="https://www.facebook.com/ChinaFilesIT/videos/"><span>Facebook</span></a></li>
		<li id="menu-item-69554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69554"><a href="https://www.instagram.com/china_files/"><span>Instagram</span></a></li>
		<li id="menu-item-69392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69392"><a href="https://twitter.com/chinafiles"><span>Twitter</span></a></li>
		<li id="menu-item-69393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69393"><a href="https://www.linkedin.com/company/18715417/"><span>LinkedIn</span></a></li>
	</ul>
</li>
	<li id="menu-item-49698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49698"><a href="https://www.china-files.com/podcast/"><span>Podcast</span></a>
	<ul class="sub-menu">
		<li id="menu-item-63700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63700"><a href="https://www.china-files.com/podcast/"><span>Risciò</span></a></li>
		<li id="menu-item-63701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63701"><a href="https://www.china-files.com/podcast/asia-add-editore/"><span>Asia – Add Editore</span></a></li>
		<li id="menu-item-63702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63702"><a href="https://www.china-files.com/podcast/onde-indopacifiche/"><span>Onde Indopacifiche</span></a></li>
	</ul>
</li>
	<li id="menu-item-69552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69552 tax-item tax-item-2954"><a href="https://www.china-files.com/category/ebook/"><span>eBook</span></a>
	<ul class="sub-menu">
		<li id="menu-item-70366" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-70366"><a href="https://www.china-files.com/transizione-energetica-gli-e-book-di-china-files-n-8/"><span>n°8 &#8211; Transizione energetica</span></a></li>
		<li id="menu-item-69551" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-69551"><a href="https://www.china-files.com/giappone-i-mini-e-book-di-china-files-n-7/"><span>n°7 &#8211; Giappone</span></a></li>
		<li id="menu-item-69545" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-69545"><a href="https://www.china-files.com/sinofobia-i-mini-ebook-di-china-files-no-6/"><span>n°6 &#8211; Sinofobia</span></a></li>
		<li id="menu-item-69546" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-69546"><a href="https://www.china-files.com/cina-2035-i-mini-e-book-di-china-files-no-5/"><span>n°5 &#8211; Cina 2035</span></a></li>
		<li id="menu-item-69547" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-69547"><a href="https://www.china-files.com/cina-italia-gli-ebook-di-china-files-no-4/"><span>n°4 &#8211; Cina-Italia</span></a></li>
		<li id="menu-item-70368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70368 tax-item tax-item-2954"><a href="https://www.china-files.com/category/ebook/"><span>Altri numeri</span></a></li>
	</ul>
</li>
	<li id="menu-item-70361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70361 tax-item tax-item-3011"><a href="https://www.china-files.com/category/infografiche/"><span>Infografiche</span></a>
	<ul class="sub-menu">
		<li id="menu-item-70367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70367"><a href="https://www.china-files.com/infografiche/#transizione"><span>Transizione Energetica</span></a></li>
		<li id="menu-item-70362" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-70362"><a href="https://www.china-files.com/infografica-la-costruzione-del-nemico-tra-oriente-e-occidente/"><span>Opinione pubblica (Cina, Usa, Ue)</span></a></li>
		<li id="menu-item-70363" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-70363"><a href="https://www.china-files.com/infografica-100-di-pcc-storia-del-partito-e-dei-principali-leader/"><span>100 di Partito Comunista</span></a></li>
		<li id="menu-item-70364" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-70364"><a href="https://www.china-files.com/infografica-il-modello-della-censura-cinese/"><span>Censura cinese</span></a></li>
		<li id="menu-item-70365" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-70365"><a href="https://www.china-files.com/infografica-myanmar-dal-8888-al-22222/"><span>Golpe in Myanmar</span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-69394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-69394"><a href="https://www.china-files.com/#about"><span>Chi Siamo</span></a>
<ul class="sub-menu">
	<li id="menu-item-63566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63566"><a href="https://www.china-files.com/chi-siamo/"><span>APS China Files</span></a></li>
	<li id="menu-item-69964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69964"><a href="https://www.china-files.com/chi-siamo/#redazione"><span>Redazione</span></a></li>
	<li id="menu-item-64192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64192"><a href="https://www.china-files.com/support"><span>Supportaci</span></a></li>
	<li id="menu-item-69913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69913"><a href="https://www.china-files.com/chi-siamo/#servizi"><span>Servizi</span></a></li>
	<li id="menu-item-69965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69965"><a href="https://www.china-files.com/chi-siamo/#collab"><span>Collabora</span></a></li>
	<li id="menu-item-69963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69963"><a href="https://www.china-files.com/chi-siamo/#school"><span>Studia con noi</span></a>
	<ul class="sub-menu">
		<li id="menu-item-69909" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-69909"><a href="https://www.china-files.com/sinofobia-gli-studenti-di-prato-lanciano-unindagine/"><span>Scuola &#8211; Lavoro (PCTO)</span></a></li>
		<li id="menu-item-69908" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-69908"><a href="https://www.china-files.com/summer-school-capire-la-cina-e-lasia-iscriviti-e-diventa-amico-di-china-files/"><span>Summer School</span></a></li>
		<li id="menu-item-69910" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-69910"><a href="https://www.china-files.com/china-files-school-capire-la-cina-e-lasia-2-ciclo/"><span>China Files School</span></a></li>
	</ul>
</li>
	<li id="menu-item-69500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-69500"><a href="https://www.china-files.com/#partner"><span>Partner</span></a></li>
	<li id="menu-item-69395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-69395"><a href="https://www.china-files.com/#newsletter"><span>Newsletter</span></a></li>
</ul>
</li>
<li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon-s="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></nav>

<div id="x-nav-wrap-mobile" class="x-nav-wrap mobile x-collapsed" data-x-toggleable="x-nav-wrap-mobile" data-x-toggle-collapse="1" aria-hidden="true" aria-labelledby="x-btn-navbar">
  <ul id="menu-main_menu-1" class="x-nav"><li class="x-megamenu col-4 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-68927"><a href="https://www.china-files.com/#asia"><span>Aree</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68928 tax-item tax-item-3"><a href="https://www.china-files.com/category/paesi/asia-orientale/"><span>Asia Orientale</span></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63534 tax-item tax-item-474"><a href="https://www.china-files.com/category/cina/"><span>Cina</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68929"><a href="https://www.china-files.com/tag/giappone"><span>Giappone</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68930"><a href="https://www.china-files.com/tag/corea-del-sud"><span>Corea del Sud</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68931"><a href="https://www.china-files.com/tag/corea-del-nord"><span>Corea del Nord</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68932"><a href="https://www.china-files.com/tag/taiwan"><span>Taiwan</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68933"><a href="https://www.china-files.com/tag/hong-kong"><span>Hong Kong</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68934"><a href="https://www.china-files.com/tag/mongolia"><span>Mongolia</span></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63532 tax-item tax-item-4"><a href="https://www.china-files.com/category/paesi/asia-meridionale/"><span>Asia Meridionale</span></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68935"><a href="https://www.china-files.com/tag/india"><span>India</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68936"><a href="https://www.china-files.com/tag/pakistan"><span>Pakistan</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68937"><a href="https://www.china-files.com/tag/bangladesh"><span>Bangladesh</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68938"><a href="https://www.china-files.com/tag/nepal"><span>Nepal</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68939"><a href="https://www.china-files.com/tag/sri-lanka"><span>Sri Lanka</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68940"><a href="https://www.china-files.com/tag/bhutan"><span>Bhutan</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68941"><a href="https://www.china-files.com/tag/maldive"><span>Maldive</span></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63531 tax-item tax-item-18"><a href="https://www.china-files.com/category/paesi/asia-centrale/"><span>Asia Centrale</span></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69246"><a href="https://www.china-files.com/tag/afghanistan"><span>Afghanistan</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68942"><a href="https://www.china-files.com/tag/kazakistan"><span>Kazakistan</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68943"><a href="https://www.china-files.com/tag/turkmenistan"><span>Turkmenistan</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68944"><a href="https://www.china-files.com/tag/uzbekistan"><span>Uzbekistan</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68945"><a href="https://www.china-files.com/tag/kirghizistan"><span>Kirghizistan</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68946"><a href="https://www.china-files.com/tag/tagikistan"><span>Tagikistan</span></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63535 tax-item tax-item-5"><a href="https://www.china-files.com/category/paesi/sud-est-asiatico/"><span>Sud Est Asiatico</span></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69544"><a href="https://www.china-files.com/tag/asean"><span>Asean</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68947"><a href="https://www.china-files.com/tag/indonesia"><span>Indonesia</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68948"><a href="https://www.china-files.com/tag/malesia"><span>Malesia</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68949"><a href="https://www.china-files.com/tag/singapore"><span>Singapore</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68950"><a href="https://www.china-files.com/tag/vietnam"><span>Vietnam</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68951"><a href="https://www.china-files.com/tag/thailandia"><span>Tailandia</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68952"><a href="https://www.china-files.com/tag/myanmar"><span>Myanmar</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68953"><a href="https://www.china-files.com/tag/cambogia"><span>Cambogia</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68954"><a href="https://www.china-files.com/tag/filippine"><span>Filippine</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68955"><a href="https://www.china-files.com/tag/laos"><span>Laos</span></a></li>
	</ul>
</li>
</ul>
</li>
<li class="x-megamenu col-5 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-69396"><a href="https://www.china-files.com/#politica"><span>Temi</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63539 tax-item tax-item-6"><a href="https://www.china-files.com/category/argomenti/gp/economia-politica-e-societa/"><span>Politica &#038; Economia</span></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68956"><a href="https://www.china-files.com/tag/evergrande"><span>Evergrande</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69699"><a href="https://www.china-files.com/tag/semiconduttori"><span>Semiconduttori</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68957"><a href="https://www.china-files.com/tag/xi-jinping"><span>Xi Jinping</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68958"><a href="https://www.china-files.com/tag/xinjiang"><span>Xinjiang</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68959"><a href="https://www.china-files.com/tag/pcc"><span>Partito Comunista</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68960"><a href="https://www.china-files.com/tag/wuhan"><span>Wuhan</span></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63541 tax-item tax-item-7"><a href="https://www.china-files.com/category/argomenti/gp/relazioni-internazionali/"><span>Relazioni Internazionali</span></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68961"><a href="https://www.china-files.com/tag/via-della-seta"><span>Via della Seta</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68962"><a href="https://www.china-files.com/tag/italia"><span>Cina-Italia</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68963"><a href="https://www.china-files.com/tag/usa"><span>Cina-Usa</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68964"><a href="https://www.china-files.com/tag/aung-san-suu-kyi"><span>Aung San Suu Kyi</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68965"><a href="https://www.china-files.com/tag/trump"><span>Donald Trump</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68966"><a href="https://www.china-files.com/tag/kim-jong-un"><span>Kim Jong Un</span></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63540 tax-item tax-item-9"><a href="https://www.china-files.com/category/argomenti/innovazione/"><span>Innovazione e Business</span></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68967"><a href="https://www.china-files.com/tag/huawei"><span>Huawei</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68968"><a href="https://www.china-files.com/tag/wechat"><span>Wechat</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68969"><a href="https://www.china-files.com/tag/ecommerce"><span>e-Commerce</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68970"><a href="https://www.china-files.com/tag/aLibaba"><span>Alibaba</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69698"><a href="https://www.china-files.com/tag/samsung"><span>Samsung</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68971"><a href="https://www.china-files.com/tag/5g"><span>5G</span></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63537 tax-item tax-item-8"><a href="https://www.china-files.com/category/argomenti/ambiente-e-sociale/"><span>Ambiente e Società</span></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68972"><a href="https://www.china-files.com/tag/covid-19"><span>Covid-19</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68973"><a href="https://www.china-files.com/tag/censura"><span>Censura</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68974"><a href="https://www.china-files.com/tag/democrazia"><span>Democrazia</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68975"><a href="https://www.china-files.com/tag/diritti-umani"><span>Diritti Umani</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68976"><a href="https://www.china-files.com/tag/inquinamento"><span>Inquinamento</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68977"><a href="https://www.china-files.com/tag/urbanizzazione"><span>Urbanizzazione</span></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63538 tax-item tax-item-10"><a href="https://www.china-files.com/category/argomenti/cultura/"><span>Cultura</span></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68978"><a href="https://www.china-files.com/tag/letteratura"><span>Letteratura</span></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63557 tax-item tax-item-13"><a href="https://www.china-files.com/category/rubriche/orientami/"><span>Viaggi</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68979"><a href="https://www.china-files.com/tag/turismo"><span>Turismo</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68980"><a href="https://www.china-files.com/tag/musica"><span>Musica</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68981"><a href="https://www.china-files.com/tag/cinema"><span>Cinema</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69555"><a href="https://www.china-files.com/tag/religione"><span>Religione</span></a></li>
	</ul>
</li>
</ul>
</li>
<li class="x-megamenu col-6 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-69397"><a href="https://www.china-files.com/#rubriche"><span>Rubriche</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63543 tax-item tax-item-2423"><a href="https://www.china-files.com/category/rubriche/caratteri-cinesi/"><span>Caratteri Cinesi</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63544 tax-item tax-item-2426"><a href="https://www.china-files.com/category/rubriche/china-e-files/"><span>China E-Files</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64381 tax-item tax-item-2553"><a href="https://www.china-files.com/category/rubriche/chinoiserie/"><span>Chinoiserie</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63545 tax-item tax-item-2431"><a href="https://www.china-files.com/category/rubriche/chopstick/"><span>Chopstick</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63546 tax-item tax-item-2432"><a href="https://www.china-files.com/category/rubriche/cine-serie/"><span>Cine-Serie</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64795 tax-item tax-item-2593"><a href="https://www.china-files.com/category/rubriche/dallatlantico-al-pacifico/"><span>Dall&#8217;Atlantico al Pacifico</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69539 tax-item tax-item-2749"><a href="https://www.china-files.com/category/rubriche/dialoghi-confucio-e-china-files/"><span>Dialoghi</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63547 tax-item tax-item-2425"><a href="https://www.china-files.com/category/rubriche/go-east/"><span>Go East</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63548 tax-item tax-item-2433"><a href="https://www.china-files.com/category/rubriche/k-culture/"><span>K-Culture</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63549 tax-item tax-item-2428"><a href="https://www.china-files.com/category/rubriche/la-cina-per-immagini/"><span>La Cina per Immagini</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63550 tax-item tax-item-2429"><a href="https://www.china-files.com/category/rubriche/letture-asiatiche/"><span>Letture Asiatiche</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63551 tax-item tax-item-2430"><a href="https://www.china-files.com/category/rubriche/mondo-asean/"><span>Mondo Asean</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63552 tax-item tax-item-2424"><a href="https://www.china-files.com/category/rubriche/pillole-di-cina/"><span>Pillole di Cina</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63553 tax-item tax-item-2184"><a href="https://www.china-files.com/category/rubriche/sinoitaliani/"><span>Sinoitaliani</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63554 tax-item tax-item-12"><a href="https://www.china-files.com/category/rubriche/sinologie/"><span>Sinologie</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64382 tax-item tax-item-2552"><a href="https://www.china-files.com/category/rubriche/sinosfere/"><span>Sinosfere</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63685 tax-item tax-item-2451"><a href="https://www.china-files.com/category/rubriche/spartiti-rossi/"><span>Spartiti Rossi</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63555 tax-item tax-item-2427"><a href="https://www.china-files.com/category/rubriche/sustanalytics/"><span>Sustanalytics</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69971 tax-item tax-item-2894"><a href="https://www.china-files.com/category/rubriche/taiwan-files/"><span>Taiwan Files</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64383 tax-item tax-item-2514"><a href="https://www.china-files.com/category/rubriche/weibo-leaks/"><span>WeiboLeaks</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63559 tax-item tax-item-20"><a href="https://www.china-files.com/category/notizie-brevi/"><span>Rassegna</span></a></li>
<li class="x-megamenu col-5 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-69390"><a href="https://www.china-files.com/#live"><span>Media</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63703"><a href="https://www.china-files.com/video/"><span>Video</span></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63565"><a href="https://www.instagram.com/china_files/channel/"><span>Dirette IGTV</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69553"><a href="https://studio.youtube.com/channel/UCjntEjctlFkRL0nSVpelRMg/"><span>YouTube</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49699"><a href="https://www.china-files.com/video/"><span>Vimeo</span></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63558 tax-item tax-item-2421"><a href="https://www.china-files.com/category/rubriche/tech-files/"><span>Tech Files</span></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-69391"><a href="https://www.china-files.com/#social"><span>Social</span></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63564"><a href="https://www.facebook.com/ChinaFilesIT/videos/"><span>Facebook</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69554"><a href="https://www.instagram.com/china_files/"><span>Instagram</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69392"><a href="https://twitter.com/chinafiles"><span>Twitter</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69393"><a href="https://www.linkedin.com/company/18715417/"><span>LinkedIn</span></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49698"><a href="https://www.china-files.com/podcast/"><span>Podcast</span></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63700"><a href="https://www.china-files.com/podcast/"><span>Risciò</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63701"><a href="https://www.china-files.com/podcast/asia-add-editore/"><span>Asia – Add Editore</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63702"><a href="https://www.china-files.com/podcast/onde-indopacifiche/"><span>Onde Indopacifiche</span></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69552 tax-item tax-item-2954"><a href="https://www.china-files.com/category/ebook/"><span>eBook</span></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-70366"><a href="https://www.china-files.com/transizione-energetica-gli-e-book-di-china-files-n-8/"><span>n°8 &#8211; Transizione energetica</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-69551"><a href="https://www.china-files.com/giappone-i-mini-e-book-di-china-files-n-7/"><span>n°7 &#8211; Giappone</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-69545"><a href="https://www.china-files.com/sinofobia-i-mini-ebook-di-china-files-no-6/"><span>n°6 &#8211; Sinofobia</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-69546"><a href="https://www.china-files.com/cina-2035-i-mini-e-book-di-china-files-no-5/"><span>n°5 &#8211; Cina 2035</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-69547"><a href="https://www.china-files.com/cina-italia-gli-ebook-di-china-files-no-4/"><span>n°4 &#8211; Cina-Italia</span></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70368 tax-item tax-item-2954"><a href="https://www.china-files.com/category/ebook/"><span>Altri numeri</span></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70361 tax-item tax-item-3011"><a href="https://www.china-files.com/category/infografiche/"><span>Infografiche</span></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70367"><a href="https://www.china-files.com/infografiche/#transizione"><span>Transizione Energetica</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-70362"><a href="https://www.china-files.com/infografica-la-costruzione-del-nemico-tra-oriente-e-occidente/"><span>Opinione pubblica (Cina, Usa, Ue)</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-70363"><a href="https://www.china-files.com/infografica-100-di-pcc-storia-del-partito-e-dei-principali-leader/"><span>100 di Partito Comunista</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-70364"><a href="https://www.china-files.com/infografica-il-modello-della-censura-cinese/"><span>Censura cinese</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-70365"><a href="https://www.china-files.com/infografica-myanmar-dal-8888-al-22222/"><span>Golpe in Myanmar</span></a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-69394"><a href="https://www.china-files.com/#about"><span>Chi Siamo</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63566"><a href="https://www.china-files.com/chi-siamo/"><span>APS China Files</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69964"><a href="https://www.china-files.com/chi-siamo/#redazione"><span>Redazione</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64192"><a href="https://www.china-files.com/support"><span>Supportaci</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69913"><a href="https://www.china-files.com/chi-siamo/#servizi"><span>Servizi</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69965"><a href="https://www.china-files.com/chi-siamo/#collab"><span>Collabora</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69963"><a href="https://www.china-files.com/chi-siamo/#school"><span>Studia con noi</span></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-69909"><a href="https://www.china-files.com/sinofobia-gli-studenti-di-prato-lanciano-unindagine/"><span>Scuola &#8211; Lavoro (PCTO)</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-69908"><a href="https://www.china-files.com/summer-school-capire-la-cina-e-lasia-iscriviti-e-diventa-amico-di-china-files/"><span>Summer School</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-69910"><a href="https://www.china-files.com/china-files-school-capire-la-cina-e-lasia-2-ciclo/"><span>China Files School</span></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-69500"><a href="https://www.china-files.com/#partner"><span>Partner</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-69395"><a href="https://www.china-files.com/#newsletter"><span>Newsletter</span></a></li>
</ul>
</li>
<li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon-s="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></div>

        </div>
      </div>
    </div>
  </div>

    
    </header>

    
  
    
  
  <div class="x-container max width main">
    <div class="offset cf">
      <div class="x-main left" role="main">

                  
<article id="post-70635" class="post-70635 post type-post status-publish format-standard has-post-thumbnail hentry category-cina tag-cia tag-cucina-cinese tag-patate">
            <div class="entry-featured">
                  <div class="entry-thumb"><picture class="attachment-entry size-entry wp-post-image">
<source type="image/webp" data-lazy-srcset="https://www.china-files.com/wp-content/uploads/2021/11/Cattura-48-864x483.png.webp 864w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-48-300x168.png.webp 300w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-48-1024x574.png.webp 1024w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-48-768x430.png.webp 768w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-48-1536x861.png.webp 1536w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-48-2048x1148.png.webp 2048w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-48-100x56.png.webp 100w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-48-1200x671.png.webp 1200w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20864%20484&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 864px) 100vw, 864px"/>
<img width="864" height="484" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20864%20484&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://www.china-files.com/wp-content/uploads/2021/11/Cattura-48-864x483.png 864w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-48-300x168.png 300w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-48-1024x574.png 1024w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-48-768x430.png 768w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-48-1536x861.png 1536w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-48-2048x1148.png 2048w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-48-100x56.png 100w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-48-1200x671.png 1200w" data-lazy-sizes="(max-width: 864px) 100vw, 864px" data-lazy-src="https://www.china-files.com/wp-content/uploads/2021/11/Cattura-48-864x484.png"/>
</picture>
<noscript><picture class="attachment-entry size-entry wp-post-image">
<source type="image/webp" srcset="https://www.china-files.com/wp-content/uploads/2021/11/Cattura-48-864x483.png.webp 864w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-48-300x168.png.webp 300w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-48-1024x574.png.webp 1024w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-48-768x430.png.webp 768w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-48-1536x861.png.webp 1536w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-48-2048x1148.png.webp 2048w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-48-100x56.png.webp 100w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-48-1200x671.png.webp 1200w" sizes="(max-width: 864px) 100vw, 864px"/>
<img width="864" height="484" src="https://www.china-files.com/wp-content/uploads/2021/11/Cattura-48-864x484.png" alt="" srcset="https://www.china-files.com/wp-content/uploads/2021/11/Cattura-48-864x483.png 864w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-48-300x168.png 300w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-48-1024x574.png 1024w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-48-768x430.png 768w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-48-1536x861.png 1536w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-48-2048x1148.png 2048w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-48-100x56.png 100w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-48-1200x671.png 1200w" sizes="(max-width: 864px) 100vw, 864px"/>
</picture>
</noscript></div>              </div>
        <div class="entry-wrap">
      
<header class="entry-header">
      
  <div class="x-nav-articles">

    
          <a href="https://www.china-files.com/taiwan-files-kinmen-arcipelago-sospeso/" title="" class="next">
        <i class="x-icon-chevron-right" data-x-icon-s="&#xf054;"></i>      </a>
    
  </div>

      <h1 class="entry-title">Julienne di patate agrodolci piccanti</h1>
    <p class="p-meta"><span>In <a href="https://www.china-files.com/category/cina/" title="View all posts in: &ldquo;Cina&rdquo;"> Cina</a> by Redazione</span><span><time class="entry-date" datetime="2021-11-28T08:34:12+01:00">28 Novembre 2021</time></span></p></header>      


<div class="entry-content content">


  <p><div class="rll-youtube-player" data-src="//www.youtube.com/embed/GNyFHuwLDxc" data-id="GNyFHuwLDxc" data-query=""></div><noscript><iframe src="//www.youtube.com/embed/GNyFHuwLDxc" width="560" height="314" allowfullscreen="allowfullscreen"></iframe></noscript></p>
<p>Oggi ChinEAT ci presenta un must della cucina Cinese, una ricetta base semplicissima che tutti voi potrete sicuramente provare a casa. Parliamo delle &#8221;tudousi&#8221; 土豆丝 che tradotto in Italiano diventa &#8221;<strong>patate</strong> croccanti e agrodolci tagliate alla julienne&#8221; è una delle ricette più facili e veloci che potessimo proporvi. Queste deliziose patate accompagnano molti pasti in Cina. Provate a chiedere ad un qualsiasi cinese e lui vi dirà di averle mandiate centinaia di volte! Questo piatto cambierà il modo in cui guarerete le patate d&#8217;ora in poi: il loro<strong> sapore piccante e aspro</strong>, la consistenza morbida ma allo stesso tempo croccante vi farà amare queste patate! Se state cercando di imparare l&#8217;autentica cucina cinese,allora iniziate con questa ricetta base e godetevi queste patate abbinandole ad una bella ciotola di riso al vapore. Let’s go!</p>
<p><em><strong>ChinEAT</strong> è un brand fondato da un team internazionale di giovani e appassionati, che vogliono condividere con il mondo il loro entusiasmo e il loro amore per i sapori della vera e autentica cucina cinese. La missione di ChinEAT è infatti quella di ridurre le distanze, abbattere le barriere culturali, ma soprattutto costruire una vera e propria comunità di amanti della Cina e del buon cibo cinese.</em></p>
<p><picture class="alignnone size-large wp-image-70636">
<source type="image/webp" data-lazy-srcset="https://www.china-files.com/wp-content/uploads/2021/11/Cattura-47-1024x574.png.webp 1024w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-47-300x168.png.webp 300w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-47-768x431.png.webp 768w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-47-1536x861.png.webp 1536w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-47-2048x1148.png.webp 2048w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-47-100x56.png.webp 100w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-47-864x483.png.webp 864w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-47-1200x671.png.webp 1200w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20864%20484&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 864px) 100vw, 864px"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20864%20484&#039;%3E%3C/svg%3E" alt="" width="864" height="484" data-lazy-srcset="https://www.china-files.com/wp-content/uploads/2021/11/Cattura-47-1024x574.png 1024w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-47-300x168.png 300w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-47-768x431.png 768w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-47-1536x861.png 1536w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-47-2048x1148.png 2048w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-47-100x56.png 100w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-47-864x483.png 864w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-47-1200x671.png 1200w" data-lazy-sizes="(max-width: 864px) 100vw, 864px" data-lazy-src="https://www.china-files.com/wp-content/uploads/2021/11/Cattura-47-1024x574.png"/>
</picture>
<noscript><picture class="alignnone size-large wp-image-70636">
<source type="image/webp" srcset="https://www.china-files.com/wp-content/uploads/2021/11/Cattura-47-1024x574.png.webp 1024w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-47-300x168.png.webp 300w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-47-768x431.png.webp 768w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-47-1536x861.png.webp 1536w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-47-2048x1148.png.webp 2048w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-47-100x56.png.webp 100w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-47-864x483.png.webp 864w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-47-1200x671.png.webp 1200w" sizes="(max-width: 864px) 100vw, 864px"/>
<img src="https://www.china-files.com/wp-content/uploads/2021/11/Cattura-47-1024x574.png" alt="" width="864" height="484" srcset="https://www.china-files.com/wp-content/uploads/2021/11/Cattura-47-1024x574.png 1024w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-47-300x168.png 300w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-47-768x431.png 768w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-47-1536x861.png 1536w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-47-2048x1148.png 2048w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-47-100x56.png 100w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-47-864x483.png 864w, https://www.china-files.com/wp-content/uploads/2021/11/Cattura-47-1200x671.png 1200w" sizes="(max-width: 864px) 100vw, 864px"/>
</picture>
</noscript></p>
<div class='yarpp yarpp-related yarpp-related-website yarpp-template-thumbnails'>
<!-- YARPP Thumbnails -->
<h3>Potrebbe interessarti anche:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.china-files.com/martiri-eroine-guerriere/' title='Martiri, eroine, guerriere'>
<picture class="attachment-thumbnail size-thumbnail wp-post-image" data-pin-nopin="true">
<source type="image/webp" data-lazy-srcset="https://www.china-files.com/wp-content/uploads/2020/04/Cattura-12-150x150.png.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E"/>
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E" alt="" data-pin-nopin="true" data-lazy-src="https://www.china-files.com/wp-content/uploads/2020/04/Cattura-12-150x150.png"/>
</picture>
<noscript><picture class="attachment-thumbnail size-thumbnail wp-post-image" data-pin-nopin="true">
<source type="image/webp" srcset="https://www.china-files.com/wp-content/uploads/2020/04/Cattura-12-150x150.png.webp"/>
<img width="150" height="150" src="https://www.china-files.com/wp-content/uploads/2020/04/Cattura-12-150x150.png" alt="" data-pin-nopin="true"/>
</picture>
</noscript><span class="yarpp-thumbnail-title">Martiri, eroine, guerriere</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.china-files.com/chopstick-kuaizi-le-bacchette-cinesi-e-la-pace-a-tavola/' title='Chopsticks &#8211; Kuaizi: le bacchette cinesi e la pace a tavola'>
<picture class="attachment-thumbnail size-thumbnail wp-post-image" data-pin-nopin="true">
<source type="image/webp" data-lazy-srcset="https://www.china-files.com/wp-content/uploads/2020/11/223560219_753d63c7f5_k-150x150.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E"/>
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E" alt="" data-pin-nopin="true" data-lazy-src="https://www.china-files.com/wp-content/uploads/2020/11/223560219_753d63c7f5_k-150x150.jpg"/>
</picture>
<noscript><picture class="attachment-thumbnail size-thumbnail wp-post-image" data-pin-nopin="true">
<source type="image/webp" srcset="https://www.china-files.com/wp-content/uploads/2020/11/223560219_753d63c7f5_k-150x150.jpg.webp"/>
<img width="150" height="150" src="https://www.china-files.com/wp-content/uploads/2020/11/223560219_753d63c7f5_k-150x150.jpg" alt="" data-pin-nopin="true"/>
</picture>
</noscript><span class="yarpp-thumbnail-title">Chopsticks &#8211; Kuaizi: le bacchette cinesi e la pace a tavola</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.china-files.com/vegetarianesimo-e-cina-una-storia-lunga-secoli/' title='Vegetarianesimo e Cina: una storia lunga secoli'>
<picture class="attachment-thumbnail size-thumbnail wp-post-image" data-pin-nopin="true">
<source type="image/webp" data-lazy-srcset="https://www.china-files.com/wp-content/uploads/2021/05/Copertina-Wordpress-1-150x150.png.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E"/>
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E" alt="" data-pin-nopin="true" data-lazy-src="https://www.china-files.com/wp-content/uploads/2021/05/Copertina-Wordpress-1-150x150.png"/>
</picture>
<noscript><picture class="attachment-thumbnail size-thumbnail wp-post-image" data-pin-nopin="true">
<source type="image/webp" srcset="https://www.china-files.com/wp-content/uploads/2021/05/Copertina-Wordpress-1-150x150.png.webp"/>
<img width="150" height="150" src="https://www.china-files.com/wp-content/uploads/2021/05/Copertina-Wordpress-1-150x150.png" alt="" data-pin-nopin="true"/>
</picture>
</noscript><span class="yarpp-thumbnail-title">Vegetarianesimo e Cina: una storia lunga secoli</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.china-files.com/costatine-di-maiale-in-agrodolce-i-prefer-%e7%b3%96%e9%86%8b%e6%8e%92%e9%aa%a8-tang-cu-paigu/' title='Costatine di maiale in agrodolce? I prefer 糖醋排骨 (Táng cù páigǔ)!'>
<picture class="attachment-thumbnail size-thumbnail wp-post-image" data-pin-nopin="true">
<source type="image/webp" data-lazy-srcset="https://www.china-files.com/wp-content/uploads/2021/09/Tang-Cu-Pai-Gu-YT-cover-150x150.png.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E"/>
<img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E" alt="" data-pin-nopin="true" data-lazy-src="https://www.china-files.com/wp-content/uploads/2021/09/Tang-Cu-Pai-Gu-YT-cover-150x150.png"/>
</picture>
<noscript><picture class="attachment-thumbnail size-thumbnail wp-post-image" data-pin-nopin="true">
<source type="image/webp" srcset="https://www.china-files.com/wp-content/uploads/2021/09/Tang-Cu-Pai-Gu-YT-cover-150x150.png.webp"/>
<img width="150" height="150" src="https://www.china-files.com/wp-content/uploads/2021/09/Tang-Cu-Pai-Gu-YT-cover-150x150.png" alt="" data-pin-nopin="true"/>
</picture>
</noscript><span class="yarpp-thumbnail-title">Costatine di maiale in agrodolce? I prefer 糖醋排骨 (Táng cù páigǔ)!</span></a>
</div>
</div>
  

</div>

    </div>
  </article>          
        
      </div>

              

  <aside class="x-sidebar right" role="complementary">
          <div id="block-2" class="widget widget_block">
<!-- Simple Share Buttons Adder (8.0.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><span class="ssba-share-text">Condividi</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.china-files.com/julienne-di-patate-agrodolci-piccanti/"  target="_blank" ><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" style="width: 24px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-lazy-src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" /><noscript><img width="64" height="64" src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 24px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></noscript><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.china-files.com/julienne-di-patate-agrodolci-piccanti/&amp;text=Julienne%20di%20patate%20agrodolci%20piccanti%20"  target=&quot;_blank&quot; ><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" style="width: 24px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-lazy-src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" /><noscript><img width="64" height="64" src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 24px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></noscript><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.china-files.com/julienne-di-patate-agrodolci-piccanti/"  target=&quot;_blank&quot; ><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" style="width: 24px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" data-lazy-src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" /><noscript><img width="64" height="64" src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 24px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></noscript><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Julienne%20di%20patate%20agrodolci%20piccanti&#038;body=%20https://www.china-files.com/julienne-di-patate-agrodolci-piccanti/"><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" style="width: 24px;" title="Email" class="ssba ssba-img" alt="Email this to someone" data-lazy-src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" /><noscript><img width="64" height="64" src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 24px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /></noscript><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" style="width: 24px;" title="Print" class="ssba ssba-img" alt="Print this page" data-lazy-src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" /><noscript><img width="64" height="64" src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" style="width: 24px;" title="Print" class="ssba ssba-img" alt="Print this page" /></noscript><div title="Print" class="ssbp-text">Print</div></a></div></div>
</div><div id="search-2" class="widget widget_search">
<form method="get" id="searchform" class="form-search" action="https://www.china-files.com/">
  <label for="s" class="visually-hidden">Search</label>
  <input type="text" id="s" name="s" class="search-query" placeholder="Search"  />
</form>
</div><div id="block-5" class="widget widget_block"><div class="widget popular-posts"><script type="application/json">{"title":"","limit":"5","offset":0,"range":"all","time_quantity":"24","time_unit":"hour","freshness":false,"order_by":"views","post_type":"post","pid":"","cat":"","taxonomy":"category","term_id":"","author":"","shorten_title":{"active":false,"length":0,"words":false},"post-excerpt":{"active":false,"length":0,"keep_format":false,"words":false},"thumbnail":{"active":true,"width":"75","height":"75","build":"manual","size":""},"rating":false,"stats_tag":{"comment_count":false,"views":false,"author":false,"date":{"active":false,"format":"F j, Y"},"category":false,"taxonomy":{"active":false,"name":"category"}},"markup":{"custom_html":"1","wpp-start":"<ul class=\"wpp-list wpp-cards\">","wpp-end":"<\/ul>","title-start":"<h2>","title-end":"<\/h2>","post-html":"<li class=\"{current_class}\">{thumb_img} <div class=\"wpp-item-data\"><div class=\"taxonomies\">{taxonomy}<\/div>{title} <p class=\"wpp-excerpt\">{excerpt}<\/p><\/div><\/li>"},"theme":{"name":"cards"}}</script><div class="wpp-widget-block-placeholder"></div></div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<h4 class="h-widget">Articoli recenti</h4>
		<ul>
											<li>
					<a href="https://www.china-files.com/julienne-di-patate-agrodolci-piccanti/" aria-current="page">Julienne di patate agrodolci piccanti</a>
									</li>
											<li>
					<a href="https://www.china-files.com/taiwan-files-kinmen-arcipelago-sospeso/">Taiwan Files &#8211; Kinmen, arcipelago sospeso</a>
									</li>
											<li>
					<a href="https://www.china-files.com/letture-asiatiche-la-macchina-zero-mario-tchou-e-il-primo-computer-olivetti/">Letture asiatiche &#8211; La macchina zero: Mario Tchou e il primo computer Olivetti</a>
									</li>
											<li>
					<a href="https://www.china-files.com/in-cina-e-asia-pechino-annuncia-nuovo-piano-triennale-tecnologico/">In Cina e Asia &#8211; Pechino annuncia nuovo piano triennale tecnologico</a>
									</li>
											<li>
					<a href="https://www.china-files.com/mondo-asean-lesodo-non-cosi-facile-delle-aziende-straniere-dal-myanmar/">Mondo Asean &#8211; L’esodo, non così facile, delle aziende straniere dal Myanmar</a>
									</li>
											<li>
					<a href="https://www.china-files.com/i-rider-battono-il-panda-ora-il-contratto-e-migliore/">I rider battono il Panda: ora il contratto è migliore</a>
									</li>
											<li>
					<a href="https://www.china-files.com/in-cina-e-asia-gli-usa-colpiscono-aziende-cinesi-di-informatica-quantistica/">In Cina e Asia &#8211; Gli Usa colpiscono aziende cinesi di informatica quantistica</a>
									</li>
											<li>
					<a href="https://www.china-files.com/pechino-pensa-a-una-tassa-sui-big-data/">Pechino pensa a una tassa sui Big Data</a>
									</li>
											<li>
					<a href="https://www.china-files.com/lorigine-dei-sapori-antiche-ricette-e-cucina-tradizionale/">L&#8217;origine dei sapori: antiche ricette e cucina tradizionale</a>
									</li>
											<li>
					<a href="https://www.china-files.com/in-cina-e-asia-crollano-di-quasi-due-terzi-gli-investimenti-cinesi-nellue/">In Cina e Asia &#8211; Crollano di quasi due terzi gli investimenti cinesi nell&#8217;Ue</a>
									</li>
					</ul>

		</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h4 class="h-widget">Temi caldi</h4><div class="tagcloud"><a href="https://www.china-files.com/tag/afghanistan/" class="tag-cloud-link tag-link-2834 tag-link-position-1" style="font-size: 8.1891891891892pt;" aria-label="Afghanistan (43 elementi)">Afghanistan</a>
<a href="https://www.china-files.com/tag/asean/" class="tag-cloud-link tag-link-493 tag-link-position-2" style="font-size: 11.594594594595pt;" aria-label="Asean (98 elementi)">Asean</a>
<a href="https://www.china-files.com/tag/asia/" class="tag-cloud-link tag-link-96 tag-link-position-3" style="font-size: 8.2837837837838pt;" aria-label="Asia (44 elementi)">Asia</a>
<a href="https://www.china-files.com/tag/bangladesh/" class="tag-cloud-link tag-link-104 tag-link-position-4" style="font-size: 8.2837837837838pt;" aria-label="Bangladesh (44 elementi)">Bangladesh</a>
<a href="https://www.china-files.com/tag/belt-and-road/" class="tag-cloud-link tag-link-105 tag-link-position-5" style="font-size: 9.2297297297297pt;" aria-label="Belt And Road (55 elementi)">Belt And Road</a>
<a href="https://www.china-files.com/tag/cina/" class="tag-cloud-link tag-link-21 tag-link-position-6" style="font-size: 22pt;" aria-label="Cina (1.249 elementi)">Cina</a>
<a href="https://www.china-files.com/tag/cinema/" class="tag-cloud-link tag-link-50 tag-link-position-7" style="font-size: 9.3243243243243pt;" aria-label="Cinema (56 elementi)">Cinema</a>
<a href="https://www.china-files.com/tag/confucianesimo/" class="tag-cloud-link tag-link-134 tag-link-position-8" style="font-size: 8.2837837837838pt;" aria-label="Confucianesimo (44 elementi)">Confucianesimo</a>
<a href="https://www.china-files.com/tag/corea-del-nord/" class="tag-cloud-link tag-link-137 tag-link-position-9" style="font-size: 10.743243243243pt;" aria-label="Corea Del Nord (80 elementi)">Corea Del Nord</a>
<a href="https://www.china-files.com/tag/corea-del-sud/" class="tag-cloud-link tag-link-138 tag-link-position-10" style="font-size: 8.5675675675676pt;" aria-label="Corea Del Sud (47 elementi)">Corea Del Sud</a>
<a href="https://www.china-files.com/tag/coronavirus/" class="tag-cloud-link tag-link-1685 tag-link-position-11" style="font-size: 10.27027027027pt;" aria-label="coronavirus (72 elementi)">coronavirus</a>
<a href="https://www.china-files.com/tag/covid-19/" class="tag-cloud-link tag-link-1718 tag-link-position-12" style="font-size: 12.067567567568pt;" aria-label="Covid-19 (110 elementi)">Covid-19</a>
<a href="https://www.china-files.com/tag/evergrande/" class="tag-cloud-link tag-link-1515 tag-link-position-13" style="font-size: 8.0945945945946pt;" aria-label="Evergrande (42 elementi)">Evergrande</a>
<a href="https://www.china-files.com/tag/filippine/" class="tag-cloud-link tag-link-178 tag-link-position-14" style="font-size: 8.9459459459459pt;" aria-label="Filippine (51 elementi)">Filippine</a>
<a href="https://www.china-files.com/tag/giappone/" class="tag-cloud-link tag-link-55 tag-link-position-15" style="font-size: 14.054054054054pt;" aria-label="Giappone (180 elementi)">Giappone</a>
<a href="https://www.china-files.com/tag/hong-kong/" class="tag-cloud-link tag-link-200 tag-link-position-16" style="font-size: 12.067567567568pt;" aria-label="Hong Kong (112 elementi)">Hong Kong</a>
<a href="https://www.china-files.com/tag/india/" class="tag-cloud-link tag-link-28 tag-link-position-17" style="font-size: 11.689189189189pt;" aria-label="India (102 elementi)">India</a>
<a href="https://www.china-files.com/tag/indonesia/" class="tag-cloud-link tag-link-207 tag-link-position-18" style="font-size: 10.554054054054pt;" aria-label="Indonesia (76 elementi)">Indonesia</a>
<a href="https://www.china-files.com/tag/italia/" class="tag-cloud-link tag-link-213 tag-link-position-19" style="font-size: 12.635135135135pt;" aria-label="Italia (129 elementi)">Italia</a>
<a href="https://www.china-files.com/tag/kirghizistan/" class="tag-cloud-link tag-link-516 tag-link-position-20" style="font-size: 8.0945945945946pt;" aria-label="Kirghizistan (42 elementi)">Kirghizistan</a>
<a href="https://www.china-files.com/tag/laos/" class="tag-cloud-link tag-link-750 tag-link-position-21" style="font-size: 9.3243243243243pt;" aria-label="Laos (57 elementi)">Laos</a>
<a href="https://www.china-files.com/tag/letteratura/" class="tag-cloud-link tag-link-402 tag-link-position-22" style="font-size: 8.2837837837838pt;" aria-label="Letteratura (44 elementi)">Letteratura</a>
<a href="https://www.china-files.com/tag/malesia/" class="tag-cloud-link tag-link-864 tag-link-position-23" style="font-size: 8.2837837837838pt;" aria-label="Malesia (44 elementi)">Malesia</a>
<a href="https://www.china-files.com/tag/mongolia/" class="tag-cloud-link tag-link-469 tag-link-position-24" style="font-size: 12.351351351351pt;" aria-label="Mongolia (120 elementi)">Mongolia</a>
<a href="https://www.china-files.com/tag/musica/" class="tag-cloud-link tag-link-46 tag-link-position-25" style="font-size: 8.9459459459459pt;" aria-label="Musica (52 elementi)">Musica</a>
<a href="https://www.china-files.com/tag/myanmar/" class="tag-cloud-link tag-link-274 tag-link-position-26" style="font-size: 11.972972972973pt;" aria-label="Myanmar (108 elementi)">Myanmar</a>
<a href="https://www.china-files.com/tag/nepal/" class="tag-cloud-link tag-link-280 tag-link-position-27" style="font-size: 8.1891891891892pt;" aria-label="Nepal (43 elementi)">Nepal</a>
<a href="https://www.china-files.com/tag/pakistan/" class="tag-cloud-link tag-link-287 tag-link-position-28" style="font-size: 11.121621621622pt;" aria-label="Pakistan (88 elementi)">Pakistan</a>
<a href="https://www.china-files.com/tag/pcc/" class="tag-cloud-link tag-link-290 tag-link-position-29" style="font-size: 8.9459459459459pt;" aria-label="Pcc (51 elementi)">Pcc</a>
<a href="https://www.china-files.com/tag/religione/" class="tag-cloud-link tag-link-1212 tag-link-position-30" style="font-size: 11.783783783784pt;" aria-label="Religione (104 elementi)">Religione</a>
<a href="https://www.china-files.com/tag/semiconduttori/" class="tag-cloud-link tag-link-1457 tag-link-position-31" style="font-size: 8.7567567567568pt;" aria-label="Semiconduttori (49 elementi)">Semiconduttori</a>
<a href="https://www.china-files.com/tag/singapore/" class="tag-cloud-link tag-link-338 tag-link-position-32" style="font-size: 8.472972972973pt;" aria-label="Singapore (46 elementi)">Singapore</a>
<a href="https://www.china-files.com/tag/stati-uniti/" class="tag-cloud-link tag-link-557 tag-link-position-33" style="font-size: 11.310810810811pt;" aria-label="Stati Uniti (92 elementi)">Stati Uniti</a>
<a href="https://www.china-files.com/tag/tagikistan/" class="tag-cloud-link tag-link-2736 tag-link-position-34" style="font-size: 8pt;" aria-label="Tagikistan (41 elementi)">Tagikistan</a>
<a href="https://www.china-files.com/tag/taiwan/" class="tag-cloud-link tag-link-353 tag-link-position-35" style="font-size: 12.72972972973pt;" aria-label="Taiwan (130 elementi)">Taiwan</a>
<a href="https://www.china-files.com/tag/taoismo/" class="tag-cloud-link tag-link-2259 tag-link-position-36" style="font-size: 8.0945945945946pt;" aria-label="Taoismo (42 elementi)">Taoismo</a>
<a href="https://www.china-files.com/tag/thailandia/" class="tag-cloud-link tag-link-359 tag-link-position-37" style="font-size: 9.1351351351351pt;" aria-label="Thailandia (54 elementi)">Thailandia</a>
<a href="https://www.china-files.com/tag/trump/" class="tag-cloud-link tag-link-24 tag-link-position-38" style="font-size: 10.364864864865pt;" aria-label="Trump (73 elementi)">Trump</a>
<a href="https://www.china-files.com/tag/usa/" class="tag-cloud-link tag-link-378 tag-link-position-39" style="font-size: 11.405405405405pt;" aria-label="USA (94 elementi)">USA</a>
<a href="https://www.china-files.com/tag/uzbekistan/" class="tag-cloud-link tag-link-1412 tag-link-position-40" style="font-size: 8pt;" aria-label="Uzbekistan (41 elementi)">Uzbekistan</a>
<a href="https://www.china-files.com/tag/via-della-seta/" class="tag-cloud-link tag-link-380 tag-link-position-41" style="font-size: 9.9864864864865pt;" aria-label="Via Della Seta (67 elementi)">Via Della Seta</a>
<a href="https://www.china-files.com/tag/vietnam/" class="tag-cloud-link tag-link-617 tag-link-position-42" style="font-size: 10.932432432432pt;" aria-label="Vietnam (84 elementi)">Vietnam</a>
<a href="https://www.china-files.com/tag/wuhan/" class="tag-cloud-link tag-link-1684 tag-link-position-43" style="font-size: 8.6621621621622pt;" aria-label="Wuhan (48 elementi)">Wuhan</a>
<a href="https://www.china-files.com/tag/xi-jinping/" class="tag-cloud-link tag-link-32 tag-link-position-44" style="font-size: 13.864864864865pt;" aria-label="Xi Jinping (171 elementi)">Xi Jinping</a>
<a href="https://www.china-files.com/tag/xinjiang/" class="tag-cloud-link tag-link-390 tag-link-position-45" style="font-size: 10.837837837838pt;" aria-label="Xinjiang (83 elementi)">Xinjiang</a></div>
</div><div id="instagram-feed-widget-2" class="widget widget_instagram-feed-widget">
<div id="sb_instagram" class="sbi  sbi_mob_col_auto sbi_col_4  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841408264845769#5" data-res="auto" data-cols="4" data-colsmobile="auto" data-num="5" data-nummobile="" data-shortcode-atts="{}"  data-postid="70635" data-options="{&quot;highlight&quot;:[&quot;pattern&quot;,&quot;6&quot;,0,&quot;&quot;,&quot;&quot;],&quot;avatars&quot;:{&quot;china_files&quot;:&quot;&quot;,&quot;LCLchina_files&quot;:0},&quot;lightboxcomments&quot;:20,&quot;colsmobile&quot;:&quot;auto&quot;,&quot;captionsize&quot;:13,&quot;captionlength&quot;:50}" data-sbi-flags="favorLocal,gdpr">
	<div class="sb_instagram_header sbi_feed_type_user sbi_centered" style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;" >
    <a href="https://www.instagram.com/china_files/" target="_blank" rel="nofollow noopener" title="@china_files" class="sbi_header_link">
        <div class="sbi_header_text sbi_no_bio">

                                <div class="sbi_header_img" data-avatar-url="https://www.china-files.com/wp-content/uploads/revslider/project22-1/Rurbiche-cf.png">
                <div class="sbi_header_img_hover"><svg  class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
            </svg></div>
                <picture>
<source type="image/webp" data-lazy-srcset="https://www.china-files.com/wp-content/uploads/revslider/project22-1/Rurbiche-cf.png.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2050%2050&#039;%3E%3C/svg%3E"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2050%2050&#039;%3E%3C/svg%3E" alt="china_files" width="50" height="50" data-lazy-src="https://www.china-files.com/wp-content/uploads/revslider/project22-1/Rurbiche-cf.png"/>
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://www.china-files.com/wp-content/uploads/revslider/project22-1/Rurbiche-cf.png.webp"/>
<img src="https://www.china-files.com/wp-content/uploads/revslider/project22-1/Rurbiche-cf.png" alt="china_files" width="50" height="50"/>
</picture>
</noscript>
            </div>
                    
            <h3 >china_files</h3>
            <p class="sbi_bio_info" >
	                            <span class="sbi_posts_count"><svg class="svg-inline--fa fa-image fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="far" data-icon="image" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M464 448H48c-26.51 0-48-21.49-48-48V112c0-26.51 21.49-48 48-48h416c26.51 0 48 21.49 48 48v288c0 26.51-21.49 48-48 48zM112 120c-30.928 0-56 25.072-56 56s25.072 56 56 56 56-25.072 56-56-25.072-56-56-56zM64 384h384V272l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L208 320l-55.515-55.515c-4.686-4.686-12.284-4.686-16.971 0L64 336v48z"></path></svg>2.187</span>
                    	                        </p>
			        </div>

	    
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17973310153456795" data-date="1638007926" data-numcomments="0">
    <div class="sbi_photo_wrap">
	    	            <div class="sbi_link" >
            <div class="sbi_hover_top">
	                            <p class="sbi_username">
                    <a href="https://www.instagram.com/china_files/" target="_blank" rel="nofollow noopener" >china_files</a>
                </p>
	            	                        </div>
	                    <a class="sbi_instagram_link" href="https://www.instagram.com/p/CWxoasMohry/" target="_blank" rel="nofollow noopener" title="Instagram" >
                <span class="sbi-screenreader">View</span>
				<svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>            </a>
	                    <div class="sbi_hover_bottom" >
	                            <p>
	                                    <span class="sbi_date">
                        <svg  class="svg-inline--fa fa-clock fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="far" data-icon="clock" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"></path></svg>                        Nov 27</span>
	                
	                                </p>
	                                        </div>
            <a class="sbi_link_area nofancybox" href="https://scontent-mxp1-1.cdninstagram.com/v/t51.29350-15/261119594_2047355405423041_4690940513321781122_n.jpg?_nc_cat=110&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=40dXBhxrNi0AX8kfGmi&_nc_ht=scontent-mxp1-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=f1e3e233618a16ff3b05e72f940780e8&oe=61A8168F" rel="nofollow noopener" data-lightbox-sbi="" data-title="📚 Torna Letture Asiatiche, la rubrica a cura di Linda Zuccolotto&lt;br&gt;
 @hanzilovers &lt;br&gt;
@linda_zu &lt;br&gt;
➡️ Come al solito, Link in bio oppure nelle storie per leggere l&#039;articolo completo 🔗" data-video="" data-carousel="" data-id="sbi_17973310153456795" data-user="china_files" data-url="https://www.instagram.com/p/CWxoasMohry/" data-avatar="" data-account-type="business">
                <span class="sbi-screenreader">Open</span>
				            </a>
        </div>

        <a class="sbi_photo" href="https://www.instagram.com/p/CWxoasMohry/" target="_blank" rel="nofollow noopener" data-full-res="https://scontent-mxp1-1.cdninstagram.com/v/t51.29350-15/261119594_2047355405423041_4690940513321781122_n.jpg?_nc_cat=110&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=40dXBhxrNi0AX8kfGmi&#038;_nc_ht=scontent-mxp1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=f1e3e233618a16ff3b05e72f940780e8&#038;oe=61A8168F" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/261119594_2047355405423041_4690940513321781122_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=40dXBhxrNi0AX8kfGmi&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=f1e3e233618a16ff3b05e72f940780e8&amp;oe=61A8168F&quot;,&quot;150&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/261119594_2047355405423041_4690940513321781122_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=40dXBhxrNi0AX8kfGmi&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=f1e3e233618a16ff3b05e72f940780e8&amp;oe=61A8168F&quot;,&quot;320&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/261119594_2047355405423041_4690940513321781122_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=40dXBhxrNi0AX8kfGmi&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=f1e3e233618a16ff3b05e72f940780e8&amp;oe=61A8168F&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/261119594_2047355405423041_4690940513321781122_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=40dXBhxrNi0AX8kfGmi&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=f1e3e233618a16ff3b05e72f940780e8&amp;oe=61A8168F&quot;}">
            <img width="1000" height="560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20560'%3E%3C/svg%3E" alt="📚 Torna Letture Asiatiche, la rubrica a cura di Linda Zuccolotto
 @hanzilovers 
@linda_zu 
➡️ Come al solito, Link in bio oppure nelle storie per leggere l&#039;articolo completo 🔗" data-lazy-src="https://www.china-files.com/wp-content/plugins/instagram-feed-pro/img/placeholder.png"><noscript><img width="1000" height="560" src="https://www.china-files.com/wp-content/plugins/instagram-feed-pro/img/placeholder.png" alt="📚 Torna Letture Asiatiche, la rubrica a cura di Linda Zuccolotto
 @hanzilovers 
@linda_zu 
➡️ Come al solito, Link in bio oppure nelle storie per leggere l&#039;articolo completo 🔗"></noscript>
        </a>
    </div>

    <div class="sbi_info">

                <p class="sbi_caption_wrap">
            <span class="sbi_caption" style="font-size: 13px;">📚 Torna Letture Asiatiche, la rubrica a cura di Linda Zuccolotto<br>
 @hanzilovers <br>
@linda_zu <br>
➡️ Come al solito, Link in bio oppure nelle storie per leggere l&#039;articolo completo 🔗</span><span class="sbi_expand"> <a href="#"><span class="sbi_more">...</span></a></span>
        </p>
        
	    
    </div>

</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17917766666098677" data-date="1638005519" data-numcomments="0">
    <div class="sbi_photo_wrap">
	    	            <div class="sbi_link" >
            <div class="sbi_hover_top">
	                            <p class="sbi_username">
                    <a href="https://www.instagram.com/china_files/" target="_blank" rel="nofollow noopener" >china_files</a>
                </p>
	            	                        </div>
	                    <a class="sbi_instagram_link" href="https://www.instagram.com/p/CWxj04dITCD/" target="_blank" rel="nofollow noopener" title="Instagram" >
                <span class="sbi-screenreader">View</span>
				<svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>            </a>
	                    <div class="sbi_hover_bottom" >
	                            <p>
	                                    <span class="sbi_date">
                        <svg  class="svg-inline--fa fa-clock fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="far" data-icon="clock" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"></path></svg>                        Nov 27</span>
	                
	                                </p>
	                                        </div>
            <a class="sbi_link_area nofancybox" href="https://scontent-mxp1-1.cdninstagram.com/v/t51.29350-15/260896824_444422407096019_8934814005299724301_n.jpg?_nc_cat=111&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=EbnVQ6vohFkAX-87xrh&_nc_ht=scontent-mxp1-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=a8149156748ff1a18ed3f1e2a94a5c18&oe=61A7402C" rel="nofollow noopener" data-lightbox-sbi="" data-title="📌 Puntata speciale di #TaiwanFiles, la rubrica settimanale di @lorenzolamperti sull&#039;attualità dell&#039;isola definita dall&#039;Economist &quot;il luogo più pericoloso sulla Terra&quot;, oggi con un reportage da Kinmen.&lt;br&gt;
&lt;br&gt;
➡️ Link in bio oppure nelle storie per leggere l&#039;articolo completo" data-video="" data-carousel="" data-id="sbi_17917766666098677" data-user="china_files" data-url="https://www.instagram.com/p/CWxj04dITCD/" data-avatar="" data-account-type="business">
                <span class="sbi-screenreader">Open</span>
				            </a>
        </div>

        <a class="sbi_photo" href="https://www.instagram.com/p/CWxj04dITCD/" target="_blank" rel="nofollow noopener" data-full-res="https://scontent-mxp1-1.cdninstagram.com/v/t51.29350-15/260896824_444422407096019_8934814005299724301_n.jpg?_nc_cat=111&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=EbnVQ6vohFkAX-87xrh&#038;_nc_ht=scontent-mxp1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=a8149156748ff1a18ed3f1e2a94a5c18&#038;oe=61A7402C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/260896824_444422407096019_8934814005299724301_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EbnVQ6vohFkAX-87xrh&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=a8149156748ff1a18ed3f1e2a94a5c18&amp;oe=61A7402C&quot;,&quot;150&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/260896824_444422407096019_8934814005299724301_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EbnVQ6vohFkAX-87xrh&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=a8149156748ff1a18ed3f1e2a94a5c18&amp;oe=61A7402C&quot;,&quot;320&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/260896824_444422407096019_8934814005299724301_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EbnVQ6vohFkAX-87xrh&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=a8149156748ff1a18ed3f1e2a94a5c18&amp;oe=61A7402C&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/260896824_444422407096019_8934814005299724301_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EbnVQ6vohFkAX-87xrh&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=a8149156748ff1a18ed3f1e2a94a5c18&amp;oe=61A7402C&quot;}">
            <img width="1000" height="560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20560'%3E%3C/svg%3E" alt="📌 Puntata speciale di #TaiwanFiles, la rubrica settimanale di @lorenzolamperti sull&#039;attualità dell&#039;isola definita dall&#039;Economist &quot;il luogo più pericoloso sulla Terra&quot;, oggi con un reportage da Kinmen.

➡️ Link in bio oppure nelle storie per leggere l&#039;articolo completo" data-lazy-src="https://www.china-files.com/wp-content/plugins/instagram-feed-pro/img/placeholder.png"><noscript><img width="1000" height="560" src="https://www.china-files.com/wp-content/plugins/instagram-feed-pro/img/placeholder.png" alt="📌 Puntata speciale di #TaiwanFiles, la rubrica settimanale di @lorenzolamperti sull&#039;attualità dell&#039;isola definita dall&#039;Economist &quot;il luogo più pericoloso sulla Terra&quot;, oggi con un reportage da Kinmen.

➡️ Link in bio oppure nelle storie per leggere l&#039;articolo completo"></noscript>
        </a>
    </div>

    <div class="sbi_info">

                <p class="sbi_caption_wrap">
            <span class="sbi_caption" style="font-size: 13px;">📌 Puntata speciale di #TaiwanFiles, la rubrica settimanale di @lorenzolamperti sull&#039;attualità dell&#039;isola definita dall&#039;Economist &quot;il luogo più pericoloso sulla Terra&quot;, oggi con un reportage da Kinmen.<br>
<br>
➡️ Link in bio oppure nelle storie per leggere l&#039;articolo completo</span><span class="sbi_expand"> <a href="#"><span class="sbi_more">...</span></a></span>
        </p>
        
	    
    </div>

</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17902949738235963" data-date="1637924223" data-numcomments="0">
    <div class="sbi_photo_wrap">
	    	            <div class="sbi_link" >
            <div class="sbi_hover_top">
	                            <p class="sbi_username">
                    <a href="https://www.instagram.com/china_files/" target="_blank" rel="nofollow noopener" >china_files</a>
                </p>
	            	                        </div>
	                    <a class="sbi_instagram_link" href="https://www.instagram.com/p/CWvIxBVISDj/" target="_blank" rel="nofollow noopener" title="Instagram" >
                <span class="sbi-screenreader">View</span>
				<svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>            </a>
	                    <div class="sbi_hover_bottom" >
	                            <p>
	                                    <span class="sbi_date">
                        <svg  class="svg-inline--fa fa-clock fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="far" data-icon="clock" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"></path></svg>                        Nov 26</span>
	                
	                                </p>
	                                        </div>
            <a class="sbi_link_area nofancybox" href="https://scontent-mxp1-1.cdninstagram.com/v/t51.29350-15/260565328_133334255742094_6508334224052810646_n.jpg?_nc_cat=109&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=825fT257nugAX_XA4ed&_nc_ht=scontent-mxp1-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=4d4ce8ffd0bf36d9aeecf6136c85dadc&oe=61A7943D" rel="nofollow noopener" data-lightbox-sbi="" data-title="🔸 Appuntamento settimanale con il mondo Asean, a cura dell&#039;associazione Italia-Asean &lt;br&gt;
@italia_asean &lt;br&gt;
➡️ Oggi, approfondimento a cura di Anna Affranio&lt;br&gt;
 @aphranne" data-video="" data-carousel="" data-id="sbi_17902949738235963" data-user="china_files" data-url="https://www.instagram.com/p/CWvIxBVISDj/" data-avatar="" data-account-type="business">
                <span class="sbi-screenreader">Open</span>
				            </a>
        </div>

        <a class="sbi_photo" href="https://www.instagram.com/p/CWvIxBVISDj/" target="_blank" rel="nofollow noopener" data-full-res="https://scontent-mxp1-1.cdninstagram.com/v/t51.29350-15/260565328_133334255742094_6508334224052810646_n.jpg?_nc_cat=109&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=825fT257nugAX_XA4ed&#038;_nc_ht=scontent-mxp1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=4d4ce8ffd0bf36d9aeecf6136c85dadc&#038;oe=61A7943D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/260565328_133334255742094_6508334224052810646_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=825fT257nugAX_XA4ed&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=4d4ce8ffd0bf36d9aeecf6136c85dadc&amp;oe=61A7943D&quot;,&quot;150&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/260565328_133334255742094_6508334224052810646_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=825fT257nugAX_XA4ed&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=4d4ce8ffd0bf36d9aeecf6136c85dadc&amp;oe=61A7943D&quot;,&quot;320&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/260565328_133334255742094_6508334224052810646_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=825fT257nugAX_XA4ed&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=4d4ce8ffd0bf36d9aeecf6136c85dadc&amp;oe=61A7943D&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/260565328_133334255742094_6508334224052810646_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=825fT257nugAX_XA4ed&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=4d4ce8ffd0bf36d9aeecf6136c85dadc&amp;oe=61A7943D&quot;}">
            <img width="1000" height="560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20560'%3E%3C/svg%3E" alt="🔸 Appuntamento settimanale con il mondo Asean, a cura dell&#039;associazione Italia-Asean 
@italia_asean 
➡️ Oggi, approfondimento a cura di Anna Affranio
 @aphranne" data-lazy-src="https://www.china-files.com/wp-content/plugins/instagram-feed-pro/img/placeholder.png"><noscript><img width="1000" height="560" src="https://www.china-files.com/wp-content/plugins/instagram-feed-pro/img/placeholder.png" alt="🔸 Appuntamento settimanale con il mondo Asean, a cura dell&#039;associazione Italia-Asean 
@italia_asean 
➡️ Oggi, approfondimento a cura di Anna Affranio
 @aphranne"></noscript>
        </a>
    </div>

    <div class="sbi_info">

                <p class="sbi_caption_wrap">
            <span class="sbi_caption" style="font-size: 13px;">🔸 Appuntamento settimanale con il mondo Asean, a cura dell&#039;associazione Italia-Asean <br>
@italia_asean <br>
➡️ Oggi, approfondimento a cura di Anna Affranio<br>
 @aphranne</span><span class="sbi_expand"> <a href="#"><span class="sbi_more">...</span></a></span>
        </p>
        
	    
    </div>

</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17956442524534507" data-date="1637922549" data-numcomments="0">
    <div class="sbi_photo_wrap">
	    	            <div class="sbi_link" >
            <div class="sbi_hover_top">
	                            <p class="sbi_username">
                    <a href="https://www.instagram.com/china_files/" target="_blank" rel="nofollow noopener" >china_files</a>
                </p>
	            	                        </div>
	                    <a class="sbi_instagram_link" href="https://www.instagram.com/p/CWvFkuqouB7/" target="_blank" rel="nofollow noopener" title="Instagram" >
                <span class="sbi-screenreader">View</span>
				<svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>            </a>
	                    <div class="sbi_hover_bottom" >
	                            <p>
	                                    <span class="sbi_date">
                        <svg  class="svg-inline--fa fa-clock fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="far" data-icon="clock" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"></path></svg>                        Nov 26</span>
	                
	                                </p>
	                                        </div>
            <a class="sbi_link_area nofancybox" href="https://scontent-mxp1-1.cdninstagram.com/v/t51.29350-15/260583768_479852353410624_3191764752646916376_n.jpg?_nc_cat=100&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=2h7vmolCTdEAX_4TS_T&_nc_ht=scontent-mxp1-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=44071ffbd99e99e22f023020f1da5e41&oe=61A9091A" rel="nofollow noopener" data-lightbox-sbi="" data-title="➡️ L&#039;approfondimento di oggi a cura di @fwood.man &lt;br&gt;
🔗 Link in bio oppure nelle storie per leggere l&#039;articolo completo" data-video="" data-carousel="" data-id="sbi_17956442524534507" data-user="china_files" data-url="https://www.instagram.com/p/CWvFkuqouB7/" data-avatar="" data-account-type="business">
                <span class="sbi-screenreader">Open</span>
				            </a>
        </div>

        <a class="sbi_photo" href="https://www.instagram.com/p/CWvFkuqouB7/" target="_blank" rel="nofollow noopener" data-full-res="https://scontent-mxp1-1.cdninstagram.com/v/t51.29350-15/260583768_479852353410624_3191764752646916376_n.jpg?_nc_cat=100&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=2h7vmolCTdEAX_4TS_T&#038;_nc_ht=scontent-mxp1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=44071ffbd99e99e22f023020f1da5e41&#038;oe=61A9091A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/260583768_479852353410624_3191764752646916376_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=2h7vmolCTdEAX_4TS_T&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=44071ffbd99e99e22f023020f1da5e41&amp;oe=61A9091A&quot;,&quot;150&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/260583768_479852353410624_3191764752646916376_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=2h7vmolCTdEAX_4TS_T&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=44071ffbd99e99e22f023020f1da5e41&amp;oe=61A9091A&quot;,&quot;320&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/260583768_479852353410624_3191764752646916376_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=2h7vmolCTdEAX_4TS_T&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=44071ffbd99e99e22f023020f1da5e41&amp;oe=61A9091A&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/260583768_479852353410624_3191764752646916376_n.jpg?_nc_cat=100&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=2h7vmolCTdEAX_4TS_T&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=44071ffbd99e99e22f023020f1da5e41&amp;oe=61A9091A&quot;}">
            <img width="1000" height="560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20560'%3E%3C/svg%3E" alt="➡️ L&#039;approfondimento di oggi a cura di @fwood.man 
🔗 Link in bio oppure nelle storie per leggere l&#039;articolo completo" data-lazy-src="https://www.china-files.com/wp-content/plugins/instagram-feed-pro/img/placeholder.png"><noscript><img width="1000" height="560" src="https://www.china-files.com/wp-content/plugins/instagram-feed-pro/img/placeholder.png" alt="➡️ L&#039;approfondimento di oggi a cura di @fwood.man 
🔗 Link in bio oppure nelle storie per leggere l&#039;articolo completo"></noscript>
        </a>
    </div>

    <div class="sbi_info">

                <p class="sbi_caption_wrap">
            <span class="sbi_caption" style="font-size: 13px;">➡️ L&#039;approfondimento di oggi a cura di @fwood.man <br>
🔗 Link in bio oppure nelle storie per leggere l&#039;articolo completo</span><span class="sbi_expand"> <a href="#"><span class="sbi_more">...</span></a></span>
        </p>
        
	    
    </div>

</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18013525834354834" data-date="1637918579" data-numcomments="0">
    <div class="sbi_photo_wrap">
	    	            <div class="sbi_link" >
            <div class="sbi_hover_top">
	                            <p class="sbi_username">
                    <a href="https://www.instagram.com/china_files/" target="_blank" rel="nofollow noopener" >china_files</a>
                </p>
	            	                        </div>
	                    <a class="sbi_instagram_link" href="https://www.instagram.com/p/CWu-AFzITcT/" target="_blank" rel="nofollow noopener" title="Instagram" >
                <span class="sbi-screenreader">View</span>
				<svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>            </a>
	                    <div class="sbi_hover_bottom" >
	                            <p>
	                                    <span class="sbi_date">
                        <svg  class="svg-inline--fa fa-clock fa-w-16" aria-hidden="true" data-fa-processed="" data-prefix="far" data-icon="clock" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"></path></svg>                        Nov 26</span>
	                
	                                </p>
	                                        </div>
            <a class="sbi_link_area nofancybox" href="https://scontent-mxp1-1.cdninstagram.com/v/t51.29350-15/260609824_587853075663324_7102304290007128354_n.jpg?_nc_cat=111&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=v2jUz141cdoAX_Cfd0b&_nc_ht=scontent-mxp1-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=08fbf61cf12e33a1870605e7afd53bc6&oe=61A863A3" rel="nofollow noopener" data-lightbox-sbi="" data-title="📌Le notizie e gli approfondimenti di oggi su&lt;br&gt;
#Chinafiles&lt;br&gt;
➡️ Link in bio oppure nelle storie per leggere l&#039;articolo completo" data-video="" data-carousel="" data-id="sbi_18013525834354834" data-user="china_files" data-url="https://www.instagram.com/p/CWu-AFzITcT/" data-avatar="" data-account-type="business">
                <span class="sbi-screenreader">Open</span>
				            </a>
        </div>

        <a class="sbi_photo" href="https://www.instagram.com/p/CWu-AFzITcT/" target="_blank" rel="nofollow noopener" data-full-res="https://scontent-mxp1-1.cdninstagram.com/v/t51.29350-15/260609824_587853075663324_7102304290007128354_n.jpg?_nc_cat=111&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=v2jUz141cdoAX_Cfd0b&#038;_nc_ht=scontent-mxp1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=08fbf61cf12e33a1870605e7afd53bc6&#038;oe=61A863A3" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/260609824_587853075663324_7102304290007128354_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=v2jUz141cdoAX_Cfd0b&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=08fbf61cf12e33a1870605e7afd53bc6&amp;oe=61A863A3&quot;,&quot;150&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/260609824_587853075663324_7102304290007128354_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=v2jUz141cdoAX_Cfd0b&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=08fbf61cf12e33a1870605e7afd53bc6&amp;oe=61A863A3&quot;,&quot;320&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/260609824_587853075663324_7102304290007128354_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=v2jUz141cdoAX_Cfd0b&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=08fbf61cf12e33a1870605e7afd53bc6&amp;oe=61A863A3&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/260609824_587853075663324_7102304290007128354_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=v2jUz141cdoAX_Cfd0b&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=08fbf61cf12e33a1870605e7afd53bc6&amp;oe=61A863A3&quot;}">
            <img width="1000" height="560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20560'%3E%3C/svg%3E" alt="📌Le notizie e gli approfondimenti di oggi su
#Chinafiles
➡️ Link in bio oppure nelle storie per leggere l&#039;articolo completo" data-lazy-src="https://www.china-files.com/wp-content/plugins/instagram-feed-pro/img/placeholder.png"><noscript><img width="1000" height="560" src="https://www.china-files.com/wp-content/plugins/instagram-feed-pro/img/placeholder.png" alt="📌Le notizie e gli approfondimenti di oggi su
#Chinafiles
➡️ Link in bio oppure nelle storie per leggere l&#039;articolo completo"></noscript>
        </a>
    </div>

    <div class="sbi_info">

                <p class="sbi_caption_wrap">
            <span class="sbi_caption" style="font-size: 13px;">📌Le notizie e gli approfondimenti di oggi su<br>
#Chinafiles<br>
➡️ Link in bio oppure nelle storie per leggere l&#039;articolo completo</span><span class="sbi_expand"> <a href="#"><span class="sbi_more">...</span></a></span>
        </p>
        
	    
    </div>

</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Mostra altri post</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	        <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/china_files/"  target="_blank" rel="nofollow noopener">
            <svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Seguici        </a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841408264845769#5" data-resized="{&quot;18013525834354834&quot;:{&quot;id&quot;:&quot;260609824_587853075663324_7102304290007128354_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17956442524534507&quot;:{&quot;id&quot;:&quot;260583768_479852353410624_3191764752646916376_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17902949738235963&quot;:{&quot;id&quot;:&quot;260565328_133334255742094_6508334224052810646_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17917766666098677&quot;:{&quot;id&quot;:&quot;260896824_444422407096019_8934814005299724301_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17973310153456795&quot;:{&quot;id&quot;:&quot;261119594_2047355405423041_4690940513321781122_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	
</div>

</div>      </aside>

      
    </div>
  </div>



  

  <footer class="x-colophon top">
    <div class="x-container max width">

      <div class="x-column x-md x-1-3"><div id="block-6" class="widget widget_block widget_text">
<p><div  class="x-recent-posts cf vertical"  data-x-element="recent_posts" data-x-params="{&quot;fade&quot;:false}"  data-fade="false" ><a class="x-recent-post6 no-image" href="https://www.china-files.com/in-cina-e-asia-pechino-annuncia-nuovo-piano-triennale-tecnologico/" title="Permalink to: &quot;In Cina e Asia &#8211; Pechino annuncia nuovo piano triennale tecnologico&quot;"><article id="post-70614" class="post-70614 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi"><div class="entry-wrap"><div class="x-recent-posts-content"><h3 class="h-recent-posts">In Cina e Asia &#8211; Pechino annuncia nuovo piano triennale tecnologico</h3><span class="x-recent-posts-date">26 Novembre 2021</span></div></div></article></a><a class="x-recent-post6 no-image" href="https://www.china-files.com/in-cina-e-asia-gli-usa-colpiscono-aziende-cinesi-di-informatica-quantistica/" title="Permalink to: &quot;In Cina e Asia &#8211; Gli Usa colpiscono aziende cinesi di informatica quantistica&quot;"><article id="post-70585" class="post-70585 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi"><div class="entry-wrap"><div class="x-recent-posts-content"><h3 class="h-recent-posts">In Cina e Asia &#8211; Gli Usa colpiscono aziende cinesi di informatica quantistica</h3><span class="x-recent-posts-date">25 Novembre 2021</span></div></div></article></a><a class="x-recent-post6 no-image" href="https://www.china-files.com/in-cina-e-asia-crollano-di-quasi-due-terzi-gli-investimenti-cinesi-nellue/" title="Permalink to: &quot;In Cina e Asia &#8211; Crollano di quasi due terzi gli investimenti cinesi nell&#8217;Ue&quot;"><article id="post-70569" class="post-70569 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi"><div class="entry-wrap"><div class="x-recent-posts-content"><h3 class="h-recent-posts">In Cina e Asia &#8211; Crollano di quasi due terzi gli investimenti cinesi nell&#8217;Ue</h3><span class="x-recent-posts-date">24 Novembre 2021</span></div></div></article></a><a class="x-recent-post6 no-image" href="https://www.china-files.com/in-cina-e-asia-calo-storico-del-tasso-di-natalita-in-cina/" title="Permalink to: &quot;In Cina e Asia &#8211; Calo storico del tasso di natalità in Cina&quot;"><article id="post-70523" class="post-70523 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi"><div class="entry-wrap"><div class="x-recent-posts-content"><h3 class="h-recent-posts">In Cina e Asia &#8211; Calo storico del tasso di natalità in Cina</h3><span class="x-recent-posts-date">23 Novembre 2021</span></div></div></article></a><a class="x-recent-post6 no-image" href="https://www.china-files.com/in-cina-e-asia-caso-peng-shuai-la-campionessa-riappare-in-videochiamata-con-il-comitato-olimpico-internazionale/" title="Permalink to: &quot;In Cina e Asia &#8211; Caso Peng Shuai: la campionessa riappare in videochiamata con il COI&quot;"><article id="post-70501" class="post-70501 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi"><div class="entry-wrap"><div class="x-recent-posts-content"><h3 class="h-recent-posts">In Cina e Asia &#8211; Caso Peng Shuai: la campionessa riappare in videochiamata con il COI</h3><span class="x-recent-posts-date">22 Novembre 2021</span></div></div></article></a><a class="x-recent-post6 no-image" href="https://www.china-files.com/in-cina-e-asia-olimpiadi-di-pechino-biden-conferma-possibile-boicottaggio-diplomatico/" title="Permalink to: &quot;In Cina e Asia &#8211; Olimpiadi di Pechino: Biden conferma possibile boicottaggio diplomatico&quot;"><article id="post-70461" class="post-70461 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi"><div class="entry-wrap"><div class="x-recent-posts-content"><h3 class="h-recent-posts">In Cina e Asia &#8211; Olimpiadi di Pechino: Biden conferma possibile boicottaggio diplomatico</h3><span class="x-recent-posts-date">19 Novembre 2021</span></div></div></article></a></div></p>
</div></div><div class="x-column x-md x-1-3"><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="h-widget">Iscriviti alla Newsletter</h4><div class="textwidget custom-html-widget"><a id="support"></a>
<script type="rocketlazyloadscript">(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-49900 mc4wp-form-theme mc4wp-form-theme-dark" method="post" data-id="49900" data-name="Newsletter from China" ><div class="mc4wp-form-fields"><p>
    <label>Nome e Cognome</label>
    <input type="text" name="FNAME">
</p>
<p>
	<label>E-mail: </label>
	<input type="email" name="EMAIL" placeholder="Il tuo indirizzo email" required />
</p>

<p>
	<input type="submit" value="Iscriviti" />
</p></div><label style="display: none !important;">Lascia questo campo vuoto se sei umano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1638084880" /><input type="hidden" name="_mc4wp_form_id" value="49900" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
</div></div><div id="block-7" class="widget widget_block widget_media_image">
<div class="wp-block-image"><figure class="aligncenter size-medium"><picture class="wp-image-69389">
<source type="image/webp" data-lazy-srcset="https://www.china-files.com/wp-content/uploads/2021/10/cropped-LOGO-CF-White-BG0-300x102.png.webp 300w, https://www.china-files.com/wp-content/uploads/2021/10/cropped-LOGO-CF-White-BG0-100x34.png.webp 100w, https://www.china-files.com/wp-content/uploads/2021/10/cropped-LOGO-CF-White-BG0.png.webp 400w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20102&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/>
<img width="300" height="102" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20102&#039;%3E%3C/svg%3E" alt="logo china files - gian luca atzori" data-lazy-srcset="https://www.china-files.com/wp-content/uploads/2021/10/cropped-LOGO-CF-White-BG0-300x102.png 300w, https://www.china-files.com/wp-content/uploads/2021/10/cropped-LOGO-CF-White-BG0-100x34.png 100w, https://www.china-files.com/wp-content/uploads/2021/10/cropped-LOGO-CF-White-BG0.png 400w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.china-files.com/wp-content/uploads/2021/10/cropped-LOGO-CF-White-BG0-300x102.png"/>
</picture>
<noscript><picture class="wp-image-69389">
<source type="image/webp" srcset="https://www.china-files.com/wp-content/uploads/2021/10/cropped-LOGO-CF-White-BG0-300x102.png.webp 300w, https://www.china-files.com/wp-content/uploads/2021/10/cropped-LOGO-CF-White-BG0-100x34.png.webp 100w, https://www.china-files.com/wp-content/uploads/2021/10/cropped-LOGO-CF-White-BG0.png.webp 400w" sizes="(max-width: 300px) 100vw, 300px"/>
<img width="300" height="102" src="https://www.china-files.com/wp-content/uploads/2021/10/cropped-LOGO-CF-White-BG0-300x102.png" alt="logo china files - gian luca atzori" srcset="https://www.china-files.com/wp-content/uploads/2021/10/cropped-LOGO-CF-White-BG0-300x102.png 300w, https://www.china-files.com/wp-content/uploads/2021/10/cropped-LOGO-CF-White-BG0-100x34.png 100w, https://www.china-files.com/wp-content/uploads/2021/10/cropped-LOGO-CF-White-BG0.png 400w" sizes="(max-width: 300px) 100vw, 300px"/>
</picture>
</noscript></figure></div>
</div></div><div class="x-column x-md x-1-3 last"><div id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="h-widget">Supportaci</h4><div class="textwidget custom-html-widget"><div align="center">
<b>China Files ha bisogno del sostegno dei suoi lettori per continuare a portare avanti approfondimenti di qualità sul mondo asiatico. Supportaci con una sottoscrizione libera o mensile.</b> <a href="https://www.china-files.com/support/"><b><u>Scopri di più</u></b></a>
<br>
<br>
<div ><form target='_blank' action='https://www.paypal.com/cgi-bin/webscr' method='post'><input type='hidden' name='cmd' value='_donations' /><input type='hidden' name='business' value='business.chinafiles@gmail.com' /><input type='hidden' name='item_name' value='SUPPORTACI' /><input type='hidden' name='item_number' value='' /><input type='hidden' name='currency_code' value='EUR' /><input type='hidden' name='amount' id='amount_cf407d383f2f0fb9504e279a1f4d2eb2' value='' /><input type='hidden' name='no_note' value='0'><input type='hidden' name='no_shipping' value='1'><input type='hidden' name='notify_url' value='https://www.china-files.com/wp-admin/admin-post.php?action=add_wpedon_button_ipn'><input type='hidden' name='lc' value='it_IT'><input type='hidden' name='bn' value='WPPlugin_SP'><input type='hidden' name='return' value='https://www.china-files.com/' /><input type='hidden' name='cancel_return' value='https://www.china-files.com/' /><input class='wpedon_paypalbuttonimage' type='image' src='https://www.paypal.com/it_IT/i/btn/btn_donate_LG.gif' border='0' name='submit' alt='Make your payments with PayPal. It is free, secure, effective.' style='border: none;'><img alt='' border='0' style='border:none;display:none;' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" width='1' height='1' data-lazy-src="https://www.paypal.com/it_IT/i/scr/pixel.gif"><noscript><img alt='' border='0' style='border:none;display:none;' src='https://www.paypal.com/it_IT/i/scr/pixel.gif' width='1' height='1'></noscript></form></div>
</div></div></div><div id="block-4" class="widget widget_block widget_text">
<p><div  class="x-columnize" >APS CHINA FILES<br>Largo L. Fregoli, n. 8, ROMA, 00197<br>CF: 96457990586<br>P.IVA: 15920821004<br>chinafiles@pec.it<br>redazione.chinafiles@gmail.com</div></p>
</div></div>
    </div>
  </footer>


  
    <footer class="x-colophon bottom" role="contentinfo">
      <div class="x-container max width">

                  <div class="x-colophon-content">
            <p style="letter-spacing: 2px; text-transform: uppercase;">Powered By <a href="https://theme.co/" target="_blank">CHINA FILES</a></p>          </div>
        
                  
<ul id="menu-main_menu-2" class="x-nav"><li class="x-megamenu col-4 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-68927"><a href="https://www.china-files.com/#asia">Aree</a></li>
<li class="x-megamenu col-5 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-69396"><a href="https://www.china-files.com/#politica">Temi</a></li>
<li class="x-megamenu col-6 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-69397"><a href="https://www.china-files.com/#rubriche">Rubriche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63559 tax-item tax-item-20"><a href="https://www.china-files.com/category/notizie-brevi/">Rassegna</a></li>
<li class="x-megamenu col-5 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-69390"><a href="https://www.china-files.com/#live">Media</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-69394"><a href="https://www.china-files.com/#about">Chi Siamo</a></li>
</ul>        
                  <div class="x-social-global"><a href="https://www.facebook.com/ChinaFilesIT/" class="facebook" title="Facebook" target="blank" rel=""><i class="x-icon-facebook-square" data-x-icon-b="&#xf082;" aria-hidden="true"></i></a><a href="https://twitter.com/chinafiles" class="twitter" title="Twitter" target="blank" rel=""><i class="x-icon-twitter-square" data-x-icon-b="&#xf081;" aria-hidden="true"></i></a><a href="https://www.linkedin.com/company/18715417/" class="linkedin" title="LinkedIn" target="blank" rel=""><i class="x-icon-linkedin-square" data-x-icon-b="&#xf08c;" aria-hidden="true"></i></a><a href="https://www.youtube.com/channel/UCjntEjctlFkRL0nSVpelRMg" class="youtube" title="YouTube" target="blank" rel=""><i class="x-icon-youtube-square" data-x-icon-b="&#xf431;" aria-hidden="true"></i></a><a href="https://vimeo.com/user1809051" class="vimeo" title="Vimeo" target="blank" rel=""><i class="x-icon-vimeo-square" data-x-icon-b="&#xf194;" aria-hidden="true"></i></a><a href="https://www.instagram.com/china_files/" class="instagram" title="Instagram" target="blank" rel=""><i class="x-icon-instagram" data-x-icon-b="&#xf16d;" aria-hidden="true"></i></a></div>        
      </div>
    </footer>

  

    
      <div class="x-searchform-overlay">
        <div class="x-searchform-overlay-inner">
          <div class="x-container max width">
            <form method="get" id="searchform" class="form-search center-text" action="https://www.china-files.com/">
              <label for="s" class="cfc-h-tx tt-upper">Type and Press &ldquo;enter&rdquo; to Search</label>
              <input type="text" id="s" class="search-query cfc-h-tx center-text tt-upper" name="s">
                           </form>
          </div>
        </div>
      </div>

      
    </div> <!-- END .x-site -->

    
      <a class="x-scroll-top right fade" title="Back to Top">
                
        <i class="x-icon-angle-up" data-x-icon-s="&#xf106;"></i>
      </a>

      <script type="rocketlazyloadscript">

      jQuery(document).ready(function($) {

        var $window            = $(window);
        var body                 = $('body');
        var bodyOffsetBottom     = $window.scrollBottom();             // 1
        var bodyHeightAdjustment = body.height() - bodyOffsetBottom;     // 2
        var bodyHeightAdjusted   = body.height() - bodyHeightAdjustment; // 3
        var $scrollTopAnchor      = $('.x-scroll-top');

        function sizingUpdate(){
          var bodyOffsetTop = $window.scrollTop();
          if ( bodyOffsetTop > ( bodyHeightAdjusted * 0.75 ) ) {
            $scrollTopAnchor.addClass('in');
          } else {
            $scrollTopAnchor.removeClass('in');
          }
        }

        $window.on('scroll', sizingUpdate).resize(sizingUpdate);
        sizingUpdate();

        $scrollTopAnchor.on( 'click', function(){
          $('html, body').animate({ scrollTop: 0 }, 850, 'xEaseInOutExpo');
          return false;
        });

      });

      </script>

    
  </div> <!-- END .x-root -->


		<script type="text/javascript">
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
		
<div id="um_upload_single" style="display:none"></div>
<div id="um_view_photo" style="display:none">

	<a href="javascript:void(0);" data-action="um_remove_modal" class="um-modal-close"
	   aria-label="Close view photo modal">
		<i class="um-faicon-times"></i>
	</a>

	<div class="um-modal-body photo">
		<div class="um-modal-photo"></div>
	</div>

</div><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href="https://www.china-files.com" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type="rocketlazyloadscript">(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><!-- Custom Feeds for Instagram JS -->
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
var sbiajaxurl = "https://www.china-files.com/wp-admin/admin-ajax.php";

</script>
<link data-minify="1" rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.china-files.com/wp-content/cache/min/1/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=1635970308' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.china-files.com/wp-content/cache/min/1/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=1635970303' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									-moz-border-radius: 10px; -webkit-border-radius: 10px; -khtml-border-radius: 10px;  border-radius: 10px; -o-border-radius: 10px;
								}
								.ssba img
								{
									width: 24px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 6px;
								line-height: 19px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 14px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: none;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<link data-minify="1" rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.china-files.com/wp-content/cache/min/1/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=1635970304' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.china-files.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.china-files.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=1635970304' id='contact-form-7-js' defer></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.5.9' defer async id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.5.9' defer async id='revmin-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.china-files.com/wp-content/cache/min/1/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=1635970304' id='simple-share-buttons-adder-ssba-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le2AmMUAAAAAJL1c27bG_ZyBgQl8uWAeFXe2Auo&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.china-files.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.china-files.com/wp-content/cache/min/1/wp-content/themes/pro/cornerstone/assets/dist/js/site/cs.0ce70e6.js?ver=1635970304' id='cornerstone-site-body-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.china-files.com/wp-content/cache/min/1/wp-content/themes/pro/framework/dist/js/site/x.js?ver=1635970304' id='x-site-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.china-files.com/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.china-files.com/wp-content/plugins/ultimate-member/assets/js/select2/select2.full.min.js?ver=4.0.13' id='select2-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.china-files.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js' defer></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.china-files.com/wp-includes/js/wp-util.min.js?ver=5.8.2' id='wp-util-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.china-files.com/wp-content/plugins/ultimate-member/assets/js/um-crop.min.js?ver=2.2.5' id='um_crop-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.china-files.com/wp-content/plugins/ultimate-member/assets/js/um-modal.min.js?ver=2.2.5' id='um_modal-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.china-files.com/wp-content/plugins/ultimate-member/assets/js/um-jquery-form.min.js?ver=2.2.5' id='um_jquery_form-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.china-files.com/wp-content/cache/min/1/wp-content/plugins/ultimate-member/assets/js/um-fileupload.js?ver=1635970304' id='um_fileupload-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.china-files.com/wp-content/cache/min/1/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.js?ver=1635970304' id='um_datetime-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.china-files.com/wp-content/cache/min/1/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.date.js?ver=1635970304' id='um_datetime_date-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.china-files.com/wp-content/cache/min/1/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.time.js?ver=1635970304' id='um_datetime_time-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.china-files.com/wp-content/cache/min/1/wp-content/plugins/ultimate-member/assets/js/pickadate/translations/it_IT.js?ver=1635970304' id='um_datetime_locale-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.china-files.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.china-files.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.china-files.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.china-files.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.china-files.com/wp-content/plugins/ultimate-member/assets/js/um-raty.min.js?ver=2.2.5' id='um_raty-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.china-files.com/wp-content/plugins/ultimate-member/assets/js/um-tipsy.min.js?ver=2.2.5' id='um_tipsy-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.china-files.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.china-files.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js' defer></script>
<script type='text/javascript' src='https://www.china-files.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.china-files.com/wp-content/plugins/ultimate-member/assets/js/simplebar.min.js?ver=2.2.5' id='um_scrollbar-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.china-files.com/wp-content/plugins/ultimate-member/assets/js/um-functions.min.js?ver=2.2.5' id='um_functions-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.china-files.com/wp-content/plugins/ultimate-member/assets/js/um-responsive.min.js?ver=2.2.5' id='um_responsive-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.china-files.com/wp-content/plugins/ultimate-member/assets/js/um-conditional.min.js?ver=2.2.5' id='um_conditional-js' defer></script>
<script type='text/javascript' id='um_scripts-js-extra'>
/* <![CDATA[ */
var um_scripts = {"max_upload_size":"262144000","nonce":"c71374e389"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.china-files.com/wp-content/plugins/ultimate-member/assets/js/um-scripts.min.js?ver=2.2.5' id='um_scripts-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.china-files.com/wp-content/plugins/ultimate-member/assets/js/um-profile.min.js?ver=2.2.5' id='um_profile-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.china-files.com/wp-content/plugins/ultimate-member/assets/js/um-account.min.js?ver=2.2.5' id='um_account-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.china-files.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.2.1' id='__ytprefsfitvids__-js' defer></script>
<script type='text/javascript' src='https://www.china-files.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js' defer></script>
<script type='text/javascript' id='sbi_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.china-files.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.china-files.com\/wp-content\/plugins\/instagram-feed-pro\/img\/placeholder.png","br_adjust":""};
var sbiTranslations = {"share":"Share"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.china-files.com/wp-content/plugins/instagram-feed-pro/js/sbi-scripts.min.js?ver=5.12.2' id='sbi_scripts-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' defer src='https://www.china-files.com/wp-content/cache/min/1/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=1635970304' id='mc4wp-forms-api-js'></script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Le2AmMUAAAAAJL1c27bG_ZyBgQl8uWAeFXe2Auo',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
		<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			jQuery( window ).on( 'load', function() {
				jQuery('input[name="um_request"]').val('');
			});
		</script>
	<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.china-files.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1638084880 -->