<!doctype html>
<html lang="it-IT"
      prefix="og: http://ogp.me/ns#">
<head>
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta charset="UTF-8" >
  <link rel="pingback" href="https://www.china-files.com/xmlrpc.php" />
  <script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Chinoiserie - I ritratti della generazione Y cinese - China Files</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.china-files.com/chinoiserie-i-ritratti-della-generazione-y-cinese/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Chinoiserie - I ritratti della generazione Y cinese - China Files" />
	<meta property="og:description" content="La generazione Y in Cina ha mille sfaccettature, e molti artisti per coglierle hanno dovuto mettere a nudo i propri soggetti, spogliandoli dei canoni estetici e sociali odierni." />
	<meta property="og:url" content="https://www.china-files.com/chinoiserie-i-ritratti-della-generazione-y-cinese/" />
	<meta property="og:site_name" content="China Files" />
	<meta property="article:publisher" content="https://www.facebook.com/ChinaFilesIT/" />
	<meta property="article:published_time" content="2020-12-14T06:12:16+00:00" />
	<meta property="article:modified_time" content="2020-12-14T11:05:04+00:00" />
	<meta property="og:image" content="https://www.china-files.com/wp-content/uploads/2020/12/Cattura-18-1024x546.png" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="546" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@chinafiles" />
	<meta name="twitter:site" content="@chinafiles" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.china-files.com/#organization","name":"China Files","url":"https://www.china-files.com/","sameAs":["https://www.facebook.com/ChinaFilesIT/","http://china_files","https://it.linkedin.com/company/china-files","https://twitter.com/chinafiles"],"logo":{"@type":"ImageObject","@id":"https://www.china-files.com/#logo","inLanguage":"it-IT","url":"https://i2.wp.com/www.china-files.com/wp-content/uploads/2018/07/merriweather-3.png?fit=300%2C83&ssl=1","width":300,"height":83,"caption":"China Files"},"image":{"@id":"https://www.china-files.com/#logo"}},{"@type":"WebSite","@id":"https://www.china-files.com/#website","url":"https://www.china-files.com/","name":"China Files","description":"Reports from China","publisher":{"@id":"https://www.china-files.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.china-files.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.china-files.com/chinoiserie-i-ritratti-della-generazione-y-cinese/#primaryimage","inLanguage":"it-IT","url":"https://i2.wp.com/www.china-files.com/wp-content/uploads/2020/12/Cattura-18.png?fit=1880%2C1003&ssl=1","width":1880,"height":1003},{"@type":"WebPage","@id":"https://www.china-files.com/chinoiserie-i-ritratti-della-generazione-y-cinese/#webpage","url":"https://www.china-files.com/chinoiserie-i-ritratti-della-generazione-y-cinese/","name":"Chinoiserie - I ritratti della generazione Y cinese - China Files","isPartOf":{"@id":"https://www.china-files.com/#website"},"primaryImageOfPage":{"@id":"https://www.china-files.com/chinoiserie-i-ritratti-della-generazione-y-cinese/#primaryimage"},"datePublished":"2020-12-14T06:12:16+00:00","dateModified":"2020-12-14T11:05:04+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.china-files.com/chinoiserie-i-ritratti-della-generazione-y-cinese/"]}]},{"@type":"Article","@id":"https://www.china-files.com/chinoiserie-i-ritratti-della-generazione-y-cinese/#article","isPartOf":{"@id":"https://www.china-files.com/chinoiserie-i-ritratti-della-generazione-y-cinese/#webpage"},"author":{"@id":"https://www.china-files.com/#/schema/person/cd3bef1a06daa9aabd34cf4275f6db24"},"headline":"Chinoiserie &#8211; I ritratti della generazione Y cinese","datePublished":"2020-12-14T06:12:16+00:00","dateModified":"2020-12-14T11:05:04+00:00","mainEntityOfPage":{"@id":"https://www.china-files.com/chinoiserie-i-ritratti-della-generazione-y-cinese/#webpage"},"publisher":{"@id":"https://www.china-files.com/#organization"},"image":{"@id":"https://www.china-files.com/chinoiserie-i-ritratti-della-generazione-y-cinese/#primaryimage"},"keywords":"Cina,fotografia,generazione Y,Lao Xie Xie,Luo Yang,millennials,ren hang","articleSection":"Cina,Cultura","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.china-files.com/#/schema/person/cd3bef1a06daa9aabd34cf4275f6db24","name":"Redazione-CF"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="China Files &raquo; Feed" href="https://www.china-files.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="China Files &raquo; Feed dei commenti" href="https://www.china-files.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="China Files &raquo; Chinoiserie &#8211; I ritratti della generazione Y cinese Feed dei commenti" href="https://www.china-files.com/chinoiserie-i-ritratti-della-generazione-y-cinese/feed/" />
      <!-- facebook -->
      <meta property="og:type" content="article"/>
      <meta property="og:title" content="Chinoiserie &#8211; I ritratti della generazione Y cinese"/>
      <meta property="og:description" content="La generazione Y in Cina ha mille sfaccettature, e molti artisti per coglierle hanno dovuto mettere a nudo i propri soggetti, spogliandoli dei canoni estetici e sociali odierni."/>
      <meta property="og:url" content="https://www.china-files.com/chinoiserie-i-ritratti-della-generazione-y-cinese/"/>
      <meta property="og:image" content="https://i2.wp.com/www.china-files.com/wp-content/uploads/2020/12/Cattura-18.png?fit=820%2C437&#038;ssl=1"/>
      <meta property="og:site_name" content="China Files"/>
      <!-- twitter -->
      <meta name="twitter:card" content="summary" />
      <meta name="twitter:title" content="Chinoiserie &#8211; I ritratti della generazione Y cinese" />
      <meta name="twitter:description" content="La generazione Y in Cina ha mille sfaccettature, e molti artisti per coglierle hanno dovuto mettere a nudo i propri soggetti, spogliandoli dei canoni estetici e sociali odierni." />
      <meta name="twitter:url" content="https://www.china-files.com/chinoiserie-i-ritratti-della-generazione-y-cinese/" />
      <meta name="twitter:image" content="https://i2.wp.com/www.china-files.com/wp-content/uploads/2020/12/Cattura-18.png?fit=820%2C437&#038;ssl=1" />
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.china-files.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.china-files.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.china-files.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.china-files.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.china-files.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-all-min-css'  href='https://www.china-files.com/wp-content/themes/stuffpost/assets/fontawesome/web-fonts-with-css/css/fontawesome-all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='stuffpost-weart-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%7CAlegreya&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='stuffpost-weart-style-css'  href='https://www.china-files.com/wp-content/themes/stuffpost/assets/weart.css' type='text/css' media='all' />
<link rel='stylesheet' id='stuffpost-style-css'  href='https://www.china-files.com/wp-content/themes/stuffpost/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.china-files.com/wp-content/themes/stuffpost/style.css?ver=5.5.3' type='text/css' media='all' />
<style id='main-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.china-files.com/wp-content/uploads/js_composer/custom.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.china-files.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.2.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"1","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.china-files.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.1' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.2' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.2' id='revmin-js'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='ssba-sharethis-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-159641317-1' id='google_gtagjs-js'></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-159641317-1', {"anonymize_ip":true} );
</script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.china-files.com\/wp-admin\/admin-ajax.php","security":"9aaad2cb12","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.china-files.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.china-files.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.2.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.2.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.china-files.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.china-files.com/wp-json/wp/v2/posts/63062" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.china-files.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.china-files.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.china-files.com/?p=63062' />
<link rel="alternate" type="application/json+oembed" href="https://www.china-files.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.china-files.com%2Fchinoiserie-i-ritratti-della-generazione-y-cinese%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.china-files.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.china-files.com%2Fchinoiserie-i-ritratti-della-generazione-y-cinese%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.17.0" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.china-files.com/?wordfence_lh=1&hid=EEAE19EF637069B43192A6E579C4BB48');
</script><!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eaeaea; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4946563971470072",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<meta name="generator" content="Powered by Slider Revolution 5.4.7.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">
			span.bg-white.h4{
	background-color:rgba(255, 255, 255, 0.0) !important;
}
.sectionTitle:after
{top:25px;
	left:34px;
	width:75%;
  border-bottom: 1px solid #9a0011 !important;
}
.lead p{
	color:#000;
font-style:italic;
font-size:1.1em;
letter-spacing:-1px;
}
div.mx-auto.my-5.text-center{margin-top: 0.1rem !important;
background-color:#820022;
}
div.py-3{}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-63062 single-format-standard custom-background wp-custom-logo wpb-js-composer js-comp-ver-6.1 vc_responsive">
<!-- MENU -->
<!-- MAIN MENU -->
  <div class="menu-divider"></div>
  <div id="main-menu" class="f-main sticky-header bg-white">
    <div class="w-100 d-flex align-items-center position-relative">

      <div id="bars" class="bg-1 c-white ch-black"><i class="fas fa-bars"></i></div>

      
      <div class="d-flex align-items-center
        mr-auto
        ">
              <nav class="navbar navbar-expand l-black lh-1 px-1 position-static" role="navigation">
          <ul id="desktop-menu" class="navbar-nav px-2 d-none"><li id="menu-item-49687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49687"><a href="https://www.china-files.com/paesi/">Paesi</a>
<ul class="sub-menu">
	<li id="menu-item-50705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50705"><a href="https://www.china-files.com/paesi/cina/">Cina</a></li>
	<li id="menu-item-49847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49847"><a href="https://www.china-files.com/paesi/asia-centrale/">Asia Centrale</a></li>
	<li id="menu-item-49688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49688"><a href="https://www.china-files.com/paesi/asia-orientale/">Asia Orientale</a></li>
	<li id="menu-item-49689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49689"><a href="https://www.china-files.com/paesi/asia-meridionale/">Asia Meridionale</a></li>
	<li id="menu-item-49690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49690"><a href="https://www.china-files.com/paesi/sud-est-asiatico/">Sud Est Asiatico</a></li>
</ul>
</li>
<li id="menu-item-49691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49691"><a href="https://www.china-files.com/argomenti/">Argomenti</a>
<ul class="sub-menu">
	<li id="menu-item-49692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49692"><a href="https://www.china-files.com/argomenti/economia-politica-e-societa/">Economia, Politica e Società</a></li>
	<li id="menu-item-49693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49693"><a href="https://www.china-files.com/argomenti/relazioni-internazionali/">Relazioni Internazionali</a></li>
	<li id="menu-item-49694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49694"><a href="https://www.china-files.com/argomenti/ambiente-e-sociale/">Ambiente e Sociale</a></li>
	<li id="menu-item-49695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49695"><a href="https://www.china-files.com/argomenti/innovazione/">Innovazione</a></li>
	<li id="menu-item-49696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49696"><a href="https://www.china-files.com/argomenti/cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-49711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49711"><a target="_blank" rel="noopener noreferrer" href="https://carattericinesi.china-files.com">Caratteri Cinesi</a></li>
<li id="menu-item-49697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49697"><a href="https://www.china-files.com/sinologie/">Sinologie</a></li>
<li id="menu-item-49698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49698"><a href="https://www.china-files.com/podcast/">Podcast</a></li>
<li id="menu-item-49699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49699"><a href="https://www.china-files.com/video/">Video</a></li>
<li id="menu-item-49700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49700"><a href="https://www.china-files.com/eventi/">Eventi</a></li>
<li id="menu-item-49701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49701"><a href="https://www.china-files.com/orientami/">Orientami</a></li>
</ul>        </nav>
            </div>

      <div class="ml-auto">
        <ul id="menu-social_menu" class="social-channels lh-black l-meta pr-2 d-none  "><li id="menu-item-49714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49714"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/china_files/">instagram</a></li>
<li id="menu-item-49712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49712"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ChinaFilesIT/">facebook</a></li>
<li id="menu-item-49713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49713"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/chinafiles">twitter</a></li>
<li id="menu-item-49953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49953"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/china-files-notizie-dall-asia">linkedin</a></li>
</ul>                  <div id="search" class="c-meta border-left border-right ch-black d-inline-block"><i class="fas fa-search"></i></div>
              </div>

    </div>
  </div>

<!-- if is a bottom logo -->
      <div class="mx-auto my-5 text-center">
              <a href="https://www.china-files.com/" class="custom-logo-link" rel="home"><img width="300" height="83" src="https://i2.wp.com/www.china-files.com/wp-content/uploads/2018/07/merriweather-3.png?fit=300%2C83&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="China Files" data-lazy-src="https://i2.wp.com/www.china-files.com/wp-content/uploads/2018/07/merriweather-3.png?fit=300%2C83&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>          </div>
  
<!-- MOBILE MENU -->
  <div id="mobile-menu">
    <div class="moible-menu-inner container h-100 f-main l-white lh-white">
        <div class="menu w-100 text-uppercase">
          <ul id="menu-mobile_menu" class=""><li id="menu-item-50711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50711"><a target="_blank" rel="noopener noreferrer" href="https://www.china-files.com">Home</a></li>
<li id="menu-item-49774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49774"><a href="https://www.china-files.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-49757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49757"><a href="https://www.china-files.com/paesi/">Paesi</a>
<ul class="sub-menu">
	<li id="menu-item-50709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50709"><a href="https://www.china-files.com/paesi/cina/">Cina</a></li>
	<li id="menu-item-49843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49843"><a href="https://www.china-files.com/paesi/asia-centrale/">Asia Centrale</a></li>
	<li id="menu-item-49758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49758"><a href="https://www.china-files.com/paesi/asia-orientale/">Asia Orientale</a></li>
	<li id="menu-item-49759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49759"><a href="https://www.china-files.com/paesi/asia-meridionale/">Asia Meridionale</a></li>
	<li id="menu-item-49760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49760"><a href="https://www.china-files.com/paesi/sud-est-asiatico/">Sud Est Asiatico</a></li>
</ul>
</li>
<li id="menu-item-49761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49761"><a href="https://www.china-files.com/argomenti/">Argomenti</a>
<ul class="sub-menu">
	<li id="menu-item-49762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49762"><a href="https://www.china-files.com/argomenti/economia-politica-e-societa/">Economia e Politica</a></li>
	<li id="menu-item-49763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49763"><a href="https://www.china-files.com/argomenti/relazioni-internazionali/">Relazioni Internazionali</a></li>
	<li id="menu-item-49764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49764"><a href="https://www.china-files.com/argomenti/ambiente-e-sociale/">Ambiente e Sociale</a></li>
	<li id="menu-item-49765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49765"><a href="https://www.china-files.com/argomenti/innovazione/">Innovazione</a></li>
	<li id="menu-item-49766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49766"><a href="https://www.china-files.com/argomenti/cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-50309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50309"><a target="_blank" rel="noopener noreferrer" href="https://carattericinesi.china-files.com">Caratteri Cinesi</a></li>
<li id="menu-item-49767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49767"><a href="https://www.china-files.com/sinologie/">Sinologie</a></li>
<li id="menu-item-49768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49768"><a href="https://www.china-files.com/podcast/">Podcast</a></li>
<li id="menu-item-49769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49769"><a href="https://www.china-files.com/video/">Video</a></li>
<li id="menu-item-49770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49770"><a href="https://www.china-files.com/eventi/">Eventi</a></li>
<li id="menu-item-49771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49771"><a href="https://www.china-files.com/orientami/">Orientami</a></li>
<li id="menu-item-49772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49772"><a href="https://www.china-files.com/newsletter/">Newsletter</a></li>
<li id="menu-item-49773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49773"><a href="https://www.china-files.com/contatti/">Contatti</a></li>
</ul>        </div>
    </div>
  </div>

<!-- search menu -->
  <div id="search-menu">
    <div class="moible-menu-inner container h-100 f-main l-white lh-white">
        <div class="menu w-100">
          <form role="search" method="get" class="search-form d-block " action="https://www.china-files.com/">
  <div class="input-group">
    <input type="search" class="form-control search-field" placeholder="Search for..." aria-label="Search for..." name="s">
    <span class="input-group-btn">
      <button class="btn bg-1 c-white search-submit" type="submit"><i class="fas fa-search"></i></button>
    </span>
  </div>
</form>
        </div>
    </div>
  </div><!-- MAIN --><div class="c-black f-text main">



  <article id="post-63062" class="post-63062 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-cultura tag-cina tag-fotografia tag-generazione-y tag-lao-xie-xie tag-luo-yang tag-millennials tag-ren-hang">
    <!-- HEADER -->
      <header class="article-header has-img c-white l-white ">
                  <div class="bg bg-post" style="background-image: url(https://i2.wp.com/www.china-files.com/wp-content/uploads/2020/12/Cattura-18.png?fit=1880%2C1003&#038;ssl=1)"></div>
                <div class="img-text">
          <div class="container">
            <div class="row">
              <div class="col-lg-10 mb-3 mt-4 offset-lg-1">
                <div class="meta row align-items-center d-none d-sm-flex">
                  <div class="col-lg-6 actual-meta">
                          <div class="by-badge c-meta  small d-flex align-items-center">
        <img src="https://secure.gravatar.com/avatar/c9716b84a177e2f9899470c43f8a774e?s=28&amp;d=mm&amp;r=g" class="rounded-circle mr-1" alt="" />
        <span class="author">
          By <a href="https://www.china-files.com/author/redazione-cf/" title="Articoli scritti da Redazione-CF" rel="author">Redazione-CF</a>        </span>
                  <span class="date ml-1">
            / 14 Dicembre 2020          </span>
              </div>
                      </div><!-- .actual-meta -->
                  <div class="col-lg-6 share">
                    <!-- Simple Share Buttons Adder (8.0.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.china-files.com/chinoiserie-i-ritratti-della-generazione-y-cinese/"  target="_blank" ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 20px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.china-files.com/chinoiserie-i-ritratti-della-generazione-y-cinese/&amp;text=Chinoiserie%20%E2%80%93%20I%20ritratti%20della%20generazione%20Y%20cinese%20"  target=&quot;_blank&quot; ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 20px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.china-files.com/chinoiserie-i-ritratti-della-generazione-y-cinese/"  target=&quot;_blank&quot; ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 20px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Chinoiserie%20%26#8211;%20I%20ritratti%20della%20generazione%20Y%20cinese&#038;body=%20https://www.china-files.com/chinoiserie-i-ritratti-della-generazione-y-cinese/"><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 20px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" style="width: 20px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div>                  </div>
                </div><!-- .meta -->
                <hr class="brd-bl mb-4 mt-1 d-none d-sm-flex">
                <h1 class="title f-main my-3 font-weight-bold">Chinoiserie &#8211; I ritratti della generazione Y cinese</h1>
              </div><!-- .col-lg-10 -->
            </div><!-- .row -->
          </div><!-- .container -->
        </div><!-- .img-text -->
      </header>

    <!-- CONTENT -->
      <div class="container post-container pt-4">
        <div class="row pb-5">
          <div class="col-lg-7 offset-lg-1
          ">
            
<!-- /* EXCERPT */ -->
  <div class="lead c-meta mb-4 f-main"><p>La generazione Y in Cina ha mille sfaccettature, e molti artisti per coglierle hanno dovuto mettere a nudo i propri soggetti, spogliandoli dei canoni estetici e sociali odierni.</p>
</div>

<!-- /* FEATURED IMG or VIDEO */ -->
  <!-- /* CONTENT */ -->
  <div class="post-content l-1 lh-black mb-4 clearfix"><p>La società dei millennials è satura di immagini perfette, sfornate dall’industria social: i giovani cinesi si sentono rappresentati da icone K-Pop e dai canoni estetici irraggiungibili degli influencer in un universo digitale asettico, illuminato dalla luce artificiale di qualche studio fotografico. Ma la vita di un comune ventenne cinese è distante da quell’universo popolato di modelle di Tao Bao ed idoli digitali. Diversa dalla decantata gioventù cinese del lusso sfrenato.</p>
<p>Le fotografie di Ren Hang hanno suscitato scalpore perché mettevano a nudo una faccia della gioventù cinese d’oggi che molti vedono, ma in pochi osservano. È il più famoso, ma molti altri artisti hanno seguito le sue orme ed il suo stile, documentando la gioventù delle grandi metropoli cinesi.</p>
<p><img loading="lazy" class="wp-image-63063 alignright jetpack-lazy-image" src="https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/millennials.png?resize=525%2C352&#038;ssl=1" alt width="525" height="352" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/millennials.png?w=908&amp;ssl=1 908w, https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/millennials.png?resize=300%2C201&amp;ssl=1 300w, https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/millennials.png?resize=768%2C514&amp;ssl=1 768w, https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/millennials.png?resize=149%2C100&amp;ssl=1 149w, https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/millennials.png?resize=500%2C335&amp;ssl=1 500w, https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/millennials.png?resize=690%2C462&amp;ssl=1 690w" data-lazy-sizes="(max-width: 525px) 100vw, 525px" data-lazy-src="https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/millennials.png?resize=525%2C352&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="wp-image-63063 alignright" src="https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/millennials.png?resize=525%2C352&#038;ssl=1" alt="" width="525" height="352" srcset="https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/millennials.png?w=908&amp;ssl=1 908w, https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/millennials.png?resize=300%2C201&amp;ssl=1 300w, https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/millennials.png?resize=768%2C514&amp;ssl=1 768w, https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/millennials.png?resize=149%2C100&amp;ssl=1 149w, https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/millennials.png?resize=500%2C335&amp;ssl=1 500w, https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/millennials.png?resize=690%2C462&amp;ssl=1 690w" sizes="(max-width: 525px) 100vw, 525px" data-recalc-dims="1" /></noscript></p>
<p>Lao Xie Xie si nasconde dietro una macchina fotografica analogica Olympus ed un nome fittizio. È un fotografo che preferisce non essere definito come tale. Non è cinese, ma finge di esserlo. Dietro la misteriosa identità di Lao Xie Xie si nasconde un italiano. Lao Xie Xie è un inganno per fuggire la censura e per mettere a nudo la generazione Y di Shanghai con immagini che giustappongono cliché del simbolismo cinese con nudità ed erotismo espliciti.</p>
<p>La protagonista degli scatti di Lao Xie Xie è una gioventù provocatoria e vulnerabile: nel suo intento, l’artista fa un ritratto dei giovani consumatori, appartenenti ad una generazione sempre più annoiata. L’utilizzo di oggetti di scena esplicitamente appartenenti alla tradizione cinese (lampade di carta rosse, zampe di gallina ed instant noodles) sottolinea il contrasto generazionale che vivono i giovani cinesi d’oggi, a metà tra eredità culturale e  globalizzazione.</p>
<p>Una delle sue fotografie più famose è “Tantan”, un ritratto dall’alto di una ragazza nuda dentro un carrello di un supermercato. Tantan è il nome di una famosa app per incontri cinese in cui le persone cercano un partner o semplicemente qualcuno con cui passare la notte con la stessa velocità con la quale si compra qualcosa al supermercato, buttandolo nel carrello.</p>
<p><img loading="lazy" class="alignnone wp-image-63065 jetpack-lazy-image" src="https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/millen.png?resize=794%2C527&#038;ssl=1" alt width="794" height="527" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/millen.png?w=1015&amp;ssl=1 1015w, https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/millen.png?resize=300%2C199&amp;ssl=1 300w, https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/millen.png?resize=768%2C509&amp;ssl=1 768w, https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/millen.png?resize=151%2C100&amp;ssl=1 151w, https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/millen.png?resize=500%2C332&amp;ssl=1 500w, https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/millen.png?resize=690%2C458&amp;ssl=1 690w" data-lazy-sizes="(max-width: 794px) 100vw, 794px" data-lazy-src="https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/millen.png?resize=794%2C527&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone wp-image-63065" src="https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/millen.png?resize=794%2C527&#038;ssl=1" alt="" width="794" height="527" srcset="https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/millen.png?w=1015&amp;ssl=1 1015w, https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/millen.png?resize=300%2C199&amp;ssl=1 300w, https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/millen.png?resize=768%2C509&amp;ssl=1 768w, https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/millen.png?resize=151%2C100&amp;ssl=1 151w, https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/millen.png?resize=500%2C332&amp;ssl=1 500w, https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/millen.png?resize=690%2C458&amp;ssl=1 690w" sizes="(max-width: 794px) 100vw, 794px" data-recalc-dims="1" /></noscript></p>
<p>Lao Xie Xie non è l’unico ha sfidare la stretta censura cinese, Lin Zhipeng utilizza la macchina fotografica analogica come lente d’ingrandimento sull’intima  quotidianità sua e dei suoi amici. L’obiettivo di Zhipeng è puntato verso i particolari, accentuati da forti contrasti di colore ed inquadrature ardite. L’artista crea una serie di scatti spontanei che  colleziona in un diario che lui stesso descrive “non così privato”. La generazione immortalata in questi scatti non è solo nuda, ma è spoglia dai pregiudizi sociali.</p>
<p>Temi legati alla sessualità ed al genere giocano un ruolo centrale nelle fotografie di Zhipeng. I soggetti si avvicinano con un giocoso edonismo: i corpi nudi si scontrano, si accarezzano ed interagiscono con fiori e frutti, simboli della caducità della giovinezza. Il tempo di fioritura può essere molto breve. Si può dire che i fiori e i frutti con quella bellezza momentanea hanno la stessa consistenza della gioventù ritratta da Zhipeng.</p>
<p>Il ruvido e granelloso impatto visivo della fotografia analogica è una costante in questi artisti, che sembrano evitare la perfezione digitale cercando la bellezza nei difetti. Luo Yang fa parte di questa cerchia di artisti che cerca di ristabilire i canoni estetici, con un occhio per la bellezza delle imperfezioni.</p>
<p>Nella serie fotografica GIRLS, iniziata nel 2008 e completata nel 2017, Luo Yang esplora l’universo femminile della sua generazione, cioè di ragazze nate negli anni ’80. Tra le immagini più potenti di questa serie vediamo ritratti di donne diverse, con la testa rasata, con il volto sfregiato dall’acne, con cicatrici ed altre imperfezioni che le rendono uniche.L&#8217;idea di bellezza è<img loading="lazy" class="wp-image-63064 alignleft jetpack-lazy-image" src="https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/millennialllll.png?resize=365%2C362&#038;ssl=1" alt width="365" height="362" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/millennialllll.png?w=707&amp;ssl=1 707w, https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/millennialllll.png?resize=300%2C297&amp;ssl=1 300w, https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/millennialllll.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/millennialllll.png?resize=101%2C100&amp;ssl=1 101w, https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/millennialllll.png?resize=500%2C496&amp;ssl=1 500w, https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/millennialllll.png?resize=690%2C684&amp;ssl=1 690w" data-lazy-sizes="(max-width: 365px) 100vw, 365px" data-lazy-src="https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/millennialllll.png?resize=365%2C362&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="wp-image-63064 alignleft" src="https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/millennialllll.png?resize=365%2C362&#038;ssl=1" alt="" width="365" height="362" srcset="https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/millennialllll.png?w=707&amp;ssl=1 707w, https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/millennialllll.png?resize=300%2C297&amp;ssl=1 300w, https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/millennialllll.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/millennialllll.png?resize=101%2C100&amp;ssl=1 101w, https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/millennialllll.png?resize=500%2C496&amp;ssl=1 500w, https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/millennialllll.png?resize=690%2C684&amp;ssl=1 690w" sizes="(max-width: 365px) 100vw, 365px" data-recalc-dims="1" /></noscript> diventata sempre più un punto di discussione prevalente in Cina. L’ estetica catturata da Luo Yang va al di là dei canoni imposti dalle grandi firme della moda e dagli influencer: l’artista sottolinea i difetti, li ingrandisce rendendoli un punto di forza.</p>
<p>Nei suoi lavori più recenti, Luo ha continuato ad esplorare la fluidità dei ruoli di genere e la complessa particolarità delle voci femminili in una società cinese in rapida evoluzione Nella serie fotografica YOUTH, Luo esplora la generazione degli anni ’90,  parlando di un mondo distante dal suo e che l’artista ammette avere ancora difficoltà a comprendere. Quella immortalata è una gioventù più Sex and Rock ‘n Roll che K-pop, ed in netto contrasto con l&#8217;immagine sofisticata ed asettica trasmessa dalle pop star adorate dai giovani in Cina oggi. Con tatuaggi e sguardi penetranti, i soggetti davanti l’obiettivo sono consapevoli del loro aspetto, sono provocatori ed al tempo stesso fragili</p>
<p>La gioventù cinese underground è ermetica ed un esplosione al tempo stesso, è vistosa, ma difficile da vedere. È influenzata dalle tendenze proposte dai social, ma è anche indipendente.  È distintamente cinese e cosmopolita: incarna tutte le contraddizioni di un’intera generazione cresciuta all’indomani di internet. Determinati e controcorrente, il ritratto della generazione Y è consapevole delle proprie fragilità davanti all’incertezze del futuro.</p>
<p>&nbsp;</p>
<p>Di Camilla Fatticcioni*</p>
<p><em>**Laureata in lingua Cinese all’università Ca’ Foscari di Venezia, Camilla vive in Cina dal 2016. Nel 2017 inizia un master in Storia dell’Arte alla China Academy of Art di Hanghzou interessandosi di archeologia ed iconografia buddhista cinese medievale. Sinologa ed autrice del blog perquelchenesoio.com, scrive di Asia e Cina specialmente trattando temi legati all’arte e alla cultura. Collabora con diverse riviste tra cui REDSTAR magazine della città di Hangzhou e scrive per il blog di Bridging China Group. Appassionata di fotografia, trasmette la sua innata voglia di raccontare storie ed esperienze attraverso diversi punti di vista.</em></p>
</div>
<!-- /* LINK PAGES */ -->
  
<!-- /* POST SHARE */ -->
  <div class="post-share row">
    <div class="col-lg-6">
      <div class="post-pagination clearfix">
                          <a href="https://www.china-files.com/luniverso-cinese-dei-meme/" class="d-inline-block c-black">
            <i class="fas fa-angle-left"></i>
          </a>
                              </div><!-- .post-pagination -->
    </div><!-- .col-lg-6 -->
    <div class="col"><!-- Simple Share Buttons Adder (8.0.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.china-files.com/chinoiserie-i-ritratti-della-generazione-y-cinese/"  target="_blank" ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 20px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.china-files.com/chinoiserie-i-ritratti-della-generazione-y-cinese/&amp;text=Chinoiserie%20%E2%80%93%20I%20ritratti%20della%20generazione%20Y%20cinese%20"  target=&quot;_blank&quot; ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 20px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.china-files.com/chinoiserie-i-ritratti-della-generazione-y-cinese/"  target=&quot;_blank&quot; ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 20px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Chinoiserie%20%26#8211;%20I%20ritratti%20della%20generazione%20Y%20cinese&#038;body=%20https://www.china-files.com/chinoiserie-i-ritratti-della-generazione-y-cinese/"><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 20px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" style="width: 20px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div></div>
  </div><!-- .post-share -->
<!-- /* cat and tags */ -->
  <hr class="mt-2">
  <div class="post-tags clearfix f-title l-black c-meta f-main">
    <span class="category float-left">Categories: <a href="https://www.china-files.com/category/cina/" rel="category tag">Cina</a>, <a href="https://www.china-files.com/category/cultura/" rel="category tag">Cultura</a></span>
    <span class="tags float-right">Tag:<a href="https://www.china-files.com/tag/cina/" rel="tag">Cina</a>, <a href="https://www.china-files.com/tag/fotografia/" rel="tag">fotografia</a>, <a href="https://www.china-files.com/tag/generazione-y/" rel="tag">generazione Y</a>, <a href="https://www.china-files.com/tag/lao-xie-xie/" rel="tag">Lao Xie Xie</a>, <a href="https://www.china-files.com/tag/luo-yang/" rel="tag">Luo Yang</a>, <a href="https://www.china-files.com/tag/millennials/" rel="tag">millennials</a>, <a href="https://www.china-files.com/tag/ren-hang/" rel="tag">ren hang</a></span>
  </div><!-- .post-tags -->

<!-- /* Authors */ -->
  
<!-- /* BANNER */ -->
  
<!-- /* RELATED */ -->
      <div class="post-related-title">    <div class="container mt-5">
      <div class="row justify-content-center">
        <div class="col-lg-10 c-black mb-2">
          <div class="sectionTitle">
            <span class="bg-white h4 h5">Related Articles</span>
          </div>
        </div>
      </div>
    </div>
    </div>
     <div id="post-related" class="carousel slide post-related mt-2" data-ride="carousel">
      <div class="carousel-inner">
                  <div class="carousel-item active">
            <div class="row no-gutters">
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-62787 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-economia-politica-e-societa tag-cina tag-meme tag-winnie-the-pooh tag-xi-jinping">
        <div class="bg lazy bg-100" data-src="https://i2.wp.com/www.china-files.com/wp-content/uploads/2020/11/Cattura-61.png?fit=1024%2C533&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/luniverso-cinese-dei-meme/" title="L&#8217;universo cinese dei meme" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">L&#8217;universo cinese dei meme</h2>
        </div>
      </div>
    </div>
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-63071 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-relazioni-internazionali tag-genocidio tag-giappone tag-nanchino tag-seconda-guerra-mondiale">
        <div class="bg lazy bg-100" data-src="https://i2.wp.com/www.china-files.com/wp-content/uploads/2020/12/tragedy-2039487_1920.jpg?fit=1024%2C768&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/83-anni-fa-lo-stupro-di-nanchino-il-genocidio-dimenticato/" title="83 anni fa lo &#8216;Stupro di Nanchino&#8217;: il genocidio dimenticato" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">83 anni fa lo &#8216;Stupro di Nanchino&#8217;: il genocidio dimenticato</h2>
        </div>
      </div>
    </div>
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-63018 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-economia-politica-e-societa tag-chengdu tag-chengdu-cosa-vedere tag-chengdu-itinerario tag-cina-cosa-vedere tag-cina-turismo tag-cinaraccontataperimmagini tag-viaggi-in-cina">
        <div class="bg lazy bg-100" data-src="https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/Senza-titolo-1.gif?fit=1024%2C768&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/la-cina-raccontata-per-immagini-chengdu-i-parte/" title="La Cina raccontata per immagini: Chengdu (I parte)" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">La Cina raccontata per immagini: Chengdu (I parte)</h2>
        </div>
      </div>
    </div>
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-63056 post type-post status-publish format-standard has-post-thumbnail hentry category-asia-orientale category-cultura tag-cinema tag-corea tag-kim-ki-duk">
        <div class="bg lazy bg-100" data-src="https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/kim-ki-duc-2-700x398-1.jpg?fit=700%2C398&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/primavera-estate-autunno-inverno-e-ancora-primavera-ricordando-kim-ki-duk/" title="Primavera, estate, autunno, inverno… e ancora primavera? Ricordando Kim Ki-duk" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">Primavera, estate, autunno, inverno… e ancora primavera? Ricordando Kim Ki-duk</h2>
        </div>
      </div>
    </div>
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-62987 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-economia-politica-e-societa tag-big-tech tag-diritti-umani tag-hrw tag-huawei tag-riconoscimento-facciale tag-sorveglianza tag-xinjiang">
        <div class="bg lazy bg-100" data-src="https://i2.wp.com/www.china-files.com/wp-content/uploads/2020/12/xinjiang.png?fit=1024%2C511&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/big-tech-al-sostegno-della-repressione-cinese/" title="Big tech al sostegno della repressione cinese" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">Big tech al sostegno della repressione cinese</h2>
        </div>
      </div>
    </div>
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-63003 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-cultura tag-chinese-drama tag-cina tag-istituto-confucio-di-milano tag-northing-but-thirty tag-serie-tv-cinesi">
        <div class="bg lazy bg-100" data-src="https://i2.wp.com/www.china-files.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-10-at-11.01.11-3.jpeg?fit=1024%2C1024&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/cine-serie-nothing-but-thirty-benvenuti-nella-she-era/" title="Cine-serie &#8211; Nothing But Thirty, benvenuti nella &#8220;She Era&#8221;" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">Cine-serie &#8211; Nothing But Thirty, benvenuti nella &#8220;She Era&#8221;</h2>
        </div>
      </div>
    </div>
                        </div>
          </div><!-- .carousel-item -->
          <div class="carousel-item">
            <div class="row no-gutters">
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-62680 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-economia-politica-e-societa tag-alibaba tag-cina tag-hangzhou tag-intelligenza-artificiale tag-privacy tag-riconoscimento-facciale">
        <div class="bg lazy bg-100" data-src="https://i1.wp.com/www.china-files.com/wp-content/uploads/2020/11/Cattura-42.png?fit=1024%2C523&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/non-avrai-mai-piu-i-miei-dati/" title="Non avrai mai più i miei dati" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">Non avrai mai più i miei dati</h2>
        </div>
      </div>
    </div>
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-62895 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-relazioni-internazionali tag-biden tag-dalai-lama tag-diritti-umani tag-lobsang-sangay tag-tibet tag-trump">
        <div class="bg lazy bg-100" data-src="https://i1.wp.com/www.china-files.com/wp-content/uploads/2020/12/Cattura-12.png?fit=1024%2C509&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/il-ritorno-del-tibet-nellagenda-usa/" title="Il ritorno del Tibet nell’agenda USA" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">Il ritorno del Tibet nell’agenda USA</h2>
        </div>
      </div>
    </div>
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-62930 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-economia-politica-e-societa tag-cina tag-giornalismo tag-propaganda">
        <div class="bg lazy bg-100" data-src="https://i2.wp.com/www.china-files.com/wp-content/uploads/2020/12/Cattura-10.png?fit=1024%2C576&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/sinosfere-costruire-ponti-con-la-dinamite/" title="Sinosfere &#8211; Costruire ponti con la dinamite" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">Sinosfere &#8211; Costruire ponti con la dinamite</h2>
        </div>
      </div>
    </div>
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-62925 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-sinologie tag-cina tag-letteratura tag-lu-xun tag-pcc">
        <div class="bg lazy bg-100" data-src="https://i2.wp.com/www.china-files.com/wp-content/uploads/2020/12/Cattura-7.png?fit=1024%2C632&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/sinologie-la-coscienza-della-cina-moderna-la-strumentalizzazione-di-lu-xun-negli-anni-di-yanan/" title="Sinologie &#8211; La coscienza della Cina moderna: la strumentalizzazione di Lu Xun negli anni di Yan’an" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">Sinologie &#8211; La coscienza della Cina moderna: la strumentalizzazione di Lu Xun negli anni di Yan’an</h2>
        </div>
      </div>
    </div>
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-62817 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-cultura tag-bacchette-cinesi tag-bacchette-significato tag-bacchette-storia tag-come-usare-le-bacchette tag-cucina-cinese tag-grappa-cinese tag-ricette-cinesi tag-riso-cinese">
        <div class="bg lazy bg-100" data-src="https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/11/223560219_753d63c7f5_k.jpg?fit=1024%2C732&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/chopstick-kuaizi-le-bacchette-cinesi-e-la-pace-a-tavola/" title="Chopsticks &#8211; Kuaizi: le bacchette cinesi e la pace a tavola" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">Chopsticks &#8211; Kuaizi: le bacchette cinesi e la pace a tavola</h2>
        </div>
      </div>
    </div>
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-62849 post type-post status-publish format-standard has-post-thumbnail hentry category-cina tag-cina tag-coronavirus tag-covid-19 tag-vaccino">
        <div class="bg lazy bg-100" data-src="https://i1.wp.com/www.china-files.com/wp-content/uploads/2020/11/Cattura-53.png?fit=1024%2C551&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/quanto-vale-il-vaccino-cinese/" title="Quanto vale il vaccino cinese?" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">Quanto vale il vaccino cinese?</h2>
        </div>
      </div>
    </div>
                          </div>
          </div><!-- .carousel-item -->
              </div><!-- .carosuel-inner -->
      <a class="carousel-control-prev" href="#post-related" role="button" data-slide="prev">
        <span class="carousel-control-prev-icon" aria-hidden="true"></span>
      </a>
      <a class="carousel-control-next" href="#post-related" role="button" data-slide="next">
        <span class="carousel-control-next-icon" aria-hidden="true"></span>
      </a>
    </div><!-- .#post-related -->
  
<!-- /* COMMENTS */ -->
  <div class="post-comments clearfix mt-5 small"><p class='alert alert-warning'>Comments are closed for this post.</p>
</div>

<!-- /* article schema */ -->
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.china-files.com/chinoiserie-i-ritratti-della-generazione-y-cinese/"
    },
    "headline": "Chinoiserie &#8211; I ritratti della generazione Y cinese",
    "image": [
      "https://i2.wp.com/www.china-files.com/wp-content/uploads/2020/12/Cattura-18.png?resize=150%2C150&#038;ssl=1",
      "https://i2.wp.com/www.china-files.com/wp-content/uploads/2020/12/Cattura-18.png?fit=820%2C437&#038;ssl=1",
      "https://i2.wp.com/www.china-files.com/wp-content/uploads/2020/12/Cattura-18.png?fit=1880%2C1003&#038;ssl=1"
    ],
    "datePublished": " ",
    "dateModified": "2020-12-14T12:05:04+01:00 ",
    "author": {
      "@type": "Person",
      "name": "Redazione-CF"
    },
    "publisher": {
      "@type": "Organization",
      "name": "China Files",
      "logo": {
        "@type": "ImageObject",
        "url": "https://i2.wp.com/www.china-files.com/wp-content/uploads/2018/07/merriweather-3.png?fit=300%2C83&#038;ssl=1"
      }
    },
    "description": "La generazione Y in Cina ha mille sfaccettature, e molti artisti per coglierle hanno dovuto mettere a nudo i propri soggetti, spogliandoli dei canoni estetici e sociali odierni."
  }
  </script>

          </div>
            <div class="sidebar col mt-5 mt-lg-0 ml-lg-4" data-sticky-container>
    <div class="sidebar-inner sticky-sidebar" data-margin-top="60" data-sticky-for="992">
      <div id="search-2" class="widget_search box mb-4 f-text l-black lh-1 c-black"><form role="search" method="get" class="search-form d-block " action="https://www.china-files.com/">
  <div class="input-group">
    <input type="search" class="form-control search-field" placeholder="Search for..." aria-label="Search for..." name="s">
    <span class="input-group-btn">
      <button class="btn bg-1 c-white search-submit" type="submit"><i class="fas fa-search"></i></button>
    </span>
  </div>
</form>
</div>
		<div id="recent-posts-2" class="widget_recent_entries box mb-4 f-text l-black lh-1 c-black">
		<h4 class="text-uppercase mb-3 h5 pb-1 border-bottom brd-1 brd-width-bold">Articoli recenti</h4>
		<ul>
											<li>
					<a href="https://www.china-files.com/in-cina-e-asia-xi-annuncia-nuovi-obiettivi-contro-il-cambiamento-climatico/">In Cina e Asia &#8211; Xi annuncia nuovi obiettivi contro il cambiamento climatico</a>
									</li>
											<li>
					<a href="https://www.china-files.com/chinoiserie-i-ritratti-della-generazione-y-cinese/" aria-current="page">Chinoiserie &#8211; I ritratti della generazione Y cinese</a>
									</li>
											<li>
					<a href="https://www.china-files.com/luniverso-cinese-dei-meme/">L&#8217;universo cinese dei meme</a>
									</li>
											<li>
					<a href="https://www.china-files.com/83-anni-fa-lo-stupro-di-nanchino-il-genocidio-dimenticato/">83 anni fa lo &#8216;Stupro di Nanchino&#8217;: il genocidio dimenticato</a>
									</li>
											<li>
					<a href="https://www.china-files.com/la-cina-raccontata-per-immagini-chengdu-i-parte/">La Cina raccontata per immagini: Chengdu (I parte)</a>
									</li>
					</ul>

		</div><div id="archives-2" class="widget_archive box mb-4 f-text l-black lh-1 c-black"><h4 class="text-uppercase mb-3 h5 pb-1 border-bottom brd-1 brd-width-bold">Archivi</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.china-files.com/2020/12/'> Dicembre 2020 &nbsp;(36)</option>
	<option value='https://www.china-files.com/2020/11/'> Novembre 2020 &nbsp;(74)</option>
	<option value='https://www.china-files.com/2020/10/'> Ottobre 2020 &nbsp;(74)</option>
	<option value='https://www.china-files.com/2020/09/'> Settembre 2020 &nbsp;(68)</option>
	<option value='https://www.china-files.com/2020/08/'> Agosto 2020 &nbsp;(23)</option>
	<option value='https://www.china-files.com/2020/07/'> Luglio 2020 &nbsp;(70)</option>
	<option value='https://www.china-files.com/2020/06/'> Giugno 2020 &nbsp;(67)</option>
	<option value='https://www.china-files.com/2020/05/'> Maggio 2020 &nbsp;(63)</option>
	<option value='https://www.china-files.com/2020/04/'> Aprile 2020 &nbsp;(65)</option>
	<option value='https://www.china-files.com/2020/03/'> Marzo 2020 &nbsp;(67)</option>
	<option value='https://www.china-files.com/2020/02/'> Febbraio 2020 &nbsp;(64)</option>
	<option value='https://www.china-files.com/2020/01/'> Gennaio 2020 &nbsp;(63)</option>
	<option value='https://www.china-files.com/2019/12/'> Dicembre 2019 &nbsp;(46)</option>
	<option value='https://www.china-files.com/2019/11/'> Novembre 2019 &nbsp;(61)</option>
	<option value='https://www.china-files.com/2019/10/'> Ottobre 2019 &nbsp;(52)</option>
	<option value='https://www.china-files.com/2019/09/'> Settembre 2019 &nbsp;(47)</option>
	<option value='https://www.china-files.com/2019/08/'> Agosto 2019 &nbsp;(14)</option>
	<option value='https://www.china-files.com/2019/07/'> Luglio 2019 &nbsp;(61)</option>
	<option value='https://www.china-files.com/2019/06/'> Giugno 2019 &nbsp;(61)</option>
	<option value='https://www.china-files.com/2019/05/'> Maggio 2019 &nbsp;(69)</option>
	<option value='https://www.china-files.com/2019/04/'> Aprile 2019 &nbsp;(57)</option>
	<option value='https://www.china-files.com/2019/03/'> Marzo 2019 &nbsp;(65)</option>
	<option value='https://www.china-files.com/2019/02/'> Febbraio 2019 &nbsp;(61)</option>
	<option value='https://www.china-files.com/2019/01/'> Gennaio 2019 &nbsp;(60)</option>
	<option value='https://www.china-files.com/2018/12/'> Dicembre 2018 &nbsp;(50)</option>
	<option value='https://www.china-files.com/2018/11/'> Novembre 2018 &nbsp;(72)</option>
	<option value='https://www.china-files.com/2018/10/'> Ottobre 2018 &nbsp;(72)</option>
	<option value='https://www.china-files.com/2018/09/'> Settembre 2018 &nbsp;(64)</option>
	<option value='https://www.china-files.com/2018/08/'> Agosto 2018 &nbsp;(12)</option>
	<option value='https://www.china-files.com/2018/07/'> Luglio 2018 &nbsp;(63)</option>
	<option value='https://www.china-files.com/2018/06/'> Giugno 2018 &nbsp;(48)</option>
	<option value='https://www.china-files.com/2018/05/'> Maggio 2018 &nbsp;(34)</option>
	<option value='https://www.china-files.com/2018/04/'> Aprile 2018 &nbsp;(27)</option>
	<option value='https://www.china-files.com/2018/03/'> Marzo 2018 &nbsp;(29)</option>
	<option value='https://www.china-files.com/2018/02/'> Febbraio 2018 &nbsp;(21)</option>
	<option value='https://www.china-files.com/2018/01/'> Gennaio 2018 &nbsp;(13)</option>
	<option value='https://www.china-files.com/2017/12/'> Dicembre 2017 &nbsp;(7)</option>
	<option value='https://www.china-files.com/2017/11/'> Novembre 2017 &nbsp;(14)</option>
	<option value='https://www.china-files.com/2017/10/'> Ottobre 2017 &nbsp;(10)</option>
	<option value='https://www.china-files.com/2017/09/'> Settembre 2017 &nbsp;(12)</option>
	<option value='https://www.china-files.com/2017/08/'> Agosto 2017 &nbsp;(5)</option>
	<option value='https://www.china-files.com/2017/07/'> Luglio 2017 &nbsp;(15)</option>
	<option value='https://www.china-files.com/2017/06/'> Giugno 2017 &nbsp;(14)</option>
	<option value='https://www.china-files.com/2017/05/'> Maggio 2017 &nbsp;(13)</option>
	<option value='https://www.china-files.com/2017/03/'> Marzo 2017 &nbsp;(17)</option>
	<option value='https://www.china-files.com/2017/02/'> Febbraio 2017 &nbsp;(42)</option>
	<option value='https://www.china-files.com/2017/01/'> Gennaio 2017 &nbsp;(41)</option>
	<option value='https://www.china-files.com/2016/12/'> Dicembre 2016 &nbsp;(88)</option>
	<option value='https://www.china-files.com/2016/11/'> Novembre 2016 &nbsp;(118)</option>
	<option value='https://www.china-files.com/2016/10/'> Ottobre 2016 &nbsp;(127)</option>
	<option value='https://www.china-files.com/2016/09/'> Settembre 2016 &nbsp;(138)</option>
	<option value='https://www.china-files.com/2016/08/'> Agosto 2016 &nbsp;(52)</option>
	<option value='https://www.china-files.com/2016/07/'> Luglio 2016 &nbsp;(165)</option>
	<option value='https://www.china-files.com/2016/06/'> Giugno 2016 &nbsp;(163)</option>
	<option value='https://www.china-files.com/2016/05/'> Maggio 2016 &nbsp;(164)</option>
	<option value='https://www.china-files.com/2016/04/'> Aprile 2016 &nbsp;(150)</option>
	<option value='https://www.china-files.com/2016/03/'> Marzo 2016 &nbsp;(173)</option>
	<option value='https://www.china-files.com/2016/02/'> Febbraio 2016 &nbsp;(169)</option>
	<option value='https://www.china-files.com/2016/01/'> Gennaio 2016 &nbsp;(131)</option>
	<option value='https://www.china-files.com/2015/12/'> Dicembre 2015 &nbsp;(129)</option>
	<option value='https://www.china-files.com/2015/11/'> Novembre 2015 &nbsp;(127)</option>
	<option value='https://www.china-files.com/2015/10/'> Ottobre 2015 &nbsp;(142)</option>
	<option value='https://www.china-files.com/2015/09/'> Settembre 2015 &nbsp;(143)</option>
	<option value='https://www.china-files.com/2015/08/'> Agosto 2015 &nbsp;(59)</option>
	<option value='https://www.china-files.com/2015/07/'> Luglio 2015 &nbsp;(125)</option>
	<option value='https://www.china-files.com/2015/06/'> Giugno 2015 &nbsp;(124)</option>
	<option value='https://www.china-files.com/2015/05/'> Maggio 2015 &nbsp;(125)</option>
	<option value='https://www.china-files.com/2015/04/'> Aprile 2015 &nbsp;(135)</option>
	<option value='https://www.china-files.com/2015/03/'> Marzo 2015 &nbsp;(140)</option>
	<option value='https://www.china-files.com/2015/02/'> Febbraio 2015 &nbsp;(134)</option>
	<option value='https://www.china-files.com/2015/01/'> Gennaio 2015 &nbsp;(126)</option>
	<option value='https://www.china-files.com/2014/12/'> Dicembre 2014 &nbsp;(133)</option>
	<option value='https://www.china-files.com/2014/11/'> Novembre 2014 &nbsp;(160)</option>
	<option value='https://www.china-files.com/2014/10/'> Ottobre 2014 &nbsp;(171)</option>
	<option value='https://www.china-files.com/2014/09/'> Settembre 2014 &nbsp;(108)</option>
	<option value='https://www.china-files.com/2014/08/'> Agosto 2014 &nbsp;(74)</option>
	<option value='https://www.china-files.com/2014/07/'> Luglio 2014 &nbsp;(160)</option>
	<option value='https://www.china-files.com/2014/06/'> Giugno 2014 &nbsp;(165)</option>
	<option value='https://www.china-files.com/2014/05/'> Maggio 2014 &nbsp;(158)</option>
	<option value='https://www.china-files.com/2014/04/'> Aprile 2014 &nbsp;(134)</option>
	<option value='https://www.china-files.com/2014/03/'> Marzo 2014 &nbsp;(174)</option>
	<option value='https://www.china-files.com/2014/02/'> Febbraio 2014 &nbsp;(151)</option>
	<option value='https://www.china-files.com/2014/01/'> Gennaio 2014 &nbsp;(139)</option>
	<option value='https://www.china-files.com/2013/12/'> Dicembre 2013 &nbsp;(133)</option>
	<option value='https://www.china-files.com/2013/11/'> Novembre 2013 &nbsp;(170)</option>
	<option value='https://www.china-files.com/2013/10/'> Ottobre 2013 &nbsp;(171)</option>
	<option value='https://www.china-files.com/2013/09/'> Settembre 2013 &nbsp;(173)</option>
	<option value='https://www.china-files.com/2013/08/'> Agosto 2013 &nbsp;(41)</option>
	<option value='https://www.china-files.com/2013/07/'> Luglio 2013 &nbsp;(174)</option>
	<option value='https://www.china-files.com/2013/06/'> Giugno 2013 &nbsp;(156)</option>
	<option value='https://www.china-files.com/2013/05/'> Maggio 2013 &nbsp;(167)</option>
	<option value='https://www.china-files.com/2013/04/'> Aprile 2013 &nbsp;(137)</option>
	<option value='https://www.china-files.com/2013/03/'> Marzo 2013 &nbsp;(160)</option>
	<option value='https://www.china-files.com/2013/02/'> Febbraio 2013 &nbsp;(152)</option>
	<option value='https://www.china-files.com/2013/01/'> Gennaio 2013 &nbsp;(117)</option>
	<option value='https://www.china-files.com/2012/12/'> Dicembre 2012 &nbsp;(124)</option>
	<option value='https://www.china-files.com/2012/11/'> Novembre 2012 &nbsp;(202)</option>
	<option value='https://www.china-files.com/2012/10/'> Ottobre 2012 &nbsp;(189)</option>
	<option value='https://www.china-files.com/2012/09/'> Settembre 2012 &nbsp;(155)</option>
	<option value='https://www.china-files.com/2012/08/'> Agosto 2012 &nbsp;(57)</option>
	<option value='https://www.china-files.com/2012/07/'> Luglio 2012 &nbsp;(175)</option>
	<option value='https://www.china-files.com/2012/06/'> Giugno 2012 &nbsp;(175)</option>
	<option value='https://www.china-files.com/2012/05/'> Maggio 2012 &nbsp;(161)</option>
	<option value='https://www.china-files.com/2012/04/'> Aprile 2012 &nbsp;(144)</option>
	<option value='https://www.china-files.com/2012/03/'> Marzo 2012 &nbsp;(180)</option>
	<option value='https://www.china-files.com/2012/02/'> Febbraio 2012 &nbsp;(160)</option>
	<option value='https://www.china-files.com/2012/01/'> Gennaio 2012 &nbsp;(142)</option>
	<option value='https://www.china-files.com/2011/12/'> Dicembre 2011 &nbsp;(126)</option>
	<option value='https://www.china-files.com/2011/11/'> Novembre 2011 &nbsp;(149)</option>
	<option value='https://www.china-files.com/2011/10/'> Ottobre 2011 &nbsp;(97)</option>
	<option value='https://www.china-files.com/2011/09/'> Settembre 2011 &nbsp;(70)</option>
	<option value='https://www.china-files.com/2011/08/'> Agosto 2011 &nbsp;(24)</option>
	<option value='https://www.china-files.com/2011/07/'> Luglio 2011 &nbsp;(52)</option>
	<option value='https://www.china-files.com/2011/06/'> Giugno 2011 &nbsp;(45)</option>
	<option value='https://www.china-files.com/2011/05/'> Maggio 2011 &nbsp;(36)</option>
	<option value='https://www.china-files.com/2011/04/'> Aprile 2011 &nbsp;(36)</option>
	<option value='https://www.china-files.com/2011/03/'> Marzo 2011 &nbsp;(52)</option>
	<option value='https://www.china-files.com/2011/02/'> Febbraio 2011 &nbsp;(30)</option>
	<option value='https://www.china-files.com/2011/01/'> Gennaio 2011 &nbsp;(26)</option>
	<option value='https://www.china-files.com/2010/12/'> Dicembre 2010 &nbsp;(29)</option>
	<option value='https://www.china-files.com/2010/11/'> Novembre 2010 &nbsp;(44)</option>
	<option value='https://www.china-files.com/2010/10/'> Ottobre 2010 &nbsp;(31)</option>
	<option value='https://www.china-files.com/2010/09/'> Settembre 2010 &nbsp;(21)</option>
	<option value='https://www.china-files.com/2010/08/'> Agosto 2010 &nbsp;(7)</option>
	<option value='https://www.china-files.com/2010/07/'> Luglio 2010 &nbsp;(29)</option>
	<option value='https://www.china-files.com/2010/06/'> Giugno 2010 &nbsp;(38)</option>
	<option value='https://www.china-files.com/2010/05/'> Maggio 2010 &nbsp;(46)</option>
	<option value='https://www.china-files.com/2010/04/'> Aprile 2010 &nbsp;(31)</option>
	<option value='https://www.china-files.com/2010/03/'> Marzo 2010 &nbsp;(30)</option>
	<option value='https://www.china-files.com/2010/02/'> Febbraio 2010 &nbsp;(31)</option>
	<option value='https://www.china-files.com/2010/01/'> Gennaio 2010 &nbsp;(34)</option>
	<option value='https://www.china-files.com/2009/12/'> Dicembre 2009 &nbsp;(73)</option>
	<option value='https://www.china-files.com/2009/11/'> Novembre 2009 &nbsp;(69)</option>
	<option value='https://www.china-files.com/2009/10/'> Ottobre 2009 &nbsp;(162)</option>
	<option value='https://www.china-files.com/2009/09/'> Settembre 2009 &nbsp;(64)</option>
	<option value='https://www.china-files.com/2009/08/'> Agosto 2009 &nbsp;(20)</option>
	<option value='https://www.china-files.com/2009/07/'> Luglio 2009 &nbsp;(58)</option>
	<option value='https://www.china-files.com/2009/06/'> Giugno 2009 &nbsp;(46)</option>
	<option value='https://www.china-files.com/2009/05/'> Maggio 2009 &nbsp;(11)</option>
	<option value='https://www.china-files.com/2009/04/'> Aprile 2009 &nbsp;(5)</option>
	<option value='https://www.china-files.com/2009/03/'> Marzo 2009 &nbsp;(18)</option>
	<option value='https://www.china-files.com/2009/02/'> Febbraio 2009 &nbsp;(16)</option>
	<option value='https://www.china-files.com/2009/01/'> Gennaio 2009 &nbsp;(15)</option>
	<option value='https://www.china-files.com/2008/12/'> Dicembre 2008 &nbsp;(6)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="tag_cloud-2" class="widget_tag_cloud box mb-4 f-text l-black lh-1 c-black"><h4 class="text-uppercase mb-3 h5 pb-1 border-bottom brd-1 brd-width-bold">Tag</h4><div class="tagcloud"><a href="https://www.china-files.com/tag/5g/" class="tag-cloud-link tag-link-952 tag-link-position-1" style="font-size: 8.5090909090909pt;" aria-label="5G (21 elementi)">5G</a>
<a href="https://www.china-files.com/tag/africa/" class="tag-cloud-link tag-link-76 tag-link-position-2" style="font-size: 8.169696969697pt;" aria-label="Africa (19 elementi)">Africa</a>
<a href="https://www.china-files.com/tag/ai/" class="tag-cloud-link tag-link-77 tag-link-position-3" style="font-size: 8pt;" aria-label="AI (18 elementi)">AI</a>
<a href="https://www.china-files.com/tag/asean/" class="tag-cloud-link tag-link-493 tag-link-position-4" style="font-size: 10.121212121212pt;" aria-label="Asean (33 elementi)">Asean</a>
<a href="https://www.china-files.com/tag/belt-and-road/" class="tag-cloud-link tag-link-105 tag-link-position-5" style="font-size: 11.393939393939pt;" aria-label="Belt And Road (47 elementi)">Belt And Road</a>
<a href="https://www.china-files.com/tag/calcio/" class="tag-cloud-link tag-link-117 tag-link-position-6" style="font-size: 10.036363636364pt;" aria-label="Calcio (32 elementi)">Calcio</a>
<a href="https://www.china-files.com/tag/censura/" class="tag-cloud-link tag-link-43 tag-link-position-7" style="font-size: 8.6787878787879pt;" aria-label="censura (22 elementi)">censura</a>
<a href="https://www.china-files.com/tag/cina/" class="tag-cloud-link tag-link-21 tag-link-position-8" style="font-size: 22pt;" aria-label="Cina (852 elementi)">Cina</a>
<a href="https://www.china-files.com/tag/corea/" class="tag-cloud-link tag-link-136 tag-link-position-9" style="font-size: 8.6787878787879pt;" aria-label="Corea (22 elementi)">Corea</a>
<a href="https://www.china-files.com/tag/corea-del-nord/" class="tag-cloud-link tag-link-137 tag-link-position-10" style="font-size: 12.751515151515pt;" aria-label="Corea Del Nord (68 elementi)">Corea Del Nord</a>
<a href="https://www.china-files.com/tag/corea-del-sud/" class="tag-cloud-link tag-link-138 tag-link-position-11" style="font-size: 10.460606060606pt;" aria-label="Corea Del Sud (36 elementi)">Corea Del Sud</a>
<a href="https://www.china-files.com/tag/coronavirus/" class="tag-cloud-link tag-link-1685 tag-link-position-12" style="font-size: 12.666666666667pt;" aria-label="coronavirus (66 elementi)">coronavirus</a>
<a href="https://www.china-files.com/tag/covid/" class="tag-cloud-link tag-link-1816 tag-link-position-13" style="font-size: 9.1030303030303pt;" aria-label="Covid (25 elementi)">Covid</a>
<a href="https://www.china-files.com/tag/covid-19/" class="tag-cloud-link tag-link-1718 tag-link-position-14" style="font-size: 11.478787878788pt;" aria-label="Covid-19 (48 elementi)">Covid-19</a>
<a href="https://www.china-files.com/tag/democrazia/" class="tag-cloud-link tag-link-150 tag-link-position-15" style="font-size: 8.5090909090909pt;" aria-label="Democrazia (21 elementi)">Democrazia</a>
<a href="https://www.china-files.com/tag/diritti-umani/" class="tag-cloud-link tag-link-154 tag-link-position-16" style="font-size: 8.6787878787879pt;" aria-label="Diritti Umani (22 elementi)">Diritti Umani</a>
<a href="https://www.china-files.com/tag/donald-trump/" class="tag-cloud-link tag-link-156 tag-link-position-17" style="font-size: 9.7818181818182pt;" aria-label="Donald Trump (30 elementi)">Donald Trump</a>
<a href="https://www.china-files.com/tag/filippine/" class="tag-cloud-link tag-link-178 tag-link-position-18" style="font-size: 9.6969696969697pt;" aria-label="Filippine (29 elementi)">Filippine</a>
<a href="https://www.china-files.com/tag/giappone/" class="tag-cloud-link tag-link-55 tag-link-position-19" style="font-size: 15.127272727273pt;" aria-label="giappone (130 elementi)">giappone</a>
<a href="https://www.china-files.com/tag/hong-kong/" class="tag-cloud-link tag-link-200 tag-link-position-20" style="font-size: 13.430303030303pt;" aria-label="Hong Kong (82 elementi)">Hong Kong</a>
<a href="https://www.china-files.com/tag/huawei/" class="tag-cloud-link tag-link-951 tag-link-position-21" style="font-size: 10.206060606061pt;" aria-label="Huawei (34 elementi)">Huawei</a>
<a href="https://www.china-files.com/tag/india/" class="tag-cloud-link tag-link-28 tag-link-position-22" style="font-size: 12.921212121212pt;" aria-label="India (72 elementi)">India</a>
<a href="https://www.china-files.com/tag/indonesia/" class="tag-cloud-link tag-link-207 tag-link-position-23" style="font-size: 9.2727272727273pt;" aria-label="Indonesia (26 elementi)">Indonesia</a>
<a href="https://www.china-files.com/tag/intelligenza-artificiale/" class="tag-cloud-link tag-link-62 tag-link-position-24" style="font-size: 8.169696969697pt;" aria-label="intelligenza artificiale (19 elementi)">intelligenza artificiale</a>
<a href="https://www.china-files.com/tag/italia/" class="tag-cloud-link tag-link-213 tag-link-position-25" style="font-size: 14.109090909091pt;" aria-label="Italia (98 elementi)">Italia</a>
<a href="https://www.china-files.com/tag/kim-jong-un/" class="tag-cloud-link tag-link-226 tag-link-position-26" style="font-size: 9.9515151515152pt;" aria-label="Kim Jong Un (31 elementi)">Kim Jong Un</a>
<a href="https://www.china-files.com/tag/lega/" class="tag-cloud-link tag-link-1673 tag-link-position-27" style="font-size: 10.121212121212pt;" aria-label="Lega (33 elementi)">Lega</a>
<a href="https://www.china-files.com/tag/letteratura/" class="tag-cloud-link tag-link-402 tag-link-position-28" style="font-size: 8.3393939393939pt;" aria-label="letteratura (20 elementi)">letteratura</a>
<a href="https://www.china-files.com/tag/m5s/" class="tag-cloud-link tag-link-1748 tag-link-position-29" style="font-size: 10.036363636364pt;" aria-label="m5s (32 elementi)">m5s</a>
<a href="https://www.china-files.com/tag/modi/" class="tag-cloud-link tag-link-268 tag-link-position-30" style="font-size: 8.6787878787879pt;" aria-label="Modi (22 elementi)">Modi</a>
<a href="https://www.china-files.com/tag/myanmar/" class="tag-cloud-link tag-link-274 tag-link-position-31" style="font-size: 9.7818181818182pt;" aria-label="Myanmar (30 elementi)">Myanmar</a>
<a href="https://www.china-files.com/tag/pcc/" class="tag-cloud-link tag-link-290 tag-link-position-32" style="font-size: 9.7818181818182pt;" aria-label="Pcc (30 elementi)">Pcc</a>
<a href="https://www.china-files.com/tag/proteste/" class="tag-cloud-link tag-link-300 tag-link-position-33" style="font-size: 9.1030303030303pt;" aria-label="Proteste (25 elementi)">Proteste</a>
<a href="https://www.china-files.com/tag/singapore/" class="tag-cloud-link tag-link-338 tag-link-position-34" style="font-size: 9.2727272727273pt;" aria-label="Singapore (26 elementi)">Singapore</a>
<a href="https://www.china-files.com/tag/stati-uniti/" class="tag-cloud-link tag-link-557 tag-link-position-35" style="font-size: 12.921212121212pt;" aria-label="Stati Uniti (71 elementi)">Stati Uniti</a>
<a href="https://www.china-files.com/tag/taiwan/" class="tag-cloud-link tag-link-353 tag-link-position-36" style="font-size: 12.921212121212pt;" aria-label="Taiwan (71 elementi)">Taiwan</a>
<a href="https://www.china-files.com/tag/thailandia/" class="tag-cloud-link tag-link-359 tag-link-position-37" style="font-size: 9.2727272727273pt;" aria-label="Thailandia (26 elementi)">Thailandia</a>
<a href="https://www.china-files.com/tag/trump/" class="tag-cloud-link tag-link-24 tag-link-position-38" style="font-size: 12.836363636364pt;" aria-label="Trump (70 elementi)">Trump</a>
<a href="https://www.china-files.com/tag/usa/" class="tag-cloud-link tag-link-378 tag-link-position-39" style="font-size: 10.545454545455pt;" aria-label="USA (37 elementi)">USA</a>
<a href="https://www.china-files.com/tag/via-della-seta/" class="tag-cloud-link tag-link-380 tag-link-position-40" style="font-size: 9.5272727272727pt;" aria-label="Via Della Seta (28 elementi)">Via Della Seta</a>
<a href="https://www.china-files.com/tag/vietnam/" class="tag-cloud-link tag-link-617 tag-link-position-41" style="font-size: 10.884848484848pt;" aria-label="Vietnam (41 elementi)">Vietnam</a>
<a href="https://www.china-files.com/tag/wechat/" class="tag-cloud-link tag-link-385 tag-link-position-42" style="font-size: 8.3393939393939pt;" aria-label="Wechat (20 elementi)">Wechat</a>
<a href="https://www.china-files.com/tag/wuhan/" class="tag-cloud-link tag-link-1684 tag-link-position-43" style="font-size: 11.139393939394pt;" aria-label="Wuhan (44 elementi)">Wuhan</a>
<a href="https://www.china-files.com/tag/xi-jinping/" class="tag-cloud-link tag-link-32 tag-link-position-44" style="font-size: 14.872727272727pt;" aria-label="Xi Jinping (123 elementi)">Xi Jinping</a>
<a href="https://www.china-files.com/tag/xinjiang/" class="tag-cloud-link tag-link-390 tag-link-position-45" style="font-size: 9.7818181818182pt;" aria-label="Xinjiang (30 elementi)">Xinjiang</a></div>
</div>    </div>
  </div>
        </div>
      </div>
  </article>



<footer id="footer">

  <div class="footer-content bg-black c-white l-white f-text">
    <div class="container">
        <div class="sidebar sidebar-footer row py-4 border-bottom">
    <div id="weart_categoryposts-3" class="widget_weart_categoryposts box col-lg-4 col-md-6 f-text l-meta lh-white c-meta border-right mb-4 mb-lg-0">
<h4 class="text-uppercase mb-3 h5 pb-1 border-bottom c-white">Notizie Brevi</h4>

            <div class="itemList row align-items-center  post-63086 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
              <div class="col-3 col-md-3">
          <div class="bg lazy bg-100 rounded-circle" data-src="https://i1.wp.com/www.china-files.com/wp-content/uploads/2020/12/Cattura-19.png?fit=163%2C100&#038;ssl=1" ><a href="https://www.china-files.com/in-cina-e-asia-xi-annuncia-nuovi-obiettivi-contro-il-cambiamento-climatico/" title="In Cina e Asia &#8211; Xi annuncia nuovi obiettivi contro il cambiamento climatico" class="coverLink"></a>
          </div>
        </div>
            <div class="col">
                <h2 class="l-black lh-1  h6 f-main"><a href="https://www.china-files.com/in-cina-e-asia-xi-annuncia-nuovi-obiettivi-contro-il-cambiamento-climatico/" title="In Cina e Asia &#8211; Xi annuncia nuovi obiettivi contro il cambiamento climatico">In Cina e Asia &#8211; Xi annuncia nuovi obiettivi contro il cambiamento climatico</a></h2>
      </div>
    </div>
  <hr>

      
            <div class="itemList row align-items-center  post-63045 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
              <div class="col-3 col-md-3">
          <div class="bg lazy bg-100 rounded-circle" data-src="https://i2.wp.com/www.china-files.com/wp-content/uploads/2020/12/Cattura-16.png?fit=177%2C100&#038;ssl=1" ><a href="https://www.china-files.com/in-cina-e-asia-jimmy-lai-perseguito-per-collusione-con-forze-straniere/" title="In Cina e Asia &#8211; Jimmy Lai perseguito per collusione con forze straniere" class="coverLink"></a>
          </div>
        </div>
            <div class="col">
                <h2 class="l-black lh-1  h6 f-main"><a href="https://www.china-files.com/in-cina-e-asia-jimmy-lai-perseguito-per-collusione-con-forze-straniere/" title="In Cina e Asia &#8211; Jimmy Lai perseguito per collusione con forze straniere">In Cina e Asia &#8211; Jimmy Lai perseguito per collusione con forze straniere</a></h2>
      </div>
    </div>
  <hr>

      
            <div class="itemList row align-items-center  post-62992 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
              <div class="col-3 col-md-3">
          <div class="bg lazy bg-100 rounded-circle" data-src="https://i2.wp.com/www.china-files.com/wp-content/uploads/2020/12/Cattura-15.png?fit=180%2C100&#038;ssl=1" ><a href="https://www.china-files.com/in-cina-e-asia-abbattere-le-emissioni-con-la-finanza-verde/" title="In Cina e Asia &#8211; Abbattere le emissioni con la finanza verde" class="coverLink"></a>
          </div>
        </div>
            <div class="col">
                <h2 class="l-black lh-1  h6 f-main"><a href="https://www.china-files.com/in-cina-e-asia-abbattere-le-emissioni-con-la-finanza-verde/" title="In Cina e Asia &#8211; Abbattere le emissioni con la finanza verde">In Cina e Asia &#8211; Abbattere le emissioni con la finanza verde</a></h2>
      </div>
    </div>
  <hr>

      
            <div class="itemList row align-items-center  post-62955 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
              <div class="col-3 col-md-3">
          <div class="bg lazy bg-100 rounded-circle" data-src="https://i1.wp.com/www.china-files.com/wp-content/uploads/2020/12/Cattura-13.png?fit=193%2C100&#038;ssl=1" ><a href="https://www.china-files.com/in-cina-e-asia-quanto-e-alto-leverest/" title="In Cina e Asia &#8211; Quanto è alto l&#8217;Everest?" class="coverLink"></a>
          </div>
        </div>
            <div class="col">
                <h2 class="l-black lh-1  h6 f-main"><a href="https://www.china-files.com/in-cina-e-asia-quanto-e-alto-leverest/" title="In Cina e Asia &#8211; Quanto è alto l&#8217;Everest?">In Cina e Asia &#8211; Quanto è alto l&#8217;Everest?</a></h2>
      </div>
    </div>
  <hr>

      
            <div class="itemList row align-items-center  post-62939 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
              <div class="col-3 col-md-3">
          <div class="bg lazy bg-100 rounded-circle" data-src="https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/12/Cattura-11.png?fit=270%2C100&#038;ssl=1" ><a href="https://www.china-files.com/in-cina-e-asia-hong-kong-piovono-sanzioni-sui-funzionari-cinesi-ma-non-dallue/" title="In Cina e Asia &#8211; Hong Kong: piovono sanzioni sui funzionari cinesi. Ma non dall&#8217;Ue" class="coverLink"></a>
          </div>
        </div>
            <div class="col">
                <h2 class="l-black lh-1  h6 f-main"><a href="https://www.china-files.com/in-cina-e-asia-hong-kong-piovono-sanzioni-sui-funzionari-cinesi-ma-non-dallue/" title="In Cina e Asia &#8211; Hong Kong: piovono sanzioni sui funzionari cinesi. Ma non dall&#8217;Ue">In Cina e Asia &#8211; Hong Kong: piovono sanzioni sui funzionari cinesi. Ma non dall&#8217;Ue</a></h2>
      </div>
    </div>
  <hr>

      

      </div>
<div id="categories-8" class="widget_categories box col-lg-4 col-md-6 f-text l-meta lh-white c-meta border-right mb-4 mb-lg-0"><h4 class="text-uppercase mb-3 h5 pb-1 border-bottom c-white">Categorie</h4>
			<ul>
					<li class="cat-item cat-item-8"><a href="https://www.china-files.com/category/ambiente-e-sociale/">Ambiente e Sociale</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.china-files.com/category/asia-centrale/">Asia Centrale</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.china-files.com/category/asia-meridionale/">Asia Meridionale</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.china-files.com/category/asia-orientale/">Asia Orientale</a>
</li>
	<li class="cat-item cat-item-474"><a href="https://www.china-files.com/category/cina/">Cina</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.china-files.com/category/cultura/">Cultura</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.china-files.com/category/economia-politica-e-societa/">Economia, Politica e Società</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.china-files.com/category/innovazione/">Innovazione e Business</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://www.china-files.com/category/notizie-brevi/">Notizie Brevi</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.china-files.com/category/orientami/">Orientami</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.china-files.com/category/relazioni-internazionali/">Relazioni Internazionali</a>
</li>
	<li class="cat-item cat-item-2184"><a href="https://www.china-files.com/category/sinoitaliani/">Sinoitaliani</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.china-files.com/category/sinologie/">Sinologie</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.china-files.com/category/sud-est-asiatico/">Sud Est Asiatico</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.china-files.com/category/uncategorized/">Uncategorized</a>
</li>
			</ul>

			</div><div id="tag_cloud-6" class="widget_tag_cloud box col-lg-4 col-md-6 f-text l-meta lh-white c-meta border-right mb-4 mb-lg-0"><h4 class="text-uppercase mb-3 h5 pb-1 border-bottom c-white">Tag</h4><div class="tagcloud"><a href="https://www.china-files.com/tag/5g/" class="tag-cloud-link tag-link-952 tag-link-position-1" style="font-size: 8.5090909090909pt;" aria-label="5G (21 elementi)">5G</a>
<a href="https://www.china-files.com/tag/africa/" class="tag-cloud-link tag-link-76 tag-link-position-2" style="font-size: 8.169696969697pt;" aria-label="Africa (19 elementi)">Africa</a>
<a href="https://www.china-files.com/tag/ai/" class="tag-cloud-link tag-link-77 tag-link-position-3" style="font-size: 8pt;" aria-label="AI (18 elementi)">AI</a>
<a href="https://www.china-files.com/tag/asean/" class="tag-cloud-link tag-link-493 tag-link-position-4" style="font-size: 10.121212121212pt;" aria-label="Asean (33 elementi)">Asean</a>
<a href="https://www.china-files.com/tag/belt-and-road/" class="tag-cloud-link tag-link-105 tag-link-position-5" style="font-size: 11.393939393939pt;" aria-label="Belt And Road (47 elementi)">Belt And Road</a>
<a href="https://www.china-files.com/tag/calcio/" class="tag-cloud-link tag-link-117 tag-link-position-6" style="font-size: 10.036363636364pt;" aria-label="Calcio (32 elementi)">Calcio</a>
<a href="https://www.china-files.com/tag/censura/" class="tag-cloud-link tag-link-43 tag-link-position-7" style="font-size: 8.6787878787879pt;" aria-label="censura (22 elementi)">censura</a>
<a href="https://www.china-files.com/tag/cina/" class="tag-cloud-link tag-link-21 tag-link-position-8" style="font-size: 22pt;" aria-label="Cina (852 elementi)">Cina</a>
<a href="https://www.china-files.com/tag/corea/" class="tag-cloud-link tag-link-136 tag-link-position-9" style="font-size: 8.6787878787879pt;" aria-label="Corea (22 elementi)">Corea</a>
<a href="https://www.china-files.com/tag/corea-del-nord/" class="tag-cloud-link tag-link-137 tag-link-position-10" style="font-size: 12.751515151515pt;" aria-label="Corea Del Nord (68 elementi)">Corea Del Nord</a>
<a href="https://www.china-files.com/tag/corea-del-sud/" class="tag-cloud-link tag-link-138 tag-link-position-11" style="font-size: 10.460606060606pt;" aria-label="Corea Del Sud (36 elementi)">Corea Del Sud</a>
<a href="https://www.china-files.com/tag/coronavirus/" class="tag-cloud-link tag-link-1685 tag-link-position-12" style="font-size: 12.666666666667pt;" aria-label="coronavirus (66 elementi)">coronavirus</a>
<a href="https://www.china-files.com/tag/covid/" class="tag-cloud-link tag-link-1816 tag-link-position-13" style="font-size: 9.1030303030303pt;" aria-label="Covid (25 elementi)">Covid</a>
<a href="https://www.china-files.com/tag/covid-19/" class="tag-cloud-link tag-link-1718 tag-link-position-14" style="font-size: 11.478787878788pt;" aria-label="Covid-19 (48 elementi)">Covid-19</a>
<a href="https://www.china-files.com/tag/democrazia/" class="tag-cloud-link tag-link-150 tag-link-position-15" style="font-size: 8.5090909090909pt;" aria-label="Democrazia (21 elementi)">Democrazia</a>
<a href="https://www.china-files.com/tag/diritti-umani/" class="tag-cloud-link tag-link-154 tag-link-position-16" style="font-size: 8.6787878787879pt;" aria-label="Diritti Umani (22 elementi)">Diritti Umani</a>
<a href="https://www.china-files.com/tag/donald-trump/" class="tag-cloud-link tag-link-156 tag-link-position-17" style="font-size: 9.7818181818182pt;" aria-label="Donald Trump (30 elementi)">Donald Trump</a>
<a href="https://www.china-files.com/tag/filippine/" class="tag-cloud-link tag-link-178 tag-link-position-18" style="font-size: 9.6969696969697pt;" aria-label="Filippine (29 elementi)">Filippine</a>
<a href="https://www.china-files.com/tag/giappone/" class="tag-cloud-link tag-link-55 tag-link-position-19" style="font-size: 15.127272727273pt;" aria-label="giappone (130 elementi)">giappone</a>
<a href="https://www.china-files.com/tag/hong-kong/" class="tag-cloud-link tag-link-200 tag-link-position-20" style="font-size: 13.430303030303pt;" aria-label="Hong Kong (82 elementi)">Hong Kong</a>
<a href="https://www.china-files.com/tag/huawei/" class="tag-cloud-link tag-link-951 tag-link-position-21" style="font-size: 10.206060606061pt;" aria-label="Huawei (34 elementi)">Huawei</a>
<a href="https://www.china-files.com/tag/india/" class="tag-cloud-link tag-link-28 tag-link-position-22" style="font-size: 12.921212121212pt;" aria-label="India (72 elementi)">India</a>
<a href="https://www.china-files.com/tag/indonesia/" class="tag-cloud-link tag-link-207 tag-link-position-23" style="font-size: 9.2727272727273pt;" aria-label="Indonesia (26 elementi)">Indonesia</a>
<a href="https://www.china-files.com/tag/intelligenza-artificiale/" class="tag-cloud-link tag-link-62 tag-link-position-24" style="font-size: 8.169696969697pt;" aria-label="intelligenza artificiale (19 elementi)">intelligenza artificiale</a>
<a href="https://www.china-files.com/tag/italia/" class="tag-cloud-link tag-link-213 tag-link-position-25" style="font-size: 14.109090909091pt;" aria-label="Italia (98 elementi)">Italia</a>
<a href="https://www.china-files.com/tag/kim-jong-un/" class="tag-cloud-link tag-link-226 tag-link-position-26" style="font-size: 9.9515151515152pt;" aria-label="Kim Jong Un (31 elementi)">Kim Jong Un</a>
<a href="https://www.china-files.com/tag/lega/" class="tag-cloud-link tag-link-1673 tag-link-position-27" style="font-size: 10.121212121212pt;" aria-label="Lega (33 elementi)">Lega</a>
<a href="https://www.china-files.com/tag/letteratura/" class="tag-cloud-link tag-link-402 tag-link-position-28" style="font-size: 8.3393939393939pt;" aria-label="letteratura (20 elementi)">letteratura</a>
<a href="https://www.china-files.com/tag/m5s/" class="tag-cloud-link tag-link-1748 tag-link-position-29" style="font-size: 10.036363636364pt;" aria-label="m5s (32 elementi)">m5s</a>
<a href="https://www.china-files.com/tag/modi/" class="tag-cloud-link tag-link-268 tag-link-position-30" style="font-size: 8.6787878787879pt;" aria-label="Modi (22 elementi)">Modi</a>
<a href="https://www.china-files.com/tag/myanmar/" class="tag-cloud-link tag-link-274 tag-link-position-31" style="font-size: 9.7818181818182pt;" aria-label="Myanmar (30 elementi)">Myanmar</a>
<a href="https://www.china-files.com/tag/pcc/" class="tag-cloud-link tag-link-290 tag-link-position-32" style="font-size: 9.7818181818182pt;" aria-label="Pcc (30 elementi)">Pcc</a>
<a href="https://www.china-files.com/tag/proteste/" class="tag-cloud-link tag-link-300 tag-link-position-33" style="font-size: 9.1030303030303pt;" aria-label="Proteste (25 elementi)">Proteste</a>
<a href="https://www.china-files.com/tag/singapore/" class="tag-cloud-link tag-link-338 tag-link-position-34" style="font-size: 9.2727272727273pt;" aria-label="Singapore (26 elementi)">Singapore</a>
<a href="https://www.china-files.com/tag/stati-uniti/" class="tag-cloud-link tag-link-557 tag-link-position-35" style="font-size: 12.921212121212pt;" aria-label="Stati Uniti (71 elementi)">Stati Uniti</a>
<a href="https://www.china-files.com/tag/taiwan/" class="tag-cloud-link tag-link-353 tag-link-position-36" style="font-size: 12.921212121212pt;" aria-label="Taiwan (71 elementi)">Taiwan</a>
<a href="https://www.china-files.com/tag/thailandia/" class="tag-cloud-link tag-link-359 tag-link-position-37" style="font-size: 9.2727272727273pt;" aria-label="Thailandia (26 elementi)">Thailandia</a>
<a href="https://www.china-files.com/tag/trump/" class="tag-cloud-link tag-link-24 tag-link-position-38" style="font-size: 12.836363636364pt;" aria-label="Trump (70 elementi)">Trump</a>
<a href="https://www.china-files.com/tag/usa/" class="tag-cloud-link tag-link-378 tag-link-position-39" style="font-size: 10.545454545455pt;" aria-label="USA (37 elementi)">USA</a>
<a href="https://www.china-files.com/tag/via-della-seta/" class="tag-cloud-link tag-link-380 tag-link-position-40" style="font-size: 9.5272727272727pt;" aria-label="Via Della Seta (28 elementi)">Via Della Seta</a>
<a href="https://www.china-files.com/tag/vietnam/" class="tag-cloud-link tag-link-617 tag-link-position-41" style="font-size: 10.884848484848pt;" aria-label="Vietnam (41 elementi)">Vietnam</a>
<a href="https://www.china-files.com/tag/wechat/" class="tag-cloud-link tag-link-385 tag-link-position-42" style="font-size: 8.3393939393939pt;" aria-label="Wechat (20 elementi)">Wechat</a>
<a href="https://www.china-files.com/tag/wuhan/" class="tag-cloud-link tag-link-1684 tag-link-position-43" style="font-size: 11.139393939394pt;" aria-label="Wuhan (44 elementi)">Wuhan</a>
<a href="https://www.china-files.com/tag/xi-jinping/" class="tag-cloud-link tag-link-32 tag-link-position-44" style="font-size: 14.872727272727pt;" aria-label="Xi Jinping (123 elementi)">Xi Jinping</a>
<a href="https://www.china-files.com/tag/xinjiang/" class="tag-cloud-link tag-link-390 tag-link-position-45" style="font-size: 9.7818181818182pt;" aria-label="Xinjiang (30 elementi)">Xinjiang</a></div>
</div>  </div>
              <div class="row py-4">
          <div class="col-12 d-flex align-items-center text-center justify-content-center f-main c-white">
            <span class="mr-2 d-none d-md-inline">Social Channels:</span>
            <ul id="menu-social_menu-1" class="social-channels  d-inline"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49714"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/china_files/">instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49712"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ChinaFilesIT/">facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49713"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/chinafiles">twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49953"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/china-files-notizie-dall-asia">linkedin</a></li>
</ul>          </div>
        </div>
          </div>
  </div>

  <div class="copyright container ">
    <div class="row">
              <div class="col-lg-4 py-3">
          <div class="logo f-main l-black lh-1" itemscope>
                          <a href="https://www.china-files.com/" class="custom-logo-link" rel="home"><img width="300" height="83" src="https://i2.wp.com/www.china-files.com/wp-content/uploads/2018/07/merriweather-3.png?fit=300%2C83&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="China Files" data-lazy-src="https://i2.wp.com/www.china-files.com/wp-content/uploads/2018/07/merriweather-3.png?fit=300%2C83&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                      </div><!-- .logo -->
        </div>
      
      <div class="col d-flex align-items-center f-main small">
        <div class="text-right l-black lh-1 ml-auto">
          <ul id="footer-menu" class="menu"><li id="menu-item-49734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49734"><a href="https://www.china-files.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-49741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49741"><a href="https://www.china-files.com/paesi/">Paesi</a></li>
<li id="menu-item-49745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49745"><a href="https://www.china-files.com/argomenti/">Argomenti</a></li>
<li id="menu-item-50308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50308"><a target="_blank" rel="noopener noreferrer" href="https://carattericinesi.china-files.com">Caratteri Cinesi</a></li>
<li id="menu-item-49751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49751"><a href="https://www.china-files.com/sinologie/">Sinologie</a></li>
<li id="menu-item-49752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49752"><a href="https://www.china-files.com/podcast/">Podcast</a></li>
<li id="menu-item-49753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49753"><a href="https://www.china-files.com/video/">Video</a></li>
<li id="menu-item-49754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49754"><a href="https://www.china-files.com/eventi/">Eventi</a></li>
<li id="menu-item-49755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49755"><a href="https://www.china-files.com/orientami/">Orientami</a></li>
<li id="menu-item-49735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49735"><a href="https://www.china-files.com/newsletter/">Newsletter</a></li>
<li id="menu-item-49736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49736"><a href="https://www.china-files.com/contatti/">Contatti</a></li>
</ul>          <p class="m-0 ml-auto d-block">&copy; 2018 China Files - Tutti i diritti sono riservati, è vietata la riproduzione anche parziale di qualsiasi contenuto.</p>
        </div>
      </div>
    </div>
  </div>

</footer>
</div><!-- main content div -->
<!--googleoff: all--><div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='https://www.china-files.com' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p></p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.5.3' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									-moz-border-radius: 10px; -webkit-border-radius: 10px; -khtml-border-radius: 10px;  border-radius: 10px; -o-border-radius: 10px;
								}
								.ssba img
								{
									width: 20px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 6px;
								line-height: 15px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: none;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.china-files.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.5.3' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le2AmMUAAAAAJL1c27bG_ZyBgQl8uWAeFXe2Auo&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/js/jquery.wait.js' id='jquery-wait-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/js/jquery.infinitescroll.min.js' id='jquery-infinitescroll-min-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/js/jquery.lazy.min.js' id='jquery-lazy-min-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/js/sticky.min.js' id='sticky-min-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/js/bootstrap.bundle.min.js' id='bootstrap-boundle-min-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/weart.js' id='stuffpost-weart-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.2.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Le2AmMUAAAAAJL1c27bG_ZyBgQl8uWAeFXe2Auo',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202051.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'183527814',post:'63062',tz:'1',srv:'www.china-files.com'} ]);
	_stq.push([ 'clickTrackerInit', '183527814', '63062' ]);
</script>
</body>
</html>