<!doctype html>
<html lang="it-IT"
      prefix="og: http://ogp.me/ns#">
<head>
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta charset="UTF-8" >
  <link rel="pingback" href="https://www.china-files.com/xmlrpc.php" />
  <script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Un&#039;amicizia messa a dura prova - China Files</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.china-files.com/unamicizia-messa-a-dura-prova/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Un&#039;amicizia messa a dura prova - China Files" />
	<meta property="og:description" content="il 22 settembre, a Pechino, il tycoon Ren Ziqiang è stato condannato a 18 anni di carcere per corruzione. Poco più di due settimane dopo, Dong Hong “mishu” (assistente) di Wang Qishan sin dai suoi primi anni nel Guangdong, è stato a sua volta incriminato per gravi violazioni disciplinari. Questi due arresti, avvenuti a poche settimane dalla Quinta sessione plenaria, sollevano dubbi sulla solidità del rapporto che esiste tra il Presidente e il Vicepresidente." />
	<meta property="og:url" content="https://www.china-files.com/unamicizia-messa-a-dura-prova/" />
	<meta property="og:site_name" content="China Files" />
	<meta property="article:publisher" content="https://www.facebook.com/ChinaFilesIT/" />
	<meta property="article:published_time" content="2020-11-06T08:00:05+00:00" />
	<meta property="article:modified_time" content="2020-11-06T08:46:39+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/11/Cattura-5.png?fit=1231%2C693&#038;ssl=1" />
	<meta property="og:image:width" content="1231" />
	<meta property="og:image:height" content="693" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@chinafiles" />
	<meta name="twitter:site" content="@chinafiles" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.china-files.com/#organization","name":"China Files","url":"https://www.china-files.com/","sameAs":["https://www.facebook.com/ChinaFilesIT/","http://china_files","https://it.linkedin.com/company/china-files","https://twitter.com/chinafiles"],"logo":{"@type":"ImageObject","@id":"https://www.china-files.com/#logo","inLanguage":"it-IT","url":"https://i2.wp.com/www.china-files.com/wp-content/uploads/2018/07/merriweather-3.png?fit=300%2C83&ssl=1","width":300,"height":83,"caption":"China Files"},"image":{"@id":"https://www.china-files.com/#logo"}},{"@type":"WebSite","@id":"https://www.china-files.com/#website","url":"https://www.china-files.com/","name":"China Files","description":"Reports from China","publisher":{"@id":"https://www.china-files.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.china-files.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.china-files.com/unamicizia-messa-a-dura-prova/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/11/Cattura-5.png?fit=1231%2C693&ssl=1","width":1231,"height":693},{"@type":"WebPage","@id":"https://www.china-files.com/unamicizia-messa-a-dura-prova/#webpage","url":"https://www.china-files.com/unamicizia-messa-a-dura-prova/","name":"Un'amicizia messa a dura prova - China Files","isPartOf":{"@id":"https://www.china-files.com/#website"},"primaryImageOfPage":{"@id":"https://www.china-files.com/unamicizia-messa-a-dura-prova/#primaryimage"},"datePublished":"2020-11-06T08:00:05+00:00","dateModified":"2020-11-06T08:46:39+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.china-files.com/unamicizia-messa-a-dura-prova/"]}]},{"@type":"Article","@id":"https://www.china-files.com/unamicizia-messa-a-dura-prova/#article","isPartOf":{"@id":"https://www.china-files.com/unamicizia-messa-a-dura-prova/#webpage"},"author":{"@id":"https://www.china-files.com/#/schema/person/cd3bef1a06daa9aabd34cf4275f6db24"},"headline":"Un&#8217;amicizia messa a dura prova","datePublished":"2020-11-06T08:00:05+00:00","dateModified":"2020-11-06T08:46:39+00:00","mainEntityOfPage":{"@id":"https://www.china-files.com/unamicizia-messa-a-dura-prova/#webpage"},"publisher":{"@id":"https://www.china-files.com/#organization"},"image":{"@id":"https://www.china-files.com/unamicizia-messa-a-dura-prova/#primaryimage"},"keywords":"Dong Hong,Ren Zhiqiang,Wang Qishan,Xi Jinping","articleSection":"Cina,Economia, Politica e Societ\u00e0","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.china-files.com/#/schema/person/cd3bef1a06daa9aabd34cf4275f6db24","name":"Redazione-CF"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="China Files &raquo; Feed" href="https://www.china-files.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="China Files &raquo; Feed dei commenti" href="https://www.china-files.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="China Files &raquo; Un&#8217;amicizia messa a dura prova Feed dei commenti" href="https://www.china-files.com/unamicizia-messa-a-dura-prova/feed/" />
      <!-- facebook -->
      <meta property="og:type" content="article"/>
      <meta property="og:title" content="Un&#8217;amicizia messa a dura prova"/>
      <meta property="og:description" content="il 22 settembre, a Pechino, il tycoon Ren Ziqiang è stato condannato a 18 anni di carcere per corruzione.  Poco più di due settimane dopo, Dong Hong “mishu”  (assistente) di Wang Qishan sin dai suoi primi anni nel Guangdong, è stato a sua volta incriminato per gravi violazioni disciplinari. Questi due arresti, avvenuti a poche settimane dalla Quinta sessione plenaria, sollevano dubbi sulla solidità del rapporto che esiste tra il Presidente e il Vicepresidente. "/>
      <meta property="og:url" content="https://www.china-files.com/unamicizia-messa-a-dura-prova/"/>
      <meta property="og:image" content="https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/11/Cattura-5.png?fit=820%2C461&#038;ssl=1"/>
      <meta property="og:site_name" content="China Files"/>
      <!-- twitter -->
      <meta name="twitter:card" content="summary" />
      <meta name="twitter:title" content="Un&#8217;amicizia messa a dura prova" />
      <meta name="twitter:description" content="il 22 settembre, a Pechino, il tycoon Ren Ziqiang è stato condannato a 18 anni di carcere per corruzione.  Poco più di due settimane dopo, Dong Hong “mishu”  (assistente) di Wang Qishan sin dai suoi primi anni nel Guangdong, è stato a sua volta incriminato per gravi violazioni disciplinari. Questi due arresti, avvenuti a poche settimane dalla Quinta sessione plenaria, sollevano dubbi sulla solidità del rapporto che esiste tra il Presidente e il Vicepresidente. " />
      <meta name="twitter:url" content="https://www.china-files.com/unamicizia-messa-a-dura-prova/" />
      <meta name="twitter:image" content="https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/11/Cattura-5.png?fit=820%2C461&#038;ssl=1" />
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.china-files.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.china-files.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.china-files.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.china-files.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.china-files.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-all-min-css'  href='https://www.china-files.com/wp-content/themes/stuffpost/assets/fontawesome/web-fonts-with-css/css/fontawesome-all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='stuffpost-weart-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%7CAlegreya&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='stuffpost-weart-style-css'  href='https://www.china-files.com/wp-content/themes/stuffpost/assets/weart.css' type='text/css' media='all' />
<link rel='stylesheet' id='stuffpost-style-css'  href='https://www.china-files.com/wp-content/themes/stuffpost/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.china-files.com/wp-content/themes/stuffpost/style.css?ver=5.5.3' type='text/css' media='all' />
<style id='main-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.china-files.com/wp-content/uploads/js_composer/custom.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.china-files.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.2.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"1","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":"1","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.china-files.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.1' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.2' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.2' id='revmin-js'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='ssba-sharethis-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-159641317-1' id='google_gtagjs-js'></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-159641317-1', {"anonymize_ip":true} );
</script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.china-files.com\/wp-admin\/admin-ajax.php","security":"fe23cb567d","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.china-files.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.china-files.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.2.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.2.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.china-files.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.china-files.com/wp-json/wp/v2/posts/62349" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.china-files.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.china-files.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.china-files.com/?p=62349' />
<link rel="alternate" type="application/json+oembed" href="https://www.china-files.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.china-files.com%2Funamicizia-messa-a-dura-prova%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.china-files.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.china-files.com%2Funamicizia-messa-a-dura-prova%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.17.0" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.china-files.com/?wordfence_lh=1&hid=2640AC8FC846745AE354121DB51A93CE');
</script><!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eaeaea; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4946563971470072",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<meta name="generator" content="Powered by Slider Revolution 5.4.7.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">
			span.bg-white.h4{
	background-color:rgba(255, 255, 255, 0.0) !important;
}
.sectionTitle:after
{top:25px;
	left:34px;
	width:75%;
  border-bottom: 1px solid #9a0011 !important;
}
.lead p{
	color:#000;
font-style:italic;
font-size:1.1em;
letter-spacing:-1px;
}
div.mx-auto.my-5.text-center{margin-top: 0.1rem !important;
background-color:#820022;
}
div.py-3{}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-62349 single-format-standard custom-background wp-custom-logo wpb-js-composer js-comp-ver-6.1 vc_responsive">
<!-- MENU -->
<!-- MAIN MENU -->
  <div class="menu-divider"></div>
  <div id="main-menu" class="f-main sticky-header bg-white">
    <div class="w-100 d-flex align-items-center position-relative">

      <div id="bars" class="bg-1 c-white ch-black"><i class="fas fa-bars"></i></div>

      
      <div class="d-flex align-items-center
        mr-auto
        ">
              <nav class="navbar navbar-expand l-black lh-1 px-1 position-static" role="navigation">
          <ul id="desktop-menu" class="navbar-nav px-2 d-none"><li id="menu-item-49687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49687"><a href="https://www.china-files.com/paesi/">Paesi</a>
<ul class="sub-menu">
	<li id="menu-item-50705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50705"><a href="https://www.china-files.com/paesi/cina/">Cina</a></li>
	<li id="menu-item-49847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49847"><a href="https://www.china-files.com/paesi/asia-centrale/">Asia Centrale</a></li>
	<li id="menu-item-49688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49688"><a href="https://www.china-files.com/paesi/asia-orientale/">Asia Orientale</a></li>
	<li id="menu-item-49689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49689"><a href="https://www.china-files.com/paesi/asia-meridionale/">Asia Meridionale</a></li>
	<li id="menu-item-49690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49690"><a href="https://www.china-files.com/paesi/sud-est-asiatico/">Sud Est Asiatico</a></li>
</ul>
</li>
<li id="menu-item-49691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49691"><a href="https://www.china-files.com/argomenti/">Argomenti</a>
<ul class="sub-menu">
	<li id="menu-item-49692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49692"><a href="https://www.china-files.com/argomenti/economia-politica-e-societa/">Economia, Politica e Società</a></li>
	<li id="menu-item-49693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49693"><a href="https://www.china-files.com/argomenti/relazioni-internazionali/">Relazioni Internazionali</a></li>
	<li id="menu-item-49694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49694"><a href="https://www.china-files.com/argomenti/ambiente-e-sociale/">Ambiente e Sociale</a></li>
	<li id="menu-item-49695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49695"><a href="https://www.china-files.com/argomenti/innovazione/">Innovazione</a></li>
	<li id="menu-item-49696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49696"><a href="https://www.china-files.com/argomenti/cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-49711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49711"><a target="_blank" rel="noopener noreferrer" href="https://carattericinesi.china-files.com">Caratteri Cinesi</a></li>
<li id="menu-item-49697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49697"><a href="https://www.china-files.com/sinologie/">Sinologie</a></li>
<li id="menu-item-49698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49698"><a href="https://www.china-files.com/podcast/">Podcast</a></li>
<li id="menu-item-49699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49699"><a href="https://www.china-files.com/video/">Video</a></li>
<li id="menu-item-49700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49700"><a href="https://www.china-files.com/eventi/">Eventi</a></li>
<li id="menu-item-49701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49701"><a href="https://www.china-files.com/orientami/">Orientami</a></li>
</ul>        </nav>
            </div>

      <div class="ml-auto">
        <ul id="menu-social_menu" class="social-channels lh-black l-meta pr-2 d-none  "><li id="menu-item-49714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49714"><a target="_blank" rel="noopener noreferrer" href="https://medium.com/china-files">medium</a></li>
<li id="menu-item-49712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49712"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ChinaFilesIT/">facebook</a></li>
<li id="menu-item-49713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49713"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/chinafiles">twitter</a></li>
<li id="menu-item-49953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49953"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/china-files-notizie-dall-asia">linkedin</a></li>
</ul>                  <div id="search" class="c-meta border-left border-right ch-black d-inline-block"><i class="fas fa-search"></i></div>
              </div>

    </div>
  </div>

<!-- if is a bottom logo -->
      <div class="mx-auto my-5 text-center">
              <a href="https://www.china-files.com/" class="custom-logo-link" rel="home"><img width="300" height="83" src="https://i2.wp.com/www.china-files.com/wp-content/uploads/2018/07/merriweather-3.png?fit=300%2C83&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="China Files" data-lazy-src="https://i2.wp.com/www.china-files.com/wp-content/uploads/2018/07/merriweather-3.png?fit=300%2C83&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>          </div>
  
<!-- MOBILE MENU -->
  <div id="mobile-menu">
    <div class="moible-menu-inner container h-100 f-main l-white lh-white">
        <div class="menu w-100 text-uppercase">
          <ul id="menu-mobile_menu" class=""><li id="menu-item-50711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50711"><a target="_blank" rel="noopener noreferrer" href="https://www.china-files.com">Home</a></li>
<li id="menu-item-49774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49774"><a href="https://www.china-files.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-49757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49757"><a href="https://www.china-files.com/paesi/">Paesi</a>
<ul class="sub-menu">
	<li id="menu-item-50709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50709"><a href="https://www.china-files.com/paesi/cina/">Cina</a></li>
	<li id="menu-item-49843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49843"><a href="https://www.china-files.com/paesi/asia-centrale/">Asia Centrale</a></li>
	<li id="menu-item-49758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49758"><a href="https://www.china-files.com/paesi/asia-orientale/">Asia Orientale</a></li>
	<li id="menu-item-49759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49759"><a href="https://www.china-files.com/paesi/asia-meridionale/">Asia Meridionale</a></li>
	<li id="menu-item-49760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49760"><a href="https://www.china-files.com/paesi/sud-est-asiatico/">Sud Est Asiatico</a></li>
</ul>
</li>
<li id="menu-item-49761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49761"><a href="https://www.china-files.com/argomenti/">Argomenti</a>
<ul class="sub-menu">
	<li id="menu-item-49762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49762"><a href="https://www.china-files.com/argomenti/economia-politica-e-societa/">Economia e Politica</a></li>
	<li id="menu-item-49763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49763"><a href="https://www.china-files.com/argomenti/relazioni-internazionali/">Relazioni Internazionali</a></li>
	<li id="menu-item-49764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49764"><a href="https://www.china-files.com/argomenti/ambiente-e-sociale/">Ambiente e Sociale</a></li>
	<li id="menu-item-49765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49765"><a href="https://www.china-files.com/argomenti/innovazione/">Innovazione</a></li>
	<li id="menu-item-49766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49766"><a href="https://www.china-files.com/argomenti/cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-50309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50309"><a target="_blank" rel="noopener noreferrer" href="https://carattericinesi.china-files.com">Caratteri Cinesi</a></li>
<li id="menu-item-49767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49767"><a href="https://www.china-files.com/sinologie/">Sinologie</a></li>
<li id="menu-item-49768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49768"><a href="https://www.china-files.com/podcast/">Podcast</a></li>
<li id="menu-item-49769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49769"><a href="https://www.china-files.com/video/">Video</a></li>
<li id="menu-item-49770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49770"><a href="https://www.china-files.com/eventi/">Eventi</a></li>
<li id="menu-item-49771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49771"><a href="https://www.china-files.com/orientami/">Orientami</a></li>
<li id="menu-item-49772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49772"><a href="https://www.china-files.com/newsletter/">Newsletter</a></li>
<li id="menu-item-49773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49773"><a href="https://www.china-files.com/contatti/">Contatti</a></li>
</ul>        </div>
    </div>
  </div>

<!-- search menu -->
  <div id="search-menu">
    <div class="moible-menu-inner container h-100 f-main l-white lh-white">
        <div class="menu w-100">
          <form role="search" method="get" class="search-form d-block " action="https://www.china-files.com/">
  <div class="input-group">
    <input type="search" class="form-control search-field" placeholder="Search for..." aria-label="Search for..." name="s">
    <span class="input-group-btn">
      <button class="btn bg-1 c-white search-submit" type="submit"><i class="fas fa-search"></i></button>
    </span>
  </div>
</form>
        </div>
    </div>
  </div><!-- MAIN --><div class="c-black f-text main">



  <article id="post-62349" class="post-62349 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-economia-politica-e-societa tag-dong-hong tag-ren-zhiqiang tag-wang-qishan tag-xi-jinping">
    <!-- HEADER -->
      <header class="article-header has-img c-white l-white ">
                  <div class="bg bg-post" style="background-image: url(https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/11/Cattura-5.png?fit=1231%2C693&#038;ssl=1)"></div>
                <div class="img-text">
          <div class="container">
            <div class="row">
              <div class="col-lg-10 mb-3 mt-4 offset-lg-1">
                <div class="meta row align-items-center d-none d-sm-flex">
                  <div class="col-lg-6 actual-meta">
                          <div class="by-badge c-meta  small d-flex align-items-center">
        <img src="https://secure.gravatar.com/avatar/c9716b84a177e2f9899470c43f8a774e?s=28&amp;d=mm&amp;r=g" class="rounded-circle mr-1" alt="" />
        <span class="author">
          By <a href="https://www.china-files.com/author/redazione-cf/" title="Articoli scritti da Redazione-CF" rel="author">Redazione-CF</a>        </span>
                  <span class="date ml-1">
            / 6 Novembre 2020          </span>
              </div>
                      </div><!-- .actual-meta -->
                  <div class="col-lg-6 share">
                    <!-- Simple Share Buttons Adder (8.0.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.china-files.com/unamicizia-messa-a-dura-prova/"  target="_blank" ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 20px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.china-files.com/unamicizia-messa-a-dura-prova/&amp;text=Un%E2%80%99amicizia%20messa%20a%20dura%20prova%20"  target=&quot;_blank&quot; ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 20px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.china-files.com/unamicizia-messa-a-dura-prova/"  target=&quot;_blank&quot; ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 20px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Un%26#8217;amicizia%20messa%20a%20dura%20prova&#038;body=%20https://www.china-files.com/unamicizia-messa-a-dura-prova/"><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 20px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" style="width: 20px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div>                  </div>
                </div><!-- .meta -->
                <hr class="brd-bl mb-4 mt-1 d-none d-sm-flex">
                <h1 class="title f-main my-3 font-weight-bold">Un&#8217;amicizia messa a dura prova</h1>
              </div><!-- .col-lg-10 -->
            </div><!-- .row -->
          </div><!-- .container -->
        </div><!-- .img-text -->
      </header>

    <!-- CONTENT -->
      <div class="container post-container pt-4">
        <div class="row pb-5">
          <div class="col-lg-7 offset-lg-1
          ">
            
<!-- /* EXCERPT */ -->
  <div class="lead c-meta mb-4 f-main"><p>il 22 settembre, a Pechino, il tycoon Ren Ziqiang è stato condannato a 18 anni di carcere per corruzione.  Poco più di due settimane dopo, Dong Hong “mishu”  (assistente) di Wang Qishan sin dai suoi primi anni nel Guangdong, è stato a sua volta incriminato per gravi violazioni disciplinari. Questi due arresti, avvenuti a poche settimane dalla Quinta sessione plenaria, sollevano dubbi sulla solidità del rapporto che esiste tra il Presidente e il Vicepresidente. </p>
</div>

<!-- /* FEATURED IMG or VIDEO */ -->
  <!-- /* CONTENT */ -->
  <div class="post-content l-1 lh-black mb-4 clearfix"><p>Lo scorso marzo, Ren Zhiqiang 任志强 – ex-presidente del gruppo immobiliare Huayuan – è stato arrestato per i suoi commenti poco lusinghieri rivolti a Xi Jinping e alla gestione della pandemia. Si pensava che Ren, un membro influente della seconda generazione “rossa” 红二代 e amico di lunga data del vicepresidente Wang Qishan, ne sarebbe uscito relativamente indenne. Tuttavia, il 22 settembre, a Pechino, Ren è stato condannato a 18 anni di carcere per corruzione. Questa condanna ci riporta alla mente quella inferta nel 2018 a Wu Xiaohui 吴小晖, marito della nipote di Deng Xiaoping, ed ex-presidente del gruppo assicurativo Anbang 安邦保险集团. Il 2 ottobre, poco più di due settimane dopo la caduta di Ren, Dong Hong 董宏, “mishu”  (assistente) di Wang Qishan sin dai suoi primi anni nel Guangdong, è stato a sua volta incriminato per gravi violazioni disciplinari. Questi due arresti, avvenuti a poche settimane dalla Quinta sessione plenaria (26-29 ottobre), sollevano dubbi sulla solidità del rapporto che esiste tra il Presidente e il Vicepresidente.</p>
<p><strong>Perdite ingenti</strong></p>
<p>Prima di affrontare il caso Ren Zhiqiang, è importante fare un salto indietro nel tempo fino alla fine di febbraio, quando le tensioni tra le autorità dello Hubei e il governo centrale erano da poco esplose. Allora, Ma Guoqiang 马国强 – Segretario di Partito a Wuhan vicino alla Shanghai Gang – era appena stato epurato e Jiang Chaoliang 蒋超良 – insieme a Wang Xiaodong 王晓东, il governatore dello Hubei, e Zhou Xianwang 周先旺, il sindaco di Wuhan, era finito sotto i riflettori. Jiang è stato poi licenziato per la “sua” cattiva gestione nei primi giorni della pandemia senza essere effettivamente punito (cioè senza essere stato messo sotto inchiesta) e successivamente sostituito da Ying Yong 应勇, uno degli alleati di Xi nello Zhejiang.</p>
<p>Circa sei giorni dopo la rimozione di Jiang, uno degli amici di Wang Qishan, Ren Zhiqiang, è stato arrestato assieme al figlio dalla Commissione per l&#8217;Ispezione Disciplinare del Distretto Xicheng a Pechino. Al tempo dell’arresto, alcuni credevano che lo stretto rapporto tra Wang Qishan e Ren – ma, ancor più importante, quello tra il suocero di Wang, Yao Yilin 姚依林 e il padre di Ren, Ren Quansheng 任泉生 – gli avrebbe semplicemente permesso di essere sospeso dal Partito, proprio come nel 2016. Ren non si aspettava quello che sarebbe successo di lì a poco.</p>
<p>Considerando che una questione così delicata avrebbe dovuto essere contenuta il più possibile dai media, il caso Ren Zhiqiang, molto probabilmente gestito da Cai Qi 蔡奇 – Segretario di Partito a Pechino – e da Wang Huning 王沪宁, è tutt&#8217;altro che ordinario. Come nel caso di molti dei recenti commenti di Li Keqiang – spesso contrari alle parole di Xi – era palese il desiderio di rendere pubbliche le parole di Ren per darlo in pasto alla stampa. Le critiche rivolte a Xi – molto probabilmente portate alla sua attenzione da Wang Huning – sono assai rilevanti considerando lo status di Ren e i suoi presunti legami con Yu Zhengsheng, un membro della Shaanxi Gang 陕西帮 di Xi e Zhou Xiaochuan 周小川, l&#8217;ex-governatore della Banca centrale.</p>
<p>La reazione di Xi, che manda un messaggio chiaro anche a tutti gli esponenti della seconda generazione rossa, è comprensibile: le fortune e i privilegi che un quadro possiede dipendono dal Partito e ne consegue che quest’ultimo non possa essere criticato, figuriamoci i suoi leader. Per evitare che facesse scalpore, il caso Ren è stato trattato direttamente a Xicheng (con il supporto di Cai Qi e Wang Huning) e non dal CCDI guidato da Zhao Leji 赵乐际.<sup> <a href="#_ftn3" name="_ftnref3">[3]</a></sup> Rimanendo a livello locale, il caso Ren ha certamente sgonfiato alcune delle lamentele mosse dai cittadini riguardo a favoritismi in seno al governo centrale (perché Ren fa parte di questa “classe rossa”). Inoltre, l&#8217;élite legata al mondo del <em>real estate</em> – di cui Ren è figura chiave a Pechino – non è molto apprezzata dalla popolazione in generale.</p>
<p>Mentre la stampa internazionale ha frettolosamente descritto Ren come una vittima del sistema e della censura, è stata altrettanto veloce ad omettere il fatto che il gruppo Huayuan è fiorito durante gli anni ‘80 e ‘90 e ha ottenuto permessi operativi e di costruzione nella capitale in gran parte grazie alle conoscenze di Ren. In questo ambiente (quando Chen Xitong, Jia Qinling e Liu Qi erano ancora in carica), soprattutto nei grandi centri urbani come Pechino, è quasi impossibile trovare un punto d’appoggio senza una buona dose di pressioni. Quindi, senza liquidare i commenti di Ren su Xi, è inopportuno ritenere che le altre accuse sollevate contro di lui fossero pura fantasia.</p>
<p>Una delle differenze con il caso Jiang risiede nel fatto che Wang Qishan non ha “salvato” Ren. Dobbiamo anche chiederci se Wang sarebbe stato in grado di farlo. Una cosa è certa: i due uomini non hanno la stessa visione né gli stessi obiettivi in merito al Partito. Inoltre, il fatto che Wang Qishan – considerando la sua età e ovviamente il fatto che sia lui che la sua famiglia allargata dipendono dal Partito – volesse davvero essere visto come il “sostenitore” 后台 di Ren e quindi condividere la sua stessa pena, è ancora oggetto di dibattito. Va detto che per un “rosso” essere soccorsi pubblicamente è un segno di debolezza intollerabile. In tal senso, Wang avrebbe potuto fare ben poco per “salvare” Ren. Con ciò, è certo che la “perdita” di Ren abbia causato attriti tra Xi e Wang, nonostante si conoscano da circa 50 anni.</p>
<p><a href="#_ftnref3" name="_ftn3"><sup>[3]</sup></a> <em>Trattando il caso direttamente a livello distrettuale, si è cercato di evitare riferimenti troppo evidenti al regolamento di conti in corso. Zhao si è impantanato nel caso dei complessi residenziali a Qinling (Shaanxi), fatto a sua volta legato, tra gli altri, a Zhao Zhengyong 赵正永.</em></p>
<p><em>Di Cercius Group*</em></p>
<p><em>**Cercius Group è una società di intelligence geopolitica e di consulenza strategica. Con sede a Montreal ed uffici ad Hong Kong e Firenze, Cercius Group si specializza in analisi e previsioni dei principali trend politici ed economici della Repubblica Popolare Cinese. Per maggiori informazioni info@cerciusgroup.com</em></p>
</div>
<!-- /* LINK PAGES */ -->
  
<!-- /* POST SHARE */ -->
  <div class="post-share row">
    <div class="col-lg-6">
      <div class="post-pagination clearfix">
                          <a href="https://www.china-files.com/sinosfere-sul-continuum-giudiziario-e-sullo-studio-della-cultura-giuridica-cinese/" class="d-inline-block c-black">
            <i class="fas fa-angle-left"></i>
          </a>
                              </div><!-- .post-pagination -->
    </div><!-- .col-lg-6 -->
    <div class="col"><!-- Simple Share Buttons Adder (8.0.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.china-files.com/unamicizia-messa-a-dura-prova/"  target="_blank" ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 20px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.china-files.com/unamicizia-messa-a-dura-prova/&amp;text=Un%E2%80%99amicizia%20messa%20a%20dura%20prova%20"  target=&quot;_blank&quot; ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 20px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.china-files.com/unamicizia-messa-a-dura-prova/"  target=&quot;_blank&quot; ><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 20px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Un%26#8217;amicizia%20messa%20a%20dura%20prova&#038;body=%20https://www.china-files.com/unamicizia-messa-a-dura-prova/"><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 20px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" style="width: 20px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div></div>
  </div><!-- .post-share -->
<!-- /* cat and tags */ -->
  <hr class="mt-2">
  <div class="post-tags clearfix f-title l-black c-meta f-main">
    <span class="category float-left">Categories: <a href="https://www.china-files.com/category/cina/" rel="category tag">Cina</a>, <a href="https://www.china-files.com/category/economia-politica-e-societa/" rel="category tag">Economia, Politica e Società</a></span>
    <span class="tags float-right">Tag:<a href="https://www.china-files.com/tag/dong-hong/" rel="tag">Dong Hong</a>, <a href="https://www.china-files.com/tag/ren-zhiqiang/" rel="tag">Ren Zhiqiang</a>, <a href="https://www.china-files.com/tag/wang-qishan/" rel="tag">Wang Qishan</a>, <a href="https://www.china-files.com/tag/xi-jinping/" rel="tag">Xi Jinping</a></span>
  </div><!-- .post-tags -->

<!-- /* Authors */ -->
  
<!-- /* BANNER */ -->
  
<!-- /* RELATED */ -->
      <div class="post-related-title">    <div class="container mt-5">
      <div class="row justify-content-center">
        <div class="col-lg-10 c-black mb-2">
          <div class="sectionTitle">
            <span class="bg-white h4 h5">Related Articles</span>
          </div>
        </div>
      </div>
    </div>
    </div>
     <div id="post-related" class="carousel slide post-related mt-2" data-ride="carousel">
      <div class="carousel-inner">
                  <div class="carousel-item active">
            <div class="row no-gutters">
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-62367 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-economia-politica-e-societa tag-cina tag-giustizia tag-religione tag-retribuzione">
        <div class="bg lazy bg-100" data-src="https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/11/Cattura-8.png?fit=1024%2C567&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/sinosfere-sul-continuum-giudiziario-e-sullo-studio-della-cultura-giuridica-cinese/" title="Sinosfere &#8211; Sul continuum giudiziario e sullo studio della cultura giuridica cinese" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">Sinosfere &#8211; Sul continuum giudiziario e sullo studio della cultura giuridica cinese</h2>
        </div>
      </div>
    </div>
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-62352 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-economia-politica-e-societa tag-cina tag-glen-keane tag-netflix tag-over-the-moon">
        <div class="bg lazy bg-100" data-src="https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/11/Cattura-6.png?fit=1024%2C572&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/china-e-files-over-the-moon-lultimo-film-netflix-che-sfida-la-disney-e-piace-ai-cinesi/" title="China E-Files &#8211; “Over the Moon”, l’ultimo film Netflix che sfida la Disney e piace ai cinesi" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">China E-Files &#8211; “Over the Moon”, l’ultimo film Netflix che sfida la Disney e piace ai cinesi</h2>
        </div>
      </div>
    </div>
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-62311 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-economia-politica-e-societa tag-cina tag-lockdown tag-milano tag-nuovo-dpcm tag-scuola tag-sinoitaliani">
        <div class="bg lazy bg-100" data-src="https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/11/writing-711281_1280.jpg?fit=1024%2C768&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/covid-bimbi-a-scuola-o-a-casa-il-dibattito-nella-comunita-sinoitaliana/" title="Covid: bimbi a scuola o a casa? Il dibattito nella comunità sinoitaliana" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">Covid: bimbi a scuola o a casa? Il dibattito nella comunità sinoitaliana</h2>
        </div>
      </div>
    </div>
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-62305 post type-post status-publish format-standard has-post-thumbnail hentry category-cina tag-barack-obama tag-cina tag-donald-trump tag-elezioni-americane-2020 tag-elezioni-usa-2020 tag-joe-biden tag-taiwan tag-usa-2020 tag-xi-jinping">
        <div class="bg lazy bg-100" data-src="https://i2.wp.com/www.china-files.com/wp-content/uploads/2020/05/trump-xi.png?fit=1024%2C545&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/usa-2020-alla-cina-puo-convenire-un-trump-bis-a-taiwan-serve-il-sollievo-biden/" title="Usa 2020, alla Cina può convenire un Trump bis. A Taiwan serve il &#8220;sollievo&#8221; Biden" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">Usa 2020, alla Cina può convenire un Trump bis. A Taiwan serve il &#8220;sollievo&#8221; Biden</h2>
        </div>
      </div>
    </div>
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-62288 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-economia-politica-e-societa tag-cina tag-infrastrutture tag-invecchiamento">
        <div class="bg lazy bg-100" data-src="https://i2.wp.com/www.china-files.com/wp-content/uploads/2020/11/Cattura.png?fit=1024%2C560&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/caratteri-cinesi-la-cina-invecchia-i-parte/" title="Caratteri cinesi &#8211; La Cina invecchia (I parte)" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">Caratteri cinesi &#8211; La Cina invecchia (I parte)</h2>
        </div>
      </div>
    </div>
                          <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-62262 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-economia-politica-e-societa tag-pcc tag-piano-quinquennale tag-v-plenum tag-vision-2035 tag-xi-jinping">
        <div class="bg lazy bg-100" data-src="https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/10/Cattura-53.png?fit=1024%2C647&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/forever-xi-punta-al-2035-con-il-traino-di-mercato-interno-e-hi-tech/" title="«Forever Xi » punta al 2035 con il traino di mercato interno e hi-tech" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">«Forever Xi » punta al 2035 con il traino di mercato interno e hi-tech</h2>
        </div>
      </div>
    </div>
                        </div>
          </div><!-- .carousel-item -->
          <div class="carousel-item">
            <div class="row no-gutters">
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-62125 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-cultura tag-cina tag-fantascienza tag-hao-jingfang tag-letteratura tag-pechino-pieghevole">
        <div class="bg lazy bg-100" data-src="https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/10/Cattura-39.png?fit=1024%2C573&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/no-time-no-space-i-dispositivi-di-disuguaglianza-di-hao-jingfang/" title="No time, no space. I dispositivi di disuguaglianza di Hao Jingfang" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">No time, no space. I dispositivi di disuguaglianza di Hao Jingfang</h2>
        </div>
      </div>
    </div>
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-62250 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-economia-politica-e-societa">
        <div class="bg lazy bg-100" data-src="https://i2.wp.com/www.china-files.com/wp-content/uploads/2020/10/Cattura-52.png?fit=1024%2C501&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/china-e-files-europa-e-covid-19-cosa-pensano-i-netizen-cinesi-della-nuova-emergenza-sanitaria-europea/" title="China E-Files &#8211; Europa e Covid-19, cosa pensano i netizen cinesi della nuova emergenza sanitaria europea?" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">China E-Files &#8211; Europa e Covid-19, cosa pensano i netizen cinesi della nuova emergenza sanitaria europea?</h2>
        </div>
      </div>
    </div>
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-61820 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-economia-politica-e-societa tag-cina tag-lusso tag-marketing tag-moda tag-nazionalismo tag-razzismo">
        <div class="bg lazy bg-100" data-src="https://i2.wp.com/www.china-files.com/wp-content/uploads/2020/10/Cattura-4.png?fit=1024%2C558&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/la-cinesita-che-piace-alla-cina/" title="La &#8220;cinesità&#8221; che piace alla Cina" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">La &#8220;cinesità&#8221; che piace alla Cina</h2>
        </div>
      </div>
    </div>
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-62012 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-economia-politica-e-societa tag-cina tag-covid tag-disoccupazione tag-migranti tag-proteste tag-scioperi">
        <div class="bg lazy bg-100" data-src="https://i2.wp.com/www.china-files.com/wp-content/uploads/2020/10/Cattura-49.png?fit=1024%2C517&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/sinologie-lorganizzazione-del-lavoro-in-cina-durante-la-pandemia/" title="Sinologie &#8211; L&#8217;organizzazione del lavoro in Cina durante la pandemia" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">Sinologie &#8211; L&#8217;organizzazione del lavoro in Cina durante la pandemia</h2>
        </div>
      </div>
    </div>
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-62210 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-economia-politica-e-societa tag-cina tag-guerra-di-corea tag-piano-quinquennale tag-plenum tag-xi-jinping">
        <div class="bg lazy bg-100" data-src="https://i2.wp.com/www.china-files.com/wp-content/uploads/2020/10/Cattura-47.png?fit=1024%2C535&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/la-cina-si-prepara-a-una-guerra-prolungata/" title="La Cina si prepara a una &#8220;guerra prolungata&#8221;" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">La Cina si prepara a una &#8220;guerra prolungata&#8221;</h2>
        </div>
      </div>
    </div>
                              <div class="col-md-4 col-xs-6">      <div class="itemInner zoom post-62079 post type-post status-publish format-standard has-post-thumbnail hentry category-cina category-cultura tag-arte tag-chinternet tag-cina tag-digital-art tag-miao-ying tag-web">
        <div class="bg lazy bg-100" data-src="https://i2.wp.com/www.china-files.com/wp-content/uploads/2020/10/miao-ying.png?fit=1024%2C543&#038;ssl=1" ></div>
                <a href="https://www.china-files.com/chinoiserie-miao-ying-e-la-generazione-post-internet/" title="Chinoiserie &#8211; Miao Ying e la generazione Post-Internet" class="coverLink"></a>
        <div class="title l-white c-white">
          <div class="d-none d-md-inline-block"></div>
          <h2 class="h6">Chinoiserie &#8211; Miao Ying e la generazione Post-Internet</h2>
        </div>
      </div>
    </div>
                          </div>
          </div><!-- .carousel-item -->
              </div><!-- .carosuel-inner -->
      <a class="carousel-control-prev" href="#post-related" role="button" data-slide="prev">
        <span class="carousel-control-prev-icon" aria-hidden="true"></span>
      </a>
      <a class="carousel-control-next" href="#post-related" role="button" data-slide="next">
        <span class="carousel-control-next-icon" aria-hidden="true"></span>
      </a>
    </div><!-- .#post-related -->
  
<!-- /* COMMENTS */ -->
  <div class="post-comments clearfix mt-5 small"><p class='alert alert-warning'>Comments are closed for this post.</p>
</div>

<!-- /* article schema */ -->
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.china-files.com/unamicizia-messa-a-dura-prova/"
    },
    "headline": "Un&#8217;amicizia messa a dura prova",
    "image": [
      "https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/11/Cattura-5.png?resize=150%2C150&#038;ssl=1",
      "https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/11/Cattura-5.png?fit=820%2C461&#038;ssl=1",
      "https://i0.wp.com/www.china-files.com/wp-content/uploads/2020/11/Cattura-5.png?fit=1231%2C693&#038;ssl=1"
    ],
    "datePublished": " ",
    "dateModified": "2020-11-06T09:46:39+01:00 ",
    "author": {
      "@type": "Person",
      "name": "Redazione-CF"
    },
    "publisher": {
      "@type": "Organization",
      "name": "China Files",
      "logo": {
        "@type": "ImageObject",
        "url": "https://i2.wp.com/www.china-files.com/wp-content/uploads/2018/07/merriweather-3.png?fit=300%2C83&#038;ssl=1"
      }
    },
    "description": "il 22 settembre, a Pechino, il tycoon Ren Ziqiang è stato condannato a 18 anni di carcere per corruzione.  Poco più di due settimane dopo, Dong Hong “mishu”  (assistente) di Wang Qishan sin dai suoi primi anni nel Guangdong, è stato a sua volta incriminato per gravi violazioni disciplinari. Questi due arresti, avvenuti a poche settimane dalla Quinta sessione plenaria, sollevano dubbi sulla solidità del rapporto che esiste tra il Presidente e il Vicepresidente. "
  }
  </script>

          </div>
            <div class="sidebar col mt-5 mt-lg-0 ml-lg-4" data-sticky-container>
    <div class="sidebar-inner sticky-sidebar" data-margin-top="60" data-sticky-for="992">
      <div id="search-2" class="widget_search box mb-4 f-text l-black lh-1 c-black"><form role="search" method="get" class="search-form d-block " action="https://www.china-files.com/">
  <div class="input-group">
    <input type="search" class="form-control search-field" placeholder="Search for..." aria-label="Search for..." name="s">
    <span class="input-group-btn">
      <button class="btn bg-1 c-white search-submit" type="submit"><i class="fas fa-search"></i></button>
    </span>
  </div>
</form>
</div>
		<div id="recent-posts-2" class="widget_recent_entries box mb-4 f-text l-black lh-1 c-black">
		<h4 class="text-uppercase mb-3 h5 pb-1 border-bottom brd-1 brd-width-bold">Articoli recenti</h4>
		<ul>
											<li>
					<a href="https://www.china-files.com/in-cina-e-asia-la-pianificazione-familiare-sparisce-dal-nuovo-piano-quinquennale/">In Cina e Asia &#8211; La pianificazione familiare sparisce dal nuovo piano quinquennale</a>
									</li>
											<li>
					<a href="https://www.china-files.com/unamicizia-messa-a-dura-prova/" aria-current="page">Un&#8217;amicizia messa a dura prova</a>
									</li>
											<li>
					<a href="https://www.china-files.com/mondo-asean-rcep-laccordo-che-cambiera-gli-equilibri-mondiali/">Mondo Asean &#8211; RCEP: l’accordo che cambierà gli equilibri mondiali</a>
									</li>
											<li>
					<a href="https://www.china-files.com/in-cina-e-asia-le-elezioni-usa-viste-dallasia/">In Cina e Asia &#8211; Le elezioni Usa viste dall’Asia</a>
									</li>
											<li>
					<a href="https://www.china-files.com/sinosfere-sul-continuum-giudiziario-e-sullo-studio-della-cultura-giuridica-cinese/">Sinosfere &#8211; Sul continuum giudiziario e sullo studio della cultura giuridica cinese</a>
									</li>
					</ul>

		</div><div id="archives-2" class="widget_archive box mb-4 f-text l-black lh-1 c-black"><h4 class="text-uppercase mb-3 h5 pb-1 border-bottom brd-1 brd-width-bold">Archivi</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.china-files.com/2020/11/'> Novembre 2020 &nbsp;(15)</option>
	<option value='https://www.china-files.com/2020/10/'> Ottobre 2020 &nbsp;(74)</option>
	<option value='https://www.china-files.com/2020/09/'> Settembre 2020 &nbsp;(68)</option>
	<option value='https://www.china-files.com/2020/08/'> Agosto 2020 &nbsp;(23)</option>
	<option value='https://www.china-files.com/2020/07/'> Luglio 2020 &nbsp;(70)</option>
	<option value='https://www.china-files.com/2020/06/'> Giugno 2020 &nbsp;(67)</option>
	<option value='https://www.china-files.com/2020/05/'> Maggio 2020 &nbsp;(63)</option>
	<option value='https://www.china-files.com/2020/04/'> Aprile 2020 &nbsp;(65)</option>
	<option value='https://www.china-files.com/2020/03/'> Marzo 2020 &nbsp;(67)</option>
	<option value='https://www.china-files.com/2020/02/'> Febbraio 2020 &nbsp;(64)</option>
	<option value='https://www.china-files.com/2020/01/'> Gennaio 2020 &nbsp;(63)</option>
	<option value='https://www.china-files.com/2019/12/'> Dicembre 2019 &nbsp;(46)</option>
	<option value='https://www.china-files.com/2019/11/'> Novembre 2019 &nbsp;(61)</option>
	<option value='https://www.china-files.com/2019/10/'> Ottobre 2019 &nbsp;(52)</option>
	<option value='https://www.china-files.com/2019/09/'> Settembre 2019 &nbsp;(47)</option>
	<option value='https://www.china-files.com/2019/08/'> Agosto 2019 &nbsp;(14)</option>
	<option value='https://www.china-files.com/2019/07/'> Luglio 2019 &nbsp;(61)</option>
	<option value='https://www.china-files.com/2019/06/'> Giugno 2019 &nbsp;(61)</option>
	<option value='https://www.china-files.com/2019/05/'> Maggio 2019 &nbsp;(69)</option>
	<option value='https://www.china-files.com/2019/04/'> Aprile 2019 &nbsp;(57)</option>
	<option value='https://www.china-files.com/2019/03/'> Marzo 2019 &nbsp;(65)</option>
	<option value='https://www.china-files.com/2019/02/'> Febbraio 2019 &nbsp;(61)</option>
	<option value='https://www.china-files.com/2019/01/'> Gennaio 2019 &nbsp;(60)</option>
	<option value='https://www.china-files.com/2018/12/'> Dicembre 2018 &nbsp;(50)</option>
	<option value='https://www.china-files.com/2018/11/'> Novembre 2018 &nbsp;(72)</option>
	<option value='https://www.china-files.com/2018/10/'> Ottobre 2018 &nbsp;(72)</option>
	<option value='https://www.china-files.com/2018/09/'> Settembre 2018 &nbsp;(64)</option>
	<option value='https://www.china-files.com/2018/08/'> Agosto 2018 &nbsp;(12)</option>
	<option value='https://www.china-files.com/2018/07/'> Luglio 2018 &nbsp;(63)</option>
	<option value='https://www.china-files.com/2018/06/'> Giugno 2018 &nbsp;(48)</option>
	<option value='https://www.china-files.com/2018/05/'> Maggio 2018 &nbsp;(34)</option>
	<option value='https://www.china-files.com/2018/04/'> Aprile 2018 &nbsp;(27)</option>
	<option value='https://www.china-files.com/2018/03/'> Marzo 2018 &nbsp;(29)</option>
	<option value='https://www.china-files.com/2018/02/'> Febbraio 2018 &nbsp;(21)</option>
	<option value='https://www.china-files.com/2018/01/'> Gennaio 2018 &nbsp;(13)</option>
	<option value='https://www.china-files.com/2017/12/'> Dicembre 2017 &nbsp;(7)</option>
	<option value='https://www.china-files.com/2017/11/'> Novembre 2017 &nbsp;(14)</option>
	<option value='https://www.china-files.com/2017/10/'> Ottobre 2017 &nbsp;(10)</option>
	<option value='https://www.china-files.com/2017/09/'> Settembre 2017 &nbsp;(12)</option>
	<option value='https://www.china-files.com/2017/08/'> Agosto 2017 &nbsp;(5)</option>
	<option value='https://www.china-files.com/2017/07/'> Luglio 2017 &nbsp;(15)</option>
	<option value='https://www.china-files.com/2017/06/'> Giugno 2017 &nbsp;(14)</option>
	<option value='https://www.china-files.com/2017/05/'> Maggio 2017 &nbsp;(13)</option>
	<option value='https://www.china-files.com/2017/03/'> Marzo 2017 &nbsp;(17)</option>
	<option value='https://www.china-files.com/2017/02/'> Febbraio 2017 &nbsp;(42)</option>
	<option value='https://www.china-files.com/2017/01/'> Gennaio 2017 &nbsp;(41)</option>
	<option value='https://www.china-files.com/2016/12/'> Dicembre 2016 &nbsp;(88)</option>
	<option value='https://www.china-files.com/2016/11/'> Novembre 2016 &nbsp;(118)</option>
	<option value='https://www.china-files.com/2016/10/'> Ottobre 2016 &nbsp;(127)</option>
	<option value='https://www.china-files.com/2016/09/'> Settembre 2016 &nbsp;(138)</option>
	<option value='https://www.china-files.com/2016/08/'> Agosto 2016 &nbsp;(52)</option>
	<option value='https://www.china-files.com/2016/07/'> Luglio 2016 &nbsp;(165)</option>
	<option value='https://www.china-files.com/2016/06/'> Giugno 2016 &nbsp;(163)</option>
	<option value='https://www.china-files.com/2016/05/'> Maggio 2016 &nbsp;(164)</option>
	<option value='https://www.china-files.com/2016/04/'> Aprile 2016 &nbsp;(150)</option>
	<option value='https://www.china-files.com/2016/03/'> Marzo 2016 &nbsp;(173)</option>
	<option value='https://www.china-files.com/2016/02/'> Febbraio 2016 &nbsp;(169)</option>
	<option value='https://www.china-files.com/2016/01/'> Gennaio 2016 &nbsp;(131)</option>
	<option value='https://www.china-files.com/2015/12/'> Dicembre 2015 &nbsp;(129)</option>
	<option value='https://www.china-files.com/2015/11/'> Novembre 2015 &nbsp;(127)</option>
	<option value='https://www.china-files.com/2015/10/'> Ottobre 2015 &nbsp;(142)</option>
	<option value='https://www.china-files.com/2015/09/'> Settembre 2015 &nbsp;(143)</option>
	<option value='https://www.china-files.com/2015/08/'> Agosto 2015 &nbsp;(59)</option>
	<option value='https://www.china-files.com/2015/07/'> Luglio 2015 &nbsp;(125)</option>
	<option value='https://www.china-files.com/2015/06/'> Giugno 2015 &nbsp;(124)</option>
	<option value='https://www.china-files.com/2015/05/'> Maggio 2015 &nbsp;(125)</option>
	<option value='https://www.china-files.com/2015/04/'> Aprile 2015 &nbsp;(135)</option>
	<option value='https://www.china-files.com/2015/03/'> Marzo 2015 &nbsp;(140)</option>
	<option value='https://www.china-files.com/2015/02/'> Febbraio 2015 &nbsp;(134)</option>
	<option value='https://www.china-files.com/2015/01/'> Gennaio 2015 &nbsp;(126)</option>
	<option value='https://www.china-files.com/2014/12/'> Dicembre 2014 &nbsp;(133)</option>
	<option value='https://www.china-files.com/2014/11/'> Novembre 2014 &nbsp;(160)</option>
	<option value='https://www.china-files.com/2014/10/'> Ottobre 2014 &nbsp;(171)</option>
	<option value='https://www.china-files.com/2014/09/'> Settembre 2014 &nbsp;(108)</option>
	<option value='https://www.china-files.com/2014/08/'> Agosto 2014 &nbsp;(74)</option>
	<option value='https://www.china-files.com/2014/07/'> Luglio 2014 &nbsp;(160)</option>
	<option value='https://www.china-files.com/2014/06/'> Giugno 2014 &nbsp;(165)</option>
	<option value='https://www.china-files.com/2014/05/'> Maggio 2014 &nbsp;(158)</option>
	<option value='https://www.china-files.com/2014/04/'> Aprile 2014 &nbsp;(134)</option>
	<option value='https://www.china-files.com/2014/03/'> Marzo 2014 &nbsp;(174)</option>
	<option value='https://www.china-files.com/2014/02/'> Febbraio 2014 &nbsp;(151)</option>
	<option value='https://www.china-files.com/2014/01/'> Gennaio 2014 &nbsp;(139)</option>
	<option value='https://www.china-files.com/2013/12/'> Dicembre 2013 &nbsp;(133)</option>
	<option value='https://www.china-files.com/2013/11/'> Novembre 2013 &nbsp;(170)</option>
	<option value='https://www.china-files.com/2013/10/'> Ottobre 2013 &nbsp;(171)</option>
	<option value='https://www.china-files.com/2013/09/'> Settembre 2013 &nbsp;(173)</option>
	<option value='https://www.china-files.com/2013/08/'> Agosto 2013 &nbsp;(41)</option>
	<option value='https://www.china-files.com/2013/07/'> Luglio 2013 &nbsp;(174)</option>
	<option value='https://www.china-files.com/2013/06/'> Giugno 2013 &nbsp;(156)</option>
	<option value='https://www.china-files.com/2013/05/'> Maggio 2013 &nbsp;(167)</option>
	<option value='https://www.china-files.com/2013/04/'> Aprile 2013 &nbsp;(137)</option>
	<option value='https://www.china-files.com/2013/03/'> Marzo 2013 &nbsp;(160)</option>
	<option value='https://www.china-files.com/2013/02/'> Febbraio 2013 &nbsp;(152)</option>
	<option value='https://www.china-files.com/2013/01/'> Gennaio 2013 &nbsp;(117)</option>
	<option value='https://www.china-files.com/2012/12/'> Dicembre 2012 &nbsp;(124)</option>
	<option value='https://www.china-files.com/2012/11/'> Novembre 2012 &nbsp;(202)</option>
	<option value='https://www.china-files.com/2012/10/'> Ottobre 2012 &nbsp;(189)</option>
	<option value='https://www.china-files.com/2012/09/'> Settembre 2012 &nbsp;(155)</option>
	<option value='https://www.china-files.com/2012/08/'> Agosto 2012 &nbsp;(57)</option>
	<option value='https://www.china-files.com/2012/07/'> Luglio 2012 &nbsp;(175)</option>
	<option value='https://www.china-files.com/2012/06/'> Giugno 2012 &nbsp;(175)</option>
	<option value='https://www.china-files.com/2012/05/'> Maggio 2012 &nbsp;(161)</option>
	<option value='https://www.china-files.com/2012/04/'> Aprile 2012 &nbsp;(144)</option>
	<option value='https://www.china-files.com/2012/03/'> Marzo 2012 &nbsp;(180)</option>
	<option value='https://www.china-files.com/2012/02/'> Febbraio 2012 &nbsp;(160)</option>
	<option value='https://www.china-files.com/2012/01/'> Gennaio 2012 &nbsp;(142)</option>
	<option value='https://www.china-files.com/2011/12/'> Dicembre 2011 &nbsp;(126)</option>
	<option value='https://www.china-files.com/2011/11/'> Novembre 2011 &nbsp;(149)</option>
	<option value='https://www.china-files.com/2011/10/'> Ottobre 2011 &nbsp;(97)</option>
	<option value='https://www.china-files.com/2011/09/'> Settembre 2011 &nbsp;(70)</option>
	<option value='https://www.china-files.com/2011/08/'> Agosto 2011 &nbsp;(24)</option>
	<option value='https://www.china-files.com/2011/07/'> Luglio 2011 &nbsp;(52)</option>
	<option value='https://www.china-files.com/2011/06/'> Giugno 2011 &nbsp;(45)</option>
	<option value='https://www.china-files.com/2011/05/'> Maggio 2011 &nbsp;(36)</option>
	<option value='https://www.china-files.com/2011/04/'> Aprile 2011 &nbsp;(36)</option>
	<option value='https://www.china-files.com/2011/03/'> Marzo 2011 &nbsp;(52)</option>
	<option value='https://www.china-files.com/2011/02/'> Febbraio 2011 &nbsp;(30)</option>
	<option value='https://www.china-files.com/2011/01/'> Gennaio 2011 &nbsp;(26)</option>
	<option value='https://www.china-files.com/2010/12/'> Dicembre 2010 &nbsp;(29)</option>
	<option value='https://www.china-files.com/2010/11/'> Novembre 2010 &nbsp;(44)</option>
	<option value='https://www.china-files.com/2010/10/'> Ottobre 2010 &nbsp;(31)</option>
	<option value='https://www.china-files.com/2010/09/'> Settembre 2010 &nbsp;(21)</option>
	<option value='https://www.china-files.com/2010/08/'> Agosto 2010 &nbsp;(7)</option>
	<option value='https://www.china-files.com/2010/07/'> Luglio 2010 &nbsp;(29)</option>
	<option value='https://www.china-files.com/2010/06/'> Giugno 2010 &nbsp;(38)</option>
	<option value='https://www.china-files.com/2010/05/'> Maggio 2010 &nbsp;(46)</option>
	<option value='https://www.china-files.com/2010/04/'> Aprile 2010 &nbsp;(31)</option>
	<option value='https://www.china-files.com/2010/03/'> Marzo 2010 &nbsp;(30)</option>
	<option value='https://www.china-files.com/2010/02/'> Febbraio 2010 &nbsp;(31)</option>
	<option value='https://www.china-files.com/2010/01/'> Gennaio 2010 &nbsp;(34)</option>
	<option value='https://www.china-files.com/2009/12/'> Dicembre 2009 &nbsp;(73)</option>
	<option value='https://www.china-files.com/2009/11/'> Novembre 2009 &nbsp;(69)</option>
	<option value='https://www.china-files.com/2009/10/'> Ottobre 2009 &nbsp;(162)</option>
	<option value='https://www.china-files.com/2009/09/'> Settembre 2009 &nbsp;(64)</option>
	<option value='https://www.china-files.com/2009/08/'> Agosto 2009 &nbsp;(20)</option>
	<option value='https://www.china-files.com/2009/07/'> Luglio 2009 &nbsp;(58)</option>
	<option value='https://www.china-files.com/2009/06/'> Giugno 2009 &nbsp;(46)</option>
	<option value='https://www.china-files.com/2009/05/'> Maggio 2009 &nbsp;(11)</option>
	<option value='https://www.china-files.com/2009/04/'> Aprile 2009 &nbsp;(5)</option>
	<option value='https://www.china-files.com/2009/03/'> Marzo 2009 &nbsp;(18)</option>
	<option value='https://www.china-files.com/2009/02/'> Febbraio 2009 &nbsp;(16)</option>
	<option value='https://www.china-files.com/2009/01/'> Gennaio 2009 &nbsp;(15)</option>
	<option value='https://www.china-files.com/2008/12/'> Dicembre 2008 &nbsp;(6)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="tag_cloud-2" class="widget_tag_cloud box mb-4 f-text l-black lh-1 c-black"><h4 class="text-uppercase mb-3 h5 pb-1 border-bottom brd-1 brd-width-bold">Tag</h4><div class="tagcloud"><a href="https://www.china-files.com/tag/5g/" class="tag-cloud-link tag-link-952 tag-link-position-1" style="font-size: 8.3435582822086pt;" aria-label="5G (20 elementi)">5G</a>
<a href="https://www.china-files.com/tag/africa/" class="tag-cloud-link tag-link-76 tag-link-position-2" style="font-size: 8.1717791411043pt;" aria-label="Africa (19 elementi)">Africa</a>
<a href="https://www.china-files.com/tag/ai/" class="tag-cloud-link tag-link-77 tag-link-position-3" style="font-size: 8pt;" aria-label="AI (18 elementi)">AI</a>
<a href="https://www.china-files.com/tag/asean/" class="tag-cloud-link tag-link-493 tag-link-position-4" style="font-size: 8.5153374233129pt;" aria-label="Asean (21 elementi)">Asean</a>
<a href="https://www.china-files.com/tag/belt-and-road/" class="tag-cloud-link tag-link-105 tag-link-position-5" style="font-size: 11.435582822086pt;" aria-label="Belt And Road (47 elementi)">Belt And Road</a>
<a href="https://www.china-files.com/tag/calcio/" class="tag-cloud-link tag-link-117 tag-link-position-6" style="font-size: 10.061349693252pt;" aria-label="Calcio (32 elementi)">Calcio</a>
<a href="https://www.china-files.com/tag/censura/" class="tag-cloud-link tag-link-43 tag-link-position-7" style="font-size: 8.5153374233129pt;" aria-label="censura (21 elementi)">censura</a>
<a href="https://www.china-files.com/tag/cina/" class="tag-cloud-link tag-link-21 tag-link-position-8" style="font-size: 22pt;" aria-label="Cina (808 elementi)">Cina</a>
<a href="https://www.china-files.com/tag/corea-del-nord/" class="tag-cloud-link tag-link-137 tag-link-position-9" style="font-size: 12.80981595092pt;" aria-label="Corea Del Nord (68 elementi)">Corea Del Nord</a>
<a href="https://www.china-files.com/tag/corea-del-sud/" class="tag-cloud-link tag-link-138 tag-link-position-10" style="font-size: 10.233128834356pt;" aria-label="Corea Del Sud (34 elementi)">Corea Del Sud</a>
<a href="https://www.china-files.com/tag/coronavirus/" class="tag-cloud-link tag-link-1685 tag-link-position-11" style="font-size: 12.38036809816pt;" aria-label="coronavirus (61 elementi)">coronavirus</a>
<a href="https://www.china-files.com/tag/covid/" class="tag-cloud-link tag-link-1816 tag-link-position-12" style="font-size: 8.6871165644172pt;" aria-label="Covid (22 elementi)">Covid</a>
<a href="https://www.china-files.com/tag/covid-19/" class="tag-cloud-link tag-link-1718 tag-link-position-13" style="font-size: 11.435582822086pt;" aria-label="Covid-19 (47 elementi)">Covid-19</a>
<a href="https://www.china-files.com/tag/democrazia/" class="tag-cloud-link tag-link-150 tag-link-position-14" style="font-size: 8.5153374233129pt;" aria-label="Democrazia (21 elementi)">Democrazia</a>
<a href="https://www.china-files.com/tag/di-maio/" class="tag-cloud-link tag-link-1134 tag-link-position-15" style="font-size: 8pt;" aria-label="Di Maio (18 elementi)">Di Maio</a>
<a href="https://www.china-files.com/tag/diritti-umani/" class="tag-cloud-link tag-link-154 tag-link-position-16" style="font-size: 8.1717791411043pt;" aria-label="Diritti Umani (19 elementi)">Diritti Umani</a>
<a href="https://www.china-files.com/tag/donald-trump/" class="tag-cloud-link tag-link-156 tag-link-position-17" style="font-size: 9.5460122699387pt;" aria-label="Donald Trump (28 elementi)">Donald Trump</a>
<a href="https://www.china-files.com/tag/filippine/" class="tag-cloud-link tag-link-178 tag-link-position-18" style="font-size: 9.0306748466258pt;" aria-label="Filippine (24 elementi)">Filippine</a>
<a href="https://www.china-files.com/tag/giappone/" class="tag-cloud-link tag-link-55 tag-link-position-19" style="font-size: 14.871165644172pt;" aria-label="giappone (120 elementi)">giappone</a>
<a href="https://www.china-files.com/tag/hong-kong/" class="tag-cloud-link tag-link-200 tag-link-position-20" style="font-size: 13.325153374233pt;" aria-label="Hong Kong (78 elementi)">Hong Kong</a>
<a href="https://www.china-files.com/tag/huawei/" class="tag-cloud-link tag-link-951 tag-link-position-21" style="font-size: 9.9754601226994pt;" aria-label="Huawei (31 elementi)">Huawei</a>
<a href="https://www.china-files.com/tag/india/" class="tag-cloud-link tag-link-28 tag-link-position-22" style="font-size: 12.895705521472pt;" aria-label="India (69 elementi)">India</a>
<a href="https://www.china-files.com/tag/indonesia/" class="tag-cloud-link tag-link-207 tag-link-position-23" style="font-size: 8.5153374233129pt;" aria-label="Indonesia (21 elementi)">Indonesia</a>
<a href="https://www.china-files.com/tag/intelligenza-artificiale/" class="tag-cloud-link tag-link-62 tag-link-position-24" style="font-size: 8pt;" aria-label="intelligenza artificiale (18 elementi)">intelligenza artificiale</a>
<a href="https://www.china-files.com/tag/italia/" class="tag-cloud-link tag-link-213 tag-link-position-25" style="font-size: 13.754601226994pt;" aria-label="Italia (89 elementi)">Italia</a>
<a href="https://www.china-files.com/tag/kim-jong-un/" class="tag-cloud-link tag-link-226 tag-link-position-26" style="font-size: 9.8036809815951pt;" aria-label="Kim Jong Un (30 elementi)">Kim Jong Un</a>
<a href="https://www.china-files.com/tag/lega/" class="tag-cloud-link tag-link-1673 tag-link-position-27" style="font-size: 9.8036809815951pt;" aria-label="Lega (30 elementi)">Lega</a>
<a href="https://www.china-files.com/tag/letteratura/" class="tag-cloud-link tag-link-402 tag-link-position-28" style="font-size: 8pt;" aria-label="letteratura (18 elementi)">letteratura</a>
<a href="https://www.china-files.com/tag/m5s/" class="tag-cloud-link tag-link-1748 tag-link-position-29" style="font-size: 9.7177914110429pt;" aria-label="m5s (29 elementi)">m5s</a>
<a href="https://www.china-files.com/tag/modi/" class="tag-cloud-link tag-link-268 tag-link-position-30" style="font-size: 8.3435582822086pt;" aria-label="Modi (20 elementi)">Modi</a>
<a href="https://www.china-files.com/tag/myanmar/" class="tag-cloud-link tag-link-274 tag-link-position-31" style="font-size: 8.3435582822086pt;" aria-label="Myanmar (20 elementi)">Myanmar</a>
<a href="https://www.china-files.com/tag/pcc/" class="tag-cloud-link tag-link-290 tag-link-position-32" style="font-size: 9.4601226993865pt;" aria-label="Pcc (27 elementi)">Pcc</a>
<a href="https://www.china-files.com/tag/proteste/" class="tag-cloud-link tag-link-300 tag-link-position-33" style="font-size: 8.8588957055215pt;" aria-label="Proteste (23 elementi)">Proteste</a>
<a href="https://www.china-files.com/tag/singapore/" class="tag-cloud-link tag-link-338 tag-link-position-34" style="font-size: 8.6871165644172pt;" aria-label="Singapore (22 elementi)">Singapore</a>
<a href="https://www.china-files.com/tag/stati-uniti/" class="tag-cloud-link tag-link-557 tag-link-position-35" style="font-size: 12.80981595092pt;" aria-label="Stati Uniti (68 elementi)">Stati Uniti</a>
<a href="https://www.china-files.com/tag/taiwan/" class="tag-cloud-link tag-link-353 tag-link-position-36" style="font-size: 12.638036809816pt;" aria-label="Taiwan (65 elementi)">Taiwan</a>
<a href="https://www.china-files.com/tag/trump/" class="tag-cloud-link tag-link-24 tag-link-position-37" style="font-size: 12.723926380368pt;" aria-label="Trump (66 elementi)">Trump</a>
<a href="https://www.china-files.com/tag/usa/" class="tag-cloud-link tag-link-378 tag-link-position-38" style="font-size: 10.061349693252pt;" aria-label="USA (32 elementi)">USA</a>
<a href="https://www.china-files.com/tag/via-della-seta/" class="tag-cloud-link tag-link-380 tag-link-position-39" style="font-size: 9.5460122699387pt;" aria-label="Via Della Seta (28 elementi)">Via Della Seta</a>
<a href="https://www.china-files.com/tag/vietnam/" class="tag-cloud-link tag-link-617 tag-link-position-40" style="font-size: 9.4601226993865pt;" aria-label="Vietnam (27 elementi)">Vietnam</a>
<a href="https://www.china-files.com/tag/virus/" class="tag-cloud-link tag-link-1698 tag-link-position-41" style="font-size: 8pt;" aria-label="virus (18 elementi)">virus</a>
<a href="https://www.china-files.com/tag/wechat/" class="tag-cloud-link tag-link-385 tag-link-position-42" style="font-size: 8.3435582822086pt;" aria-label="Wechat (20 elementi)">Wechat</a>
<a href="https://www.china-files.com/tag/wuhan/" class="tag-cloud-link tag-link-1684 tag-link-position-43" style="font-size: 11.177914110429pt;" aria-label="Wuhan (44 elementi)">Wuhan</a>
<a href="https://www.china-files.com/tag/xi-jinping/" class="tag-cloud-link tag-link-32 tag-link-position-44" style="font-size: 14.699386503067pt;" aria-label="Xi Jinping (114 elementi)">Xi Jinping</a>
<a href="https://www.china-files.com/tag/xinjiang/" class="tag-cloud-link tag-link-390 tag-link-position-45" style="font-size: 9.4601226993865pt;" aria-label="Xinjiang (27 elementi)">Xinjiang</a></div>
</div>    </div>
  </div>
        </div>
      </div>
  </article>



<footer id="footer">

  <div class="footer-content bg-black c-white l-white f-text">
    <div class="container">
        <div class="sidebar sidebar-footer row py-4 border-bottom">
    <div id="weart_categoryposts-3" class="widget_weart_categoryposts box col-lg-4 col-md-6 f-text l-meta lh-white c-meta border-right mb-4 mb-lg-0">
<h4 class="text-uppercase mb-3 h5 pb-1 border-bottom c-white">Notizie Brevi</h4>

            <div class="itemList row align-items-center  post-62359 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
              <div class="col-3 col-md-3">
          <div class="bg lazy bg-100 rounded-circle" data-src="https://i2.wp.com/www.china-files.com/wp-content/uploads/2020/11/Cattura-7.png?fit=196%2C100&#038;ssl=1" ><a href="https://www.china-files.com/62359-2/" title="In Cina e Asia &#8211; Sospesa la mega Ipo di Ant" class="coverLink"></a>
          </div>
        </div>
            <div class="col">
                <h2 class="l-black lh-1  h6 f-main"><a href="https://www.china-files.com/62359-2/" title="In Cina e Asia &#8211; Sospesa la mega Ipo di Ant">In Cina e Asia &#8211; Sospesa la mega Ipo di Ant</a></h2>
      </div>
    </div>
  <hr>

      
            <div class="itemList row align-items-center  post-62297 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
              <div class="col-3 col-md-3">
          <div class="bg lazy bg-100 rounded-circle" data-src="https://i2.wp.com/www.china-files.com/wp-content/uploads/2020/11/Cattura-1.png?fit=156%2C100&#038;ssl=1" ><a href="https://www.china-files.com/in-cina-e-asia-cina-al-via-il-nuovo-censimento/" title="In Cina e Asia &#8211; Cina, al via il nuovo censimento" class="coverLink"></a>
          </div>
        </div>
            <div class="col">
                <h2 class="l-black lh-1  h6 f-main"><a href="https://www.china-files.com/in-cina-e-asia-cina-al-via-il-nuovo-censimento/" title="In Cina e Asia &#8211; Cina, al via il nuovo censimento">In Cina e Asia &#8211; Cina, al via il nuovo censimento</a></h2>
      </div>
    </div>
  <hr>

      
            <div class="itemList row align-items-center  post-62265 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
              <div class="col-3 col-md-3">
          <div class="bg lazy bg-100 rounded-circle" data-src="https://i2.wp.com/www.china-files.com/wp-content/uploads/2020/10/Cattura-54.png?fit=158%2C100&#038;ssl=1" ><a href="https://www.china-files.com/in-cina-e-asia-innovazione-e-sostenibilita-pechino-lancia-il-nuovo-modello-di-sviluppo/" title="In Cina e Asia &#8211; Innovazione e sostenibilità. Pechino lancia il nuovo modello di sviluppo" class="coverLink"></a>
          </div>
        </div>
            <div class="col">
                <h2 class="l-black lh-1  h6 f-main"><a href="https://www.china-files.com/in-cina-e-asia-innovazione-e-sostenibilita-pechino-lancia-il-nuovo-modello-di-sviluppo/" title="In Cina e Asia &#8211; Innovazione e sostenibilità. Pechino lancia il nuovo modello di sviluppo">In Cina e Asia &#8211; Innovazione e sostenibilità. Pechino lancia il nuovo modello di sviluppo</a></h2>
      </div>
    </div>
  <hr>

      
            <div class="itemList row align-items-center  post-62252 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
              <div class="col-3 col-md-3">
          <div class="bg lazy bg-100 rounded-circle" data-src="https://i2.wp.com/www.china-files.com/wp-content/uploads/2020/10/Cattura-51.png?fit=154%2C100&#038;ssl=1" ><a href="https://www.china-files.com/in-cina-e-asia-gli-usa-arrestano-otto-persone-complottavano-per-costringere-cittadini-cinesi-a-rimpatriare/" title="In Cina e Asia &#8211; Gli Usa arrestano otto persone. Complottavano per costringere cittadini cinesi a rimpatriare" class="coverLink"></a>
          </div>
        </div>
            <div class="col">
                <h2 class="l-black lh-1  h6 f-main"><a href="https://www.china-files.com/in-cina-e-asia-gli-usa-arrestano-otto-persone-complottavano-per-costringere-cittadini-cinesi-a-rimpatriare/" title="In Cina e Asia &#8211; Gli Usa arrestano otto persone. Complottavano per costringere cittadini cinesi a rimpatriare">In Cina e Asia &#8211; Gli Usa arrestano otto persone. Complottavano per costringere cittadini cinesi a rimpatriare</a></h2>
      </div>
    </div>
  <hr>

      
            <div class="itemList row align-items-center  post-62237 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-brevi">
              <div class="col-3 col-md-3">
          <div class="bg lazy bg-100 rounded-circle" data-src="https://i1.wp.com/www.china-files.com/wp-content/uploads/2020/10/hk-protests.png?fit=152%2C100&#038;ssl=1" ><a href="https://www.china-files.com/in-cina-e-asia-hong-kong-nuovi-arresti-il-consolato-americano-chiude-le-porte-a-quattro-attivisti/" title="In Cina e Asia &#8211; Hong Kong, nuovi arresti. Il consolato americano chiude le porte a quattro attivisti" class="coverLink"></a>
          </div>
        </div>
            <div class="col">
                <h2 class="l-black lh-1  h6 f-main"><a href="https://www.china-files.com/in-cina-e-asia-hong-kong-nuovi-arresti-il-consolato-americano-chiude-le-porte-a-quattro-attivisti/" title="In Cina e Asia &#8211; Hong Kong, nuovi arresti. Il consolato americano chiude le porte a quattro attivisti">In Cina e Asia &#8211; Hong Kong, nuovi arresti. Il consolato americano chiude le porte a quattro attivisti</a></h2>
      </div>
    </div>
  <hr>

      

      </div>
<div id="categories-8" class="widget_categories box col-lg-4 col-md-6 f-text l-meta lh-white c-meta border-right mb-4 mb-lg-0"><h4 class="text-uppercase mb-3 h5 pb-1 border-bottom c-white">Categorie</h4>
			<ul>
					<li class="cat-item cat-item-8"><a href="https://www.china-files.com/category/ambiente-e-sociale/">Ambiente e Sociale</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.china-files.com/category/asia-centrale/">Asia Centrale</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.china-files.com/category/asia-meridionale/">Asia Meridionale</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.china-files.com/category/asia-orientale/">Asia Orientale</a>
</li>
	<li class="cat-item cat-item-474"><a href="https://www.china-files.com/category/cina/">Cina</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.china-files.com/category/cultura/">Cultura</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.china-files.com/category/economia-politica-e-societa/">Economia, Politica e Società</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.china-files.com/category/innovazione/">Innovazione e Business</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://www.china-files.com/category/notizie-brevi/">Notizie Brevi</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.china-files.com/category/orientami/">Orientami</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.china-files.com/category/relazioni-internazionali/">Relazioni Internazionali</a>
</li>
	<li class="cat-item cat-item-2184"><a href="https://www.china-files.com/category/sinoitaliani/">Sinoitaliani</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.china-files.com/category/sinologie/">Sinologie</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.china-files.com/category/sud-est-asiatico/">Sud Est Asiatico</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.china-files.com/category/uncategorized/">Uncategorized</a>
</li>
			</ul>

			</div><div id="tag_cloud-6" class="widget_tag_cloud box col-lg-4 col-md-6 f-text l-meta lh-white c-meta border-right mb-4 mb-lg-0"><h4 class="text-uppercase mb-3 h5 pb-1 border-bottom c-white">Tag</h4><div class="tagcloud"><a href="https://www.china-files.com/tag/5g/" class="tag-cloud-link tag-link-952 tag-link-position-1" style="font-size: 8.3435582822086pt;" aria-label="5G (20 elementi)">5G</a>
<a href="https://www.china-files.com/tag/africa/" class="tag-cloud-link tag-link-76 tag-link-position-2" style="font-size: 8.1717791411043pt;" aria-label="Africa (19 elementi)">Africa</a>
<a href="https://www.china-files.com/tag/ai/" class="tag-cloud-link tag-link-77 tag-link-position-3" style="font-size: 8pt;" aria-label="AI (18 elementi)">AI</a>
<a href="https://www.china-files.com/tag/asean/" class="tag-cloud-link tag-link-493 tag-link-position-4" style="font-size: 8.5153374233129pt;" aria-label="Asean (21 elementi)">Asean</a>
<a href="https://www.china-files.com/tag/belt-and-road/" class="tag-cloud-link tag-link-105 tag-link-position-5" style="font-size: 11.435582822086pt;" aria-label="Belt And Road (47 elementi)">Belt And Road</a>
<a href="https://www.china-files.com/tag/calcio/" class="tag-cloud-link tag-link-117 tag-link-position-6" style="font-size: 10.061349693252pt;" aria-label="Calcio (32 elementi)">Calcio</a>
<a href="https://www.china-files.com/tag/censura/" class="tag-cloud-link tag-link-43 tag-link-position-7" style="font-size: 8.5153374233129pt;" aria-label="censura (21 elementi)">censura</a>
<a href="https://www.china-files.com/tag/cina/" class="tag-cloud-link tag-link-21 tag-link-position-8" style="font-size: 22pt;" aria-label="Cina (808 elementi)">Cina</a>
<a href="https://www.china-files.com/tag/corea-del-nord/" class="tag-cloud-link tag-link-137 tag-link-position-9" style="font-size: 12.80981595092pt;" aria-label="Corea Del Nord (68 elementi)">Corea Del Nord</a>
<a href="https://www.china-files.com/tag/corea-del-sud/" class="tag-cloud-link tag-link-138 tag-link-position-10" style="font-size: 10.233128834356pt;" aria-label="Corea Del Sud (34 elementi)">Corea Del Sud</a>
<a href="https://www.china-files.com/tag/coronavirus/" class="tag-cloud-link tag-link-1685 tag-link-position-11" style="font-size: 12.38036809816pt;" aria-label="coronavirus (61 elementi)">coronavirus</a>
<a href="https://www.china-files.com/tag/covid/" class="tag-cloud-link tag-link-1816 tag-link-position-12" style="font-size: 8.6871165644172pt;" aria-label="Covid (22 elementi)">Covid</a>
<a href="https://www.china-files.com/tag/covid-19/" class="tag-cloud-link tag-link-1718 tag-link-position-13" style="font-size: 11.435582822086pt;" aria-label="Covid-19 (47 elementi)">Covid-19</a>
<a href="https://www.china-files.com/tag/democrazia/" class="tag-cloud-link tag-link-150 tag-link-position-14" style="font-size: 8.5153374233129pt;" aria-label="Democrazia (21 elementi)">Democrazia</a>
<a href="https://www.china-files.com/tag/di-maio/" class="tag-cloud-link tag-link-1134 tag-link-position-15" style="font-size: 8pt;" aria-label="Di Maio (18 elementi)">Di Maio</a>
<a href="https://www.china-files.com/tag/diritti-umani/" class="tag-cloud-link tag-link-154 tag-link-position-16" style="font-size: 8.1717791411043pt;" aria-label="Diritti Umani (19 elementi)">Diritti Umani</a>
<a href="https://www.china-files.com/tag/donald-trump/" class="tag-cloud-link tag-link-156 tag-link-position-17" style="font-size: 9.5460122699387pt;" aria-label="Donald Trump (28 elementi)">Donald Trump</a>
<a href="https://www.china-files.com/tag/filippine/" class="tag-cloud-link tag-link-178 tag-link-position-18" style="font-size: 9.0306748466258pt;" aria-label="Filippine (24 elementi)">Filippine</a>
<a href="https://www.china-files.com/tag/giappone/" class="tag-cloud-link tag-link-55 tag-link-position-19" style="font-size: 14.871165644172pt;" aria-label="giappone (120 elementi)">giappone</a>
<a href="https://www.china-files.com/tag/hong-kong/" class="tag-cloud-link tag-link-200 tag-link-position-20" style="font-size: 13.325153374233pt;" aria-label="Hong Kong (78 elementi)">Hong Kong</a>
<a href="https://www.china-files.com/tag/huawei/" class="tag-cloud-link tag-link-951 tag-link-position-21" style="font-size: 9.9754601226994pt;" aria-label="Huawei (31 elementi)">Huawei</a>
<a href="https://www.china-files.com/tag/india/" class="tag-cloud-link tag-link-28 tag-link-position-22" style="font-size: 12.895705521472pt;" aria-label="India (69 elementi)">India</a>
<a href="https://www.china-files.com/tag/indonesia/" class="tag-cloud-link tag-link-207 tag-link-position-23" style="font-size: 8.5153374233129pt;" aria-label="Indonesia (21 elementi)">Indonesia</a>
<a href="https://www.china-files.com/tag/intelligenza-artificiale/" class="tag-cloud-link tag-link-62 tag-link-position-24" style="font-size: 8pt;" aria-label="intelligenza artificiale (18 elementi)">intelligenza artificiale</a>
<a href="https://www.china-files.com/tag/italia/" class="tag-cloud-link tag-link-213 tag-link-position-25" style="font-size: 13.754601226994pt;" aria-label="Italia (89 elementi)">Italia</a>
<a href="https://www.china-files.com/tag/kim-jong-un/" class="tag-cloud-link tag-link-226 tag-link-position-26" style="font-size: 9.8036809815951pt;" aria-label="Kim Jong Un (30 elementi)">Kim Jong Un</a>
<a href="https://www.china-files.com/tag/lega/" class="tag-cloud-link tag-link-1673 tag-link-position-27" style="font-size: 9.8036809815951pt;" aria-label="Lega (30 elementi)">Lega</a>
<a href="https://www.china-files.com/tag/letteratura/" class="tag-cloud-link tag-link-402 tag-link-position-28" style="font-size: 8pt;" aria-label="letteratura (18 elementi)">letteratura</a>
<a href="https://www.china-files.com/tag/m5s/" class="tag-cloud-link tag-link-1748 tag-link-position-29" style="font-size: 9.7177914110429pt;" aria-label="m5s (29 elementi)">m5s</a>
<a href="https://www.china-files.com/tag/modi/" class="tag-cloud-link tag-link-268 tag-link-position-30" style="font-size: 8.3435582822086pt;" aria-label="Modi (20 elementi)">Modi</a>
<a href="https://www.china-files.com/tag/myanmar/" class="tag-cloud-link tag-link-274 tag-link-position-31" style="font-size: 8.3435582822086pt;" aria-label="Myanmar (20 elementi)">Myanmar</a>
<a href="https://www.china-files.com/tag/pcc/" class="tag-cloud-link tag-link-290 tag-link-position-32" style="font-size: 9.4601226993865pt;" aria-label="Pcc (27 elementi)">Pcc</a>
<a href="https://www.china-files.com/tag/proteste/" class="tag-cloud-link tag-link-300 tag-link-position-33" style="font-size: 8.8588957055215pt;" aria-label="Proteste (23 elementi)">Proteste</a>
<a href="https://www.china-files.com/tag/singapore/" class="tag-cloud-link tag-link-338 tag-link-position-34" style="font-size: 8.6871165644172pt;" aria-label="Singapore (22 elementi)">Singapore</a>
<a href="https://www.china-files.com/tag/stati-uniti/" class="tag-cloud-link tag-link-557 tag-link-position-35" style="font-size: 12.80981595092pt;" aria-label="Stati Uniti (68 elementi)">Stati Uniti</a>
<a href="https://www.china-files.com/tag/taiwan/" class="tag-cloud-link tag-link-353 tag-link-position-36" style="font-size: 12.638036809816pt;" aria-label="Taiwan (65 elementi)">Taiwan</a>
<a href="https://www.china-files.com/tag/trump/" class="tag-cloud-link tag-link-24 tag-link-position-37" style="font-size: 12.723926380368pt;" aria-label="Trump (66 elementi)">Trump</a>
<a href="https://www.china-files.com/tag/usa/" class="tag-cloud-link tag-link-378 tag-link-position-38" style="font-size: 10.061349693252pt;" aria-label="USA (32 elementi)">USA</a>
<a href="https://www.china-files.com/tag/via-della-seta/" class="tag-cloud-link tag-link-380 tag-link-position-39" style="font-size: 9.5460122699387pt;" aria-label="Via Della Seta (28 elementi)">Via Della Seta</a>
<a href="https://www.china-files.com/tag/vietnam/" class="tag-cloud-link tag-link-617 tag-link-position-40" style="font-size: 9.4601226993865pt;" aria-label="Vietnam (27 elementi)">Vietnam</a>
<a href="https://www.china-files.com/tag/virus/" class="tag-cloud-link tag-link-1698 tag-link-position-41" style="font-size: 8pt;" aria-label="virus (18 elementi)">virus</a>
<a href="https://www.china-files.com/tag/wechat/" class="tag-cloud-link tag-link-385 tag-link-position-42" style="font-size: 8.3435582822086pt;" aria-label="Wechat (20 elementi)">Wechat</a>
<a href="https://www.china-files.com/tag/wuhan/" class="tag-cloud-link tag-link-1684 tag-link-position-43" style="font-size: 11.177914110429pt;" aria-label="Wuhan (44 elementi)">Wuhan</a>
<a href="https://www.china-files.com/tag/xi-jinping/" class="tag-cloud-link tag-link-32 tag-link-position-44" style="font-size: 14.699386503067pt;" aria-label="Xi Jinping (114 elementi)">Xi Jinping</a>
<a href="https://www.china-files.com/tag/xinjiang/" class="tag-cloud-link tag-link-390 tag-link-position-45" style="font-size: 9.4601226993865pt;" aria-label="Xinjiang (27 elementi)">Xinjiang</a></div>
</div>  </div>
              <div class="row py-4">
          <div class="col-12 d-flex align-items-center text-center justify-content-center f-main c-white">
            <span class="mr-2 d-none d-md-inline">Social Channels:</span>
            <ul id="menu-social_menu-1" class="social-channels  d-inline"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49714"><a target="_blank" rel="noopener noreferrer" href="https://medium.com/china-files">medium</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49712"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ChinaFilesIT/">facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49713"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/chinafiles">twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49953"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/china-files-notizie-dall-asia">linkedin</a></li>
</ul>          </div>
        </div>
          </div>
  </div>

  <div class="copyright container ">
    <div class="row">
              <div class="col-lg-4 py-3">
          <div class="logo f-main l-black lh-1" itemscope>
                          <a href="https://www.china-files.com/" class="custom-logo-link" rel="home"><img width="300" height="83" src="https://i2.wp.com/www.china-files.com/wp-content/uploads/2018/07/merriweather-3.png?fit=300%2C83&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="China Files" data-lazy-src="https://i2.wp.com/www.china-files.com/wp-content/uploads/2018/07/merriweather-3.png?fit=300%2C83&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                      </div><!-- .logo -->
        </div>
      
      <div class="col d-flex align-items-center f-main small">
        <div class="text-right l-black lh-1 ml-auto">
          <ul id="footer-menu" class="menu"><li id="menu-item-49734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49734"><a href="https://www.china-files.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-49741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49741"><a href="https://www.china-files.com/paesi/">Paesi</a></li>
<li id="menu-item-49745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49745"><a href="https://www.china-files.com/argomenti/">Argomenti</a></li>
<li id="menu-item-50308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50308"><a target="_blank" rel="noopener noreferrer" href="https://carattericinesi.china-files.com">Caratteri Cinesi</a></li>
<li id="menu-item-49751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49751"><a href="https://www.china-files.com/sinologie/">Sinologie</a></li>
<li id="menu-item-49752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49752"><a href="https://www.china-files.com/podcast/">Podcast</a></li>
<li id="menu-item-49753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49753"><a href="https://www.china-files.com/video/">Video</a></li>
<li id="menu-item-49754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49754"><a href="https://www.china-files.com/eventi/">Eventi</a></li>
<li id="menu-item-49755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49755"><a href="https://www.china-files.com/orientami/">Orientami</a></li>
<li id="menu-item-49735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49735"><a href="https://www.china-files.com/newsletter/">Newsletter</a></li>
<li id="menu-item-49736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49736"><a href="https://www.china-files.com/contatti/">Contatti</a></li>
</ul>          <p class="m-0 ml-auto d-block">&copy; 2018 China Files - Tutti i diritti sono riservati, è vietata la riproduzione anche parziale di qualsiasi contenuto.</p>
        </div>
      </div>
    </div>
  </div>

</footer>
</div><!-- main content div -->
<!--googleoff: all--><div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='https://www.china-files.com' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p></p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.5.3' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									-moz-border-radius: 10px; -webkit-border-radius: 10px; -khtml-border-radius: 10px;  border-radius: 10px; -o-border-radius: 10px;
								}
								.ssba img
								{
									width: 20px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 6px;
								line-height: 15px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: none;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.china-files.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.5.3' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le2AmMUAAAAAJL1c27bG_ZyBgQl8uWAeFXe2Auo&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/js/jquery.wait.js' id='jquery-wait-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/js/jquery.infinitescroll.min.js' id='jquery-infinitescroll-min-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/js/jquery.lazy.min.js' id='jquery-lazy-min-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/js/sticky.min.js' id='sticky-min-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/js/bootstrap.bundle.min.js' id='bootstrap-boundle-min-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/themes/stuffpost/assets/weart.js' id='stuffpost-weart-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.china-files.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.2.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Le2AmMUAAAAAJL1c27bG_ZyBgQl8uWAeFXe2Auo',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202045.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'183527814',post:'62349',tz:'1',srv:'www.china-files.com'} ]);
	_stq.push([ 'clickTrackerInit', '183527814', '62349' ]);
</script>
</body>
</html>